Хейне Пол. Экономический образ мышления

Пол Хейне

ЭКОНОМИЧЕСКИЙ ОБРАЗ МЫШЛЕНИЯ

Paul Heyne
The Economic Way of Thinking
Издательство: Новости "Catallaxy"
1997 г.
Книга профессора Сиэтлского университета (США) Пола Хейне "Экономический образ мышления" представляет собой вводный курс экономического анализа. Эта книга выдержала пять изданий в США и является в настоящее время одним из самых популярных курсов по экономике.
    • Предисловие к русскому изданию
    • Предисловие
      1. Что нам нужно?
      2. Концепции и их применение
      3. Польза ограничений
      4. Один семестр или два?
      5. Изменения и благодарности
    • Глава 1. Экономический образ мышления
      1. Распознавая порядок
      2. Важность общественного сотрудничества
      3. Как это происходит?
      4. Интеллектуальный инструмент
      5. Сотрудничество посредством взаимного приспособления
      6. Многое ли может объяснить экономическая теория?
      7. Предвзятость экономической теории
      8. Правила игры
      9. Предубеждения или выводы?
      10. Никакой теории - означает плохую теорию
    • Глава 2. Субституты вокруг нас: понятие спроса
      1. Затраты и субституты
      2. Понятие спроса
      3. Неправильные представления, обусловленные инфляцией
      4. Спрос и величина спроса
      5. Изобразим это на графике
      6. В чем заключается разница?
      7. Денежные затраты и другие затраты
      8. Кто нуждается в воде?
      9. Время работает на нас
      10. Ценовая эластичность спроса
      11. Размышляя об эластичности
      12. Эластичность и совокупная выручка
      13. Миф о вертикальном спросе
      14. Повторим вкратце
    • Глава 3. Альтернативная стоимость и предложение благ
      1. Затраты - это оценки
      2. Издержки производителя как стоимость альтернативы
      3. Примеры (case studies) стоимости альтернативы
      4. Затраты и действия
      5. Затраты на наемную армию
      6. Затраты и собственность
      7. Замечание о различных общественных системах
      8. Определяются ли цены издержками?
      9. Спрос и издержки
      10. Потребительская цена как стоимость альтернативы
      11. Повторим вкратце
    • Глава 4. Спрос и предложение: процесс координации
      1. Распределение поручений и призов
      2. Координирующая роль цен
      3. Стремление фиксировать цены
      4. В чем причина дефицитов?
      5. Редкость и конкуренция
      6. Конкуренция при фиксированных ценах
      7. Роль продавца в распределении
      8. Правильные и неправильные сигналы
      9. Существует ли система лучше?
      10. Инфляция и контроль за квартирной платой
      11. Излишки и редкость
      12. Поставщики, которые равнодушны к цене
      13. Ваш очень собственный аэропорт
      14. Цены, комитеты и диктаторы
      15. Повторим вкратце
    • Глава 5. Предельные затраты, необратимые затраты и экономические решения
      1. Решения на основе предельных величин
      2. "Необратимые затраты" не имеют значения
      3. История с поездкой в Лас-Вегас
      4. Решениями управляют предельные эффекты
      5. Затраты на езду на автомобиле
      6. Кто оплачивает необратимые затраты?
      7. Растущие затраты на медицинское обслуживание
      8. Затраты и страхование
      9. Затраты на лечение в больнице
      10. Издержки как обоснование
      11. Цена, затраты, и реакция поставщиков
      12. Еще одно замечание об альтернативных системах
      13. Повторим вкратце
    • Глава 6. Эффективность, обмен и сравнительное преимущество
      1. Технологическая эффективность?
      2. Эффективность и оценки
      3. Миф о материальном богатстве
      4. Торговля создает богатство
      5. Эффективность и стоимость утраченной альтернативы
      6. Эффективность и выигрыш от торговли
      7. Сравнительное преимущество в международной торговле
      8. Стремление к сравнительному преимуществу
      9. Разногласия по поводу ценностей
      10. Эффективность, ценность и права собственности
      11. Сравнительное преимущество: зонтик экономиста
      12. Повторим вкратце
    • Глава 7. Информация, посредники и спекулянты
      1. Агенты по продаже недвижимости являются производителями информации
      2. Уменьшение затрат на поиск
      3. Рынки создают информацию
      4. Информация и богатство
      5. Виды спекуляции
      6. Последствия спекуляции
      7. Закат доктрины "caveat emptor"
      8. Врачи и судебные дела о неправильном лечении
      9. Можно ли предоставить полную информацию (full disclosure)?
      10. Повторим вкратце
    • Глава 8. Установление цен и проблема монополии
      1. Кого можно назвать монополистом?
      2. Альтернативы, эластичность и рыночная власть
      3. Привилегии и ограничения
      4. Ценополучатели и ценоискатели
      5. Рынки ценополучателей и "оптимальное" размещение ресурсов (Resource Allocation)
      6. Еще раз о назначаемых ценах
      7. Повторим вкратце
      8. ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
    • Глава 9. В поисках цены
      1. Распространенная теория установления цен
      2. Познакомьтесь с Эдом Сайком
      3. Основное правило максимизации чистой выручки
      4. Понятие предельной выручки
      5. Почему предельная выручка меньше цены
      6. Установление предельной выручки, равной предельным издержкам
      7. А как насчет свободных мест?
      8. Дилемма ценового дискриминатора
      9. Колледж назначает цены
      10. Некоторые способы ценовой дискриминации
      11. Эд Сайк находит выход
      12. Негодование и разумное объяснение
      13. Цена обеда и цена ужина
      14. Еще раз о теории "издержки плюс надбавка"
      15. Повторим вкратце
    • Глава 10. Конкуренция и государственная политика
      1. Давление конкуренции
      2. Контроль за конкуренцией
      3. Двойственность государственной политики
      4. Что следует включать в издержки?
      5. "Хищники" и конкуренция
      6. "Антитрестовская" политика
      7. Интерпретации и применение
      8. Диапазон различных мнений
      9. На пути к оценкам
      10. Повторим вкратце
    • Глава 11. Прибыль
      1. Прибыль как "полная выручка минус полные издержки"
      2. Что следует включать в издержки?
      3. Почему выплачивается процент?
      4. Фактор риска в процентных ставках
      5. Неопределенность как источник прибыли
      6. Стремление к прибыли
      7. Это делает каждый
      8. "Упавшие с неба" прибыли и убытки
      9. Права собственности: знакомство с понятием
      10. Как мы должны рассматривать плоды, "упавшие с неба"?
      11. Ожидания и действия
      12. Ограничения конкуренции
      13. Конкуренция на других фронтах
      14. Конкуренция за ключевой ресурс
      15. Конкуренция и права собственности
      16. ПРИЛОЖЕНИЕ. Дисконтирование и сегодняшняя ценность
      17. До какой величины возрастет сегодняшняя сумма?
      18. Сегодняшняя ценность будущей суммы
      19. Сегодняшняя ценность годовых выплат
      20. Повторим вкратце
    • Глава 12. Распределение доходов
      1. Продавцы и покупатели
      2. Капитал и человеческие ресурсы
      3. Человеческий капитал и инвестиции
      4. Права собственности и доход
      5. Реальные, юридические и моральные права
      6. Ожидания и инвестиции
      7. Закон спроса и производительные услуги
      8. Люди или машины?
      9. Производный спрос на производительные ресурсы
      10. Спрос создает доходы
      11. Кто с кем конкурирует?
      12. Профсоюзы и конкуренция
      13. Доходы семей после второй мировой войны
      14. Обманчивая стабильность
      15. О перераспределении доходов
      16. Изменение правил и общественное сотрудничество
      17. Повторим вкратце
    • Глава 13. Загрязнение и конфликт прав собственности
      1. Определение загрязнения
      2. Разногласия и права собственности
      3. Сажа на подоконниках
      4. Нефть на пляже
      5. Анализ шума от аэропорта
      6. Конфликтные права
      7. Недостижимая цель
      8. Уменьшение загрязнения: первые шаги
      9. Уменьшение загрязнения посредством переговоров
      10. Уменьшение загрязнения посредством вынесения судебных решений
      11. Случай с жалующимся домовладельцем
      12. Важность прецедентов
      13. Проблема радикальных изменений
      14. Уменьшение загрязнения посредством законотворчества
      15. Физические ограничения на загрязнителей
      16. Еще один подход: налогообложение выбросов
      17. Проблема справедливости
      18. Обмен и эффективность контроля над загрязнением
      19. Прогресс и регресс в деятельности АООС
      20. Права и эффективность
      21. Повторим вкратце
    • Глава 14. Рынки и государство
      1. Частный или общественный?
      2. Конкуренция и индивидуализм
      3. Экономическая теория и действия государства
      4. Право использовать принуждение
      5. Необходимо ли государство?
      6. Как исключить неплательщиков
      7. Проблема безбилетника (The Free-Rider Problem)
      8. Положительные экстерналии и безбилетники
      9. Трансакционные издержки и принуждение
      10. Закон и порядок
      11. Национальная оборона
      12. Дороги и школы
      13. Перераспределение доходов
      14. Регулирование добровольного обмена
      15. Государство и общественные интересы
      16. Информация и демократические государства
      17. Интересы выборных должностных лиц
      18. Положительные экстерналии и государственная политика
      19. Как люди опознают общественные интересы?
      20. Повторим вкратце
      21. ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
    • Глава 15. Инфляция, спад, безработица: введение
      1. Денежные цены в долларах и реальная стоимость
      2. Неопределенность будущей ценности денег
      3. Реальные издержки инфляции
      4. Перераспределение богатства
      5. Издержки защиты
      6. Инфляция и социальные конфликты
      7. Что происходит во время спада?
      8. Когда безработица становится проблемой?
      9. Занятые, незанятые и безработные
      10. Решения, принимаемые на рынке рабочей силы
      11. Уровень безработицы и уровень занятости
      12. Загадка безработицы
      13. Издержки и решения
      14. Ожидания и реальность
      15. Резюме
      16. Повторим вкратце
    • Глава 16. Совокупный спрос и совокупное предложение
      1. Валовой национальный продукт
      2. Пределы использования статистики национальных счетов
      3. Номинальный и реальный валовой национальный продукт
      4. Дефлятор ВНП
      5. Спады и инфляция после 1950 г.
      6. Совокупное предложение и совокупный спрос: вводные замечания
      7. Теория совокупного спроса
      8. Совокупное предложение и совокупный спрос - некоторые сомнения
      9. Взаимозависимость совокупного предложения и совокупного спроса
      10. Первые сторонники концепции совокупного предложения
      11. Куда мы двинемся дальше?
      12. Повторим вкратце
    • Глава 17. Предложение денег
      1. Деньги как счетная единица
      2. Деньги как средство обращения
      3. Деньги как ликвидность
      4. Как деньги создают богатство
      5. Определение размеров денежной массы
      6. Выдача ссуд коммерческими банками и создание денег
      7. Центральный банк
      8. Банковские резервы как ограничитель создания новых денег
      9. Рассеивание избыточных резервов
      10. Инструменты, используемые ФРС
      11. Кто же в действительности принимает решения?
      12. Почему банки должны держать резервы?
      13. А как же золото?
      14. Повторим вкратце
    • Глава 18. Теория совокупного спроса: монетаристкий и кейнсианский подходы
      1. Монетаристский подход: спрос на деньги
      2. Различия между запасами и потоками
      3. Зачем нужны денежные резервы?
      4. Фактические и желаемые денежные запасы
      5. Почему спрос на деньги может изменяться
      6. Насколько устойчив спрос на деньги?
      7. Великая депрессия
      8. Кейнс и "Общая теория"
      9. Порядок и беспорядок в экономических системах
      10. Источник нестабильности: инвестиции
      11. Являются ли колебания затухающими?
      12. Сомнения Кейнса
      13. Сбережения и экономический рост
      14. Со стороны спроса и со стороны предложения
      15. И вновь проблема координации
      16. Повторим вкратце
    • Глава 19. Фискальная и денежная политика
      1. Регулирование совокупного спроса
      2. Как финансировать дефицит
      3. Дефицит и эффект "вытеснения"
      4. Связь между фискальной и денежной политикой
      5. Необходимость правильно выбрать время
      6. Федеральный бюджет как инструмент политики
      7. Стабилизация или стимулирование?
      8. Автоматическая фискальная политика
      9. Выбор времени при денежной политике
      10. Разногласия вокруг денежной политики
      11. Номинальные и реальные процентные ставки
      12. Общественное мнение и процентные ставки
      13. Надо ли было пробовать?
      14. Стабилизирующие факторы
      15. Дестабилизирующие факторы
      16. Достоинства и недостатки теорий, построенных на агрегатных показателях
      17. Повторим вкратце
    • Глава 20. Взгляд со стороны предложения
      1. Теория совокупного предложения в различных формах
      2. Популярность методов прямого контроля
      3. Инфляция издержек? Пример ОПЕК
      4. Шок со стороны предложения и реакция на него со стороны спроса
      5. Власть над рынком, безработица и инфляция
      6. Контроль над предложением
      7. Ожидания и предложение
      8. Кривая Филлипса: употребление и злоупотребление
      9. Сокращение безработицы с помощью иллюзий
      10. Стимулы предложения
      11. Отступление на тему о государственном долге
      12. Проблема вытеснения
      13. Решает или усложняет проблему повышение налоговых ставок?
      14. Другие трудности
      15. Повторим вкратце
    • Глава 21. Государственная политика и международный обмен
      1. Как ведется учет международных сделок
      2. Почему доходы всегда равняются расходам?
      3. Иностранные инвестиции в США
      4. Что означает неравновесие платежного баланса?
      5. Напрасные поиски
      6. Валютные курсы и паритет покупательной способности
      7. Ожидания и валютные курсы
      8. Взлеты и падения доллара
      9. Бреттон-Вудская система
      10. Незапланированные последствия
      11. Фиксированные или плавающие валютные курсы?
      12. Частные интересы, национальные интересы, общественные интересы
      13. Нападки на принцип сравнительной выгоды
      14. Интересы производителей и национальные интересы
      15. Повторим вкратце
    • Глава 22. Инфляция, спады и политическая экономия
      1. Политическая ситуация
      2. Временной горизонт. Что сначала, а что потом?
      3. Дестабилизирующая политика стабилизации
      4. Безграничные дефициты
      5. Политическая экономия денежной политики
      6. Решения или правила
      7. Кто контролирует?
      8. Повторим вкратце
    • Глава 23. Границы экономической науки
      1. Что знают экономисты?
      2. За пределами экономической науки

Предисловие к русскому изданию

С благодарностью моим ближайшим помощникам Уэлли и Рут
Каким образом многим миллионам людей удается достичь необычайной согласованности своих действий, столь характерной для современных индустриальных экономик? Каким образом они могут координировать свои усилия с той высокой степенью точности, которая необходима для производства такого большого количества сложных благ?
Мы недостаточно часто задаем эти вопросы. Те чудеса согласованности и координации в нашем обществе, благодаря которым мы удовлетворяем наши насущные потребности и можем наслаждаться предметами роскоши, мы воспринимаем как нечто должное. Поэтому мы не интересуемся, каким образом они возникают, и не видим, что в этом нет ничего автоматического или неизбежного. Согласованность в таких колоссальных масштабах может достигаться, только если имеются важные предпосылки. В своем невежестве мы порой уничтожаем эти предпосылки или не даем им развиться. А потом не можем понять, почему наша экономическая система вдруг "развалилась".
Экономическая теория приносит пользу в первую очередь потому, что она способна объяснить эти процессы координации в обществе и выявить те предпосылки, которые позволяют им успешно развиваться. При написании "Экономического образа мышления" моя главная цель состояла в том, чтобы изложить понятийный аппарат, который поможет людям разобраться, каким образом и почему достигается согласованность между миллионами людей, даже незнакомых между собой, а также почему такой согласованности иногда достичь не удается. Если те, кто правит обществом, не обладают таким знанием, велика опасность хаоса и бедствий.
Мне бы очень хотелось, чтобы перевод "Экономического образа мышления" на русский язык помог бы лучшему пониманию тех институтов, которые обеспечивают согласованность в обществе, и тем самым способствовал бы достижению процветания, свободы и социальной гармонии.

Пол Хейне
28 декабря 1990 г.
г. Сиэтл, США

Предисловие

    Экономическая теория не есть набор уже готовых рекомендаций, применимых непосредственно в хозяйственной политике. Она является скорее методом, чем учением, интеллектуальным инструментом, техникой мышления, помогая тому, кто владеет ею, приходить к правильным заключениям.
    Джон Мейнард Кейнс
Вводный курс экономической теории уже давно не представляет трудностей для преподавания. Правда, он сложен для восприятия, но это уже другая проблема. Объем усилий, необходимых для усвоения начальных курсов, мало связан с усилиями по их преподаванию.
Основам экономической теории легко учить, потому что многие из нас видят в этом лишь повод поделиться со слушателями теми разрозненными знаниями и навыками, которые они приобрели в процессе собственных занятий экономикой. Подобных сведений так много и они настолько сложны, что преподавателям начальных курсов не надо ломать голову над тем, чем заполнить очередной учебный день. Всегда можно пуститься в описание каких-либо новых подробностей или потратить час на разъяснение тех, что остались не разобранными на прошлом занятии. Такого рода вопросы даже не требуется специально выдумывать. Уже один только перечень терминов - эластичность, совокупная (средняя, предельная) выручка, конкурентное равновесие в долгосрочном аспекте, предельная ценность продукта, IS-LM, мультипликатор - дает вполне надежную основу для чтения полного курса лекций.

Что нам нужно?

Какую цель должен преследовать вводный курс по экономической теории? Из сказанного выше легко догадаться, что я не вижу большого смысла в постановке обычной учебной цели: ознакомить студентов с разрозненными элементами техники анализа. И в самом деле, почему мы хотим, чтобы начинающий студент непременно имел представление о концепции средних переменных, средних полных и предельных издержек, помнил, в какую сторону наклонена та или иная линия на соответствующих графиках, чтобы он знал об обязательном пересечении кривых предельных и средних затрат в точке минимума последних, а также - обо всем остальном, что требуется для доказательства равенства цены средним полным и предельным издержкам у всех фирм в долгосрочном аспекте при условии совершенной конкуренции и после капитализации квазиренты? Задать такой вопрос означает, по сути дела, ответить на него. Полагать, что начинающий студент обязан знать все перечисленное, нет никаких разумных оснований. Но тогда зачем мы продолжаем его этому учить?
Частично ответ кроется в нашем похвальном желании обучать теории. Именно теория придает экономической науке почти всю ее объяснительную и предсказательную силу. Без теории мы были бы вынуждены пробираться ощупью, вслепую, через сплетение экономических проблем, конфликтующих мнений и противоречащих друг другу практических рекомендаций.
Но приобщать других к экономической теории оказывается делом чрезвычайно трудным. И многие преподаватели экономики, сталкиваясь с очевидной неудачей вводных общетеоретических курсов, нередко переходят к чтению специальных и частных дисциплин. На таких занятиях студенты обычно читают и обсуждают заявления профсоюзных лидеров, высказывания представителей промышленности и сельского хозяйства, политиков, отечественных радикалов или зарубежных социалистов. Они знакомятся с данными о распределении доходов, валовом национальном продукте, занятости, ценах и темпах экономического роста. Рассматривают доводы в пользу введения гарантированных доходов и аргументы против планируемого устаревания, доводы в пользу свободного предпринимательства и против нерегулируемой конкуренции, соображения в защиту ядерной энергетики и соображения против неконтролируемого экономического роста. О чем же они узнают в итоге, когда курс пройден? Они узнают, что существует множество мнений, каждое из которых опирается на факты, что "все относительно", что любой американец имеет право на собственную точку зрения и что экономика - это не наука, а, вероятно, пустая трата времени.
Убежденность в необходимости обучения теории обоснована в той мере, в какой под этим подразумевается, что факты не имеют самостоятельного значения вне теоретического контекста. Теория здесь существенна! Но какая? Экономическая, конечно, - хотя в действительности это еще не ответ на вопрос. Какого рода экономическая теория? И в каком смысле? Прежде чем мы сможем ответить, необходимо понять, что же все-таки нам нужно.

Концепции и их применение

Я хочу, чтобы начинающие студенты овладели некоторым набором экономических концепций, которые помогут им мыслить более ясно и последовательно в широком диапазоне общественных проблем. Экономические принципы анализа позволяют улавливать смысл в окружающей нас разноголосице. Они проясняют, систематизируют и корректируют то, что мы ежедневно узнаем из газет, слышим от политиков. Сфера применимости инструментов экономического мышления практически неограниченна. Понимание и оценку всему этому студенты и должны вынести из начального курса.
Ничего, однако, не получится, пока нам, учителям и авторам учебников, не удастся убедить студентов. А для того чтобы убедить, необходимо наглядно показать. Следовательно, начальный курс экономической теории должен быть посвящен изучению инструментов анализа. Овладение любой концепцией необходимо совмещать с показом ее практических возможностей. Еще лучше - начать с потенциальных приложений, а затем уже перейти к инструментарию. В пользу такого порядка обучения педагогическая практика накопила уже столько свидетельств, что трудно даже понять, каким образом с ним мог когда-либо конкурировать какой-либо иной подход.
"Вот проблема. Вы понимаете, что это проблема. Что мы можем сказать о ней?" Это первый шаг.
"Вот как о той же проблеме размышляют экономисты. Они пользуются такой-то и такой-то концепцией". Это второй шаг, на котором можно продемонстрировать некоторые элементы экономической теории.
После того как показана применимость этих элементов к исходной проблеме и изучены некоторые следствия, ту же концепцию нужно использовать для решения других дополнительных проблем. Это третий шаг.
Конечно, все не так просто, и дело не сводится к трехэтапному делению. Преподавание основ экономической теории, наряду со знанием формальной техники анализа, также требует воображения, проницательности, знания текущих событий и ощущения перспективы. Сочетание перечисленных качеств встречается не часто. К тому же преподаватели должны и сами верить в то, что знание экономической теории окажется полезным не только для решения искусственно придуманных задач или успешной сдачи столь же искусственных экзаменов, но и для чего-то большего.

Польза ограничений

Никто, вероятно, не станет спорить с тем, что было сказано выше. Но если это так, то следует признать, что наша педагогическая практика сильно не соответствует нашим взглядам на нее. Одна из причин, несомненно, состоит в том, что на всех стадиях изучения экономической теории преподаватели одержимы идеей привить слушателям навыки формального анализа. Последователи великого мастера очень редко поднимаются выше уровня своего учителя. И если "мастера" нашей науки скорее заботятся о форме, чем о содержании, то это сказывается на начальных ступенях обучения. Нет необходимости обсуждать здесь вопрос о том, какую часть теоретического материала следует преподавать на промежуточных и продвинутых курсах или каков оптимальный баланс между математикой и собственно экономикой на аспирантских теоретических курсах. Ибо, независимо от того как решаются подобные проблемы, ответ на вопрос о содержании начального курса можно дать вполне определенно: туда должно войти лишь очень немногое.
Действительно, из всего идейного богатства, накопленного ныне экономической теорией, для правильного понимания происходящих вокруг нас событий и оценки предложений политиков требуется, в сущности, лишь очень немногое. Почти все по-настоящему важное, чему может научить экономическая теория, - это элементарные концепции взаимосвязей, которые любой человек смог бы вывести самостоятельно, если бы только захотел как следует подумать над этим.
    Эли Девонc дает убедительное изложение этой точки зрения в своих первых двух "Очерках об экономической науке" (Essays in Economics, London: George Alien and Unwin, 1961, pp. 13-46). - Прим. авт.
Вся хитрость в том, чтобы суметь заставить людей оценить эти немногочисленные, но важные концепции. И ради достижения подобной цели необходимо пойти на самоограничение. Чтобы достичь большего, необходимо браться за меньшее. Характер вводного курса определяется не только тем материалом, что в него включен, но и тем, который остался за его пределами. Теорию, которую нельзя немедленно применить на практике, не следует вообще затрагивать в начальном курсе, если только мы не хотим поразить слушателей эзотерическим характером экономических знаний. Иначе мы просто-напросто топим начинающих; заставляем их так отчаянно барахтаться, что они не в состоянии заучить ни одного верного движения пловца. Между тем мы должны всего лишь научить их плаванию и вселить убежденность, что, тренируясь, они будут плавать еще лучше.
Каждому преподавателю вводного курса хорошо было бы прочесть небольшую статью Ноэля Мак-Инниса "Учить большему меньшим". Приведу три отрывка из нее.
"Смею утверждать, что все мы, кто учит студентов, грешны в том, что рассказываем гораздо больше, чем им хочется - или нужно - знать. Я бы даже предположил, что фактически мы рассказываем о наших предметах больше, чем считаем необходимым знать о них сами. В этом - одна из причин, почему при чтении лекций мы испытываем потребность в записях.
Наши теперешние методы преподавания часто затемняют смысл, а не раскрывают его… Трагические результаты этого нередко видны на примере наших "лучших" студентов, которые могут повторить все сказанное нами, но не в состоянии осмысленно использовать полученные сведения в новой ситуации. Их подготовка скорее отличается широтой охвата, чем глубиной понимания.
Обзорные курсы почти во всех дисциплинах становятся все более бесполезными из-за того, что сюда пытаются вместить всю относящуюся к ним информацию. Этим курсам можно было бы вернуть (или придать) практичность, если переориентировать их на изучение пяти-шести фундаментальных концепций и методологических принципов данной дисциплины, используя для этого лишь ту информацию, которая непосредственно показывает связь этих принципов с реальной жизнью" .
Я целиком и полностью согласен с Мак-Иннисом. Пусть даже воплощение его идей в данной книге будет признано далеким от совершенства. Тем же преподавателям, которые спросят, почему в ней опущена та или иная тема или почему не излагаются некоторые традиционные разделы теории, следует напомнить, что знание передается не только посредством того, о чем говорится, но и в равной мере посредством того, о чем умалчивается. Конечно, оценки уместности или относительной важности различных разделов экономической теории не остаются постоянными. Но всякий раз, испытывая искушение внести в программу начального курса еще один пункт или добавить к ней даже незначительный штрих, давайте помнить об аргументах Мак-Инниса.

Один семестр или два?

Любой преподаватель экономической науки, работающий с аспирантами или студентами-дипломниками, знает, что из начальных курсов обучения большинство студентов выносит удручающе мало необходимых сведений. Они, кажется, порой вообще ничего не помнят, кроме того, что когда-то "уже об этом слышали". Можно ли поправить дело, увеличив количество часов начального обучения? Нужно ли нам еще больше и тщательнее натаскивать их в основах нашей науки? По моему мнению, выход как раз в обратном: в уменьшении объема вводного курса.
Когда обучение основам экономической науки растягивается на два семестра, то подлинно значимый материал, как правило, теряется в общей массе. Студенты приобретают смутные представления об изучаемом предмете, но плохо схватывают его суть.
Кроме того, неполноценное единство общего двухсеместрового курса порождает множество административных и педагогических проблем. Меняются преподаватели, меняются учебники. Микроанализ ставится перед макроанализом, а затем наоборот. После первого семестра некоторые студенты уходят и возвращаются на второй спустя два года. И все же мы продолжаем упорствовать. Почему? Иногда кажется, что мы просто не хотим укладываться в один семестр, потому что опасаемся вполовину уменьшить спрос на наши услуги. Ведь если удается убедить составителей учебных программ, особенно в школах бизнеса, что два семестра есть абсолютный минимум, то тем самым удается и более успешно поддерживать спрос на наш предмет.
Но один стоящий семестр может пробудить в начинающих желание большего. А экономическое образование не обязательно заканчивается вводным курсом. И многие, по крайней мере, не худшие студенты, наверняка захотят продолжить его, если только мы постараемся дать им хороший начальный импульс. Может даже оказаться, что спрос на знание экономических основ эластичен: вполовину уменьшив затраты времени, мы, вполне вероятно, увеличили бы число слушателей более чем вдвое.
Некоторые преподаватели полагают, правда, что хотя типичному студенту может хватить и семестрового курса, но для тех, кто специализируется по экономической науке или бизнесу, минимумом являются два семестра. Но разве краткое и живое изложение основ экономической науки не есть лучшее начало для всех: и тех, кто не собирается учиться дальше, и тех, кто намерен продолжить занятия экономической наукой в аспирантуре? В конце концов, односеместровый вводный курс вовсе не препятствует последующему изучению теории, так же, впрочем, как и других необходимых или желательных для выбранной специальности дисциплин. Многие студенты продолжили бы занятия экономической теорией, если бы на вводном курсе их удалось убедить в том, что это и полезно, и интересно.

Изменения и благодарности

В пятое издание этой книги внесены два значительных изменения. Прежде всего, должен сознаться, что если раньше от вопросов для обсуждения, помещенных в конце каждой главы, я испытывал скромное удовлетворение, то теперь оно переродилось в греховное ощущение гордости. Вместо выброшенных тривиальных добавлены новые отличные вопросы. Включено также значительное количество графических задач для тех, кому нравится постигать экономическую теорию таким способом.
Гораздо меньше уверен я в успешности другого крупного изменения: реорганизации обширного материала по макроанализу (гл. 15-22). После неудачного старта, долгих мучений, заминок, плутаний и даже пребывания в состоянии некоего раздражения - все это при терпеливой благосклонности моего редактора Роберта Хорэна - я решил, наконец, сделать макроэкономические главы более простыми и менее категоричными. Если в результате всех усилий произойдет ухудшение по сравнению с предыдущим вариантом, то остается надеяться, что моя трактовка макроэкономики не погасит энтузиазм других экономистов и не заставит их ограничиться одной данной книгой.
Мое понимание предмета продолжает подвергаться испытаниям, уточнениям и корректировкам в ходе общения со студентами, аспирантами и профессорско-преподавательским составом Вашингтонского университета. Я благодарен им всем. Что касается коллег из других учебных заведений, то должен выразить особую признательность П. Дж. Хиллу из Государственного университета в Монтане, Чарльзу Лэйву из Калифорнийского университета в Ирвине и Ховарду Свэйну из Университета Северного Мичигана - трем моим исключительно глубоким критикам. Хочу поблагодарить за полезные советы Эрика Донохью, Мартина Дермоди, Ванду Моррис из Юго-западного технического колледжа; Рональда С. Фиша из Общественного колледжа в Северной Вирджинии, Дж. С. Томпсона из Сенека колледж (Торонто) и Петера Туманова из Маркитского университета. И наконец, должен еще раз признать основополагающее влияние, оказанное на меня Арменом А. Алчианом и Вильямом Р. Алленом, чья "Экономическая теория для университетов" впервые показала мне, каким образом вводный курс по экономике можно сделать и полезным, и интересным.
Отдельной благодарности заслуживают Мишель Хейне - за помощь в редактировании - и Мариан Болэн, которая быстро и неизменно доброжелательно восстанавливала порядок из хаоса. За форму и краски, об исключительной важности которых я слишком часто забывал, я благодарен моей жене Джулиане.
Пол Хейне

Глава 1.
Экономический образ мышления

Хорошие механики могут легко обнаружить поломку в вашем автомобиле, потому что знают, как он работает, будучи в полной исправности. Многие люди считают экономические проблемы сложными потому, что не имеют ясного представления о нормально функционирующей экономике. Они похожи на механиков, чья практика ограничивалась изучением одних только неисправных двигателей.
Если мы долгое время полагали нечто самоочевидным, то даже понять, к чему же, собственно говоря, мы так привыкли, становится очень трудно. По этой причине мы редко обращаем внимание на существующий в обществе порядок, и бываем не в состоянии распознать наличие механизмов общественной координации, от которых повседневно зависим. Неплохо поэтому было бы начать изучение экономической теории с того, чтобы попробовать удивиться той ловкости, с какой мы ежедневно принимаем участие в общественном сотрудничестве. Прекрасный пример этому дает дорожное движение в часы пик.

Распознавая порядок

Последнее утверждение могло бы, вероятно, сбить вас с толку. "Как? дорожное движение в часы пик - пример общественного сотрудничества? А разве не является это примером закона джунглей, т. е. расстройства такого сотрудничества?" Совсем нет. Если словосочетание "дорожное движение в часы пик" ассоциируется у вас с "дорожной пробкой", то тем самым еще раз подтверждается выдвинутый выше тезис: мы замечаем только неисправности, а к нормальному положению дел привыкаем настолько, что считаем его самим собою разумеющимся, даже не осознавая этого. Между тем главной особенностью транспорта в часы пик являются не дорожные пробки, а движение; ведь если люди изо дня в день отваживаются доверяться транспорту, то лишь потому, что почти всегда достигают места своего назначения. Конечно, транспортная система работает не без сбоев, но где их не бывает! Замечательный же факт, которому нужно уметь удивляться, состоит в том, что эта система вообще работает.

Тысячи людей по утрам, около восьми часов, выходят из дому, садятся в свои автомобили и едут на работу. Они выбирают маршруты без предварительного согласования. Водительское мастерство их различно, не одинаково отношение к риску, не совпадают и представления о правилах вежливости. Когда это множество легковых автомобилей самых разнообразных форм и размеров вливается в сплетение магистралей, образующих своего рода кровеносную систему города, к ним присоединяется еще более разнородный поток, состоящий из грузовиков, автобусов, мотоциклов, такси. Все водители стремятся к различным целям, думая почти исключительно о собственных интересах, причем не из-за эгоизма, а просто потому, что им ничего не известно о целях друг друга. Каждый знает об остальных только то, что видит: местоположение, направление и скорость небольшой, и к тому же постоянно меняющейся группы транспортных средств в его непосредственном окружении. К этой информации он может добавить важное предположение, что другие водители желают избежать аварии столь же страстно, как и он сам. Ну и, разумеется, есть еще общие правила, которым, по-видимому, подчиняется каждый водитель: такие, как остановка на красный свет и соблюдение ограничений скорости. Вот, собственно, и все. Это похоже на описание инструкции по созданию хаоса. И должно было бы в итоге привести к грудам искореженного железа.

Вместо этого возникает хорошо скоординированный поток, настолько плавный, что, глядя на него с большой высоты, можно получить почти эстетическое наслаждение. Вот они, внизу - все эти автомобили, управляемые независимо друг от друга, моментально вклинивающиеся в образующиеся промежутки между машинами, держащиеся так тесно, и все же почти никогда не касаясь, пересекающие друг другу дорогу буквально за секунду или две до неприятного столкновения, ускоряющие движение, когда перед ними открывается свободное пространство, и замедляющие, когда оно закрывается. Поистине, движение транспорта в часы пик и вообще городского транспорта в любое время дня дает пример удивительно успешного общественного сотрудничества.

Важность общественного сотрудничества

Пример с дорожным движением удачно демонстрирует, сколь часто мы склонны совершенно не замечать общественного сотрудничества. Каждый знаком с транспортом, но почти никто не воспринимает его как некое совместное действо. Однако данный пример полезен еще и по другой причине. Он показывает, что наша зависимость от механизмов координации гораздо шире, чем это обычно подразумевается, когда говорят об "экономических" благах. Если бы не было эффективных процедур, побуждающих людей к сотрудничеству, мы не могли бы наслаждаться никакими плодами цивилизации. "В таком состоянии", - заметил Томас Гоббс (1588- 1679) в одном часто цитируемом отрывке своего "Левиафана":
"…Нет места для трудолюбия, т. к. ни за кем не обеспечены плоды его труда, и потому нет земледелия, нет судоходства, нет морской торговли, нет удобных зданий, нет средств движения и передвижения вещей, требующих большой силы, нет знания земной поверхности, нет исчисления времени, нет ремесел, нет литературы, нет общества, а что хуже всего - это вечный страх и постоянная опасность насильственной смерти, и жизнь человека одинока, бедна, беспросветна, зверина и кратковременна" .
Гоббс полагал, что люди настолько озабочены самосохранением и удовлетворением личных потребностей, что только сила (или угроза ее применения) может заставить их удерживаться от постоянных нападок друг на друга; поэтому в своих сочинениях он делает акцент лишь на одной из наиболее базисных форм общественного сотрудничества: воздержании от насилия и грабежа. По видимому, он считал, что если бы удалось удержать людей от нападений друг на друга и от захвата чужой собственности, то позитивное сотрудничество - в ходе которого только и зарождаются промышленность, сельское хозяйство, науки и искусства - развилось бы само собою. Но так ли это? И почему оно стало бы развиваться ?

Как это происходит?

Каким образом члены общества побуждают друг друга выполнять именно ту совокупность взаимосвязанных действий, в результате которых производятся необходимые для потребления материальные и нематериальные блага? Механизм, побуждающий к позитивному сотрудничеству нужного вида, должен существовать даже в обществе святых, если только они не хотят вести жизнь "одинокую, бедную, беспросветную, звериную, кратковременную". Ведь и святым, прежде чем они смогут эффективно помогать другим людям, необходимо как-то определить: что, где и когда нужно сделать.
Вероятно, Гоббс не видел всей важности решения этой проблемы для правильного понимания устройства жизни в "государстве". Известное ему общество было намного проще, сильнее опутано обычаями и традициями, и не подвергалось столь же быстрым и разрушительным переменам, как то, в котором выросли мы. По сути дела, лишь с конца восемнадцатого столетия мыслители начинают все чаще задаваться вопросом: почему все-таки происходит так, что общество нормально "работает"? Почему индивидуумы, преследуя свои собственные интересы и обладая крайне ограниченной информацией, умудряются, тем не менее, порождать не хаос, но поразительно организованное общество?
Среди таких мыслителей восемнадцатого столетия одним из самых проницательных и оказавших наибольшее влияние был Адам Смит (1723-1790). Смит жил в эпоху, когда даже высокообразованные люди верили, что только благодаря неусыпному вниманию государственных мужей общество удерживается от неизбежного возврата в состояние беспорядка и бедности. Смит не согласился с этим. Но для того, чтобы опровергнуть общепринятое мнение, ему пришлось открыть и описать механизм общественной координации, действовавший, как он полагал, независимо от поддержки правительства. Причем механизм настолько мощный, что шедшие с ним вразрез правительственные мероприятия нередко оказывались сведенными на нет. Результаты своего анализа Адам Смит опубликовал в 1776 г. в книге "Исследование о природе и причинах богатства народов", сделав тем самым весомую заявку на звание Основателя Экономической Науки. Не Смит изобрел "экономический образ мышления". Но он развил этот метод в гораздо большей степени, чем любой из его предшественников, и был первым автором, использовавшим его для всестороннего исследования происходящих в обществе процессов изменения и сотрудничества.

Интеллектуальный инструмент

Что мы, собственно говоря, понимаем под "экономическим образом мышления"? Прежде всего, то, что подразумевается самим термином: скорее подход, чем набор уже готовых выводов. Джон Мейнард Кейнс удачно сформулировал это в том отрывке, который цитировался в начале книги:
"Экономическая теория не есть набор уже готовых рекомендаций, применимых непосредственно в хозяйственной политике. Она является скорее методом, чем учением, интеллектуальным инструментом, техникой мышления, помогая тому, кто владеет ею, приходить к правильным заключениям".

Но что такое "техника мышления"? В самых общих чертах - это некая предпосылка о том, чем человек руководствуется в своем поведении. За удивительно редкими исключениями экономические теории строятся, опираясь на вполне определенную предпосылку, что индивидуумы предпринимают те действия, которые, по их мнению, принесут им наибольшую чистую пользу (net advantage). (Т. е. пользу за вычетом всевозможных затрат или потерь, связанных с этими действиями. - Прим. ред.). Предполагается, что каждый поступает в соответствии с этим правилом: скупец и расточитель, святой и грешник, покупатель и продавец, политический деятель и руководитель фирмы, человек осторожный, полагающийся на предварительные расчеты, и отчаянный импровизатор. | Следование собственным (не "эгоистическим"!) интересам
Важно, однако, чтобы вы правильно это поняли. Экономическая теория вовсе не утверждает, что люди - эгоисты, или что они чересчур материалистичны, с ограниченным кругозором, интересуются только деньгами и не чувствительны ко всему остальному. Ничего этого не предполагается, когда мы говорим, что люди стремятся к возможно большей чистой пользе. В действительности все зависит от того, как они сами понимают свои интересы. Некоторые испытывают огромное удовлетворение, помогая другим. Есть, к сожалению, и такие - вероятно, их немного - которые получают удовлетворение, вредя своим ближним. Кто-то наслаждается видом цветущих роз. Другие с охотой пустились бы в спекуляцию городской недвижимостью. | Даже Мать Тереза не отказалась бы от большего количества денег.

Но если все люди такие разные, то каким же образом, исходя из одной только предпосылки о стремлении каждого удовлетворить свои интересы, экономической теории удается что-то объяснить или предсказать в их поведении? Разве из этой предпосылки следует что-либо помимо того, что люди всегда действуют так, как хотят, в чем бы ни состояли их интересы?
Впрочем, не надо отчаиваться. В действительности люди отнюдь не такие уж разные, как могло бы показаться из сделанных выше сопоставлений. Всем нам постоянно удается правильно предсказывать поступки совершенно не знакомых людей - без этого нормальная жизнь в обществе просто невозможна. Подобно тому, как невозможным при таких условиях был бы транспортный поток в часы пик. Кроме того, в любом обществе, широко использующем деньги, почти каждый человек предпочитает иметь их побольше, потому что деньги расширяют возможности достижения собственных интересов (в чем бы они ни состояли). Последнее обстоятельство сильно помогает предсказывать человеческое поведение.
Оно также оказывается весьма полезным и в тех случаях, когда требуется повлиять на поведение других людей. Здесь мы снова возвращаемся к вопросу об общественном сотрудничестве и ко второй характерной особенности экономического образа мышления. Экономическая теория утверждает, что, действуя в своих собственных интересах, люди создают возможности выбора для других и что общественная координация есть процесс непрерывного взаимного приспособления к изменениям в чистой выгоде, возникающим в результате их взаимодействия. Это, конечно, очень абстрактное рассуждение. Мы конкретизируем его на прежнем примере с транспортным потоком.

Сотрудничество посредством взаимного приспособления

Представьте себе магистраль с четырехрядным движением в каждом направлении, на которую можно заехать и с которой можно свернуть только вправо. Почему же тогда не все водители остаются я в крайнем правом ряду? Почему некоторые из них стараются всю дорогу ехать но крайней левой полосе, хотя прекрасно знают, что, покидая эту автостраду, им все равно придется вернуться в правый ряд? Каждому, кто ездил по автостраде, ответ известен: на крайней правой полосе транспортный поток тормозится из-за медленного движения входящих и выходящих из него автомобилей, поэтому для тех, кто спешит, лучше поскорее уйти из правого ряда.

Какой же из остающихся рядов они выберут? Действий каждого отдельного водителя мы, конечно, предсказать не можем, но точно знаем, что по трем оставшимся полосам они распределятся более или менее равномерно. Но почему это произойдет? И как? Ответ на поставленные вопросы является одновременно объяснением того, что мы назвали выше процессом непрерывного взаимного приспособления к изменениям в чистой выгоде, возникающим в результате их взаимодействия. Водители бдительно следят за чистой выгодой, которую сулит им каждый ряд, и стараются переместиться оттуда, где движение медленное, туда, где оно быстрее. В результате скорость на медленных рядах повышается, а на быстрых - снижается до тех пор, пока всюду не станет одинаковой, или, говоря более точно, пока ни один водитель не сможет разглядеть наличия для себя чистой выгоды от перемещения с одной полосы на другую. Весь этот процесс идет быстро и непрерывно, и гораздо эффективнее, чем если бы кто-то при въезде на автостраду выдавал билеты, предписывающие автомобилям занимать определенный ряд.
Примерно так же, с точки зрения экономиста, функционирует и общественный организм. Индивидуумы предпринимают действия, основываясь на ожидаемой чистой выгоде. Эти действия хотя бы на короткое время изменяют относительные затраты и выгоды, связанные с теми возможностями, что открываются перед другими людьми. Когда пропорция между ожидаемой выгодой и ожидаемыми затратами на какое-либо действие увеличивается - люди совершают его чаще, если уменьшается - реже. Тот факт, что почти каждый предпочитает большее количество денег меньшему, неимоверно облегчает весь процесс. Если хотите, деньги подобны смазочному материалу, крайне важному для механизма общественного сотрудничества. Умеренные изменения денежных затрат и денежных выгод в каких-то отдельных случаях могут побудить большое число людей изменить свое поведение таким образом, что оно окажется лучше согласованным с действиями других людей, осуществляемыми в то же самое время. В этом и заключается главный механизм сотрудничества между членами общества, позволяющий им обеспечивать удовлетворение своих потребностей, используя доступные для этого средства.

Многое ли может объяснить экономическая теория?

Пожалуй, некоторые возразят, что в предыдущем параграфе сделана слишком большая заявка. "Вы пока не представили описания того, "как работает весь общественный организм" (social world), а объяснили только работу его экономической составляющей. Вы описали рыночную систему. Но это еще не целое общество. Помимо рыночного или экономического сектора существуют и другие институты (такие, как правительство), функционирование которых основывается на других принципах и механизмах".
Это возражение звучит вполне разумно. По крайней мере, оно согласуется с традицией делить мир на отдельные части. Но экономический образ мышления подрывает основы такого традиционного деления. Если имеет смысл через конфликтующие интересы и взаимное приспособление объяснять объем выпуска компании "Бетлехэм Стил" или корпорации "Крайслер", то почему нельзя попытаться объяснить аналогичным образом деятельность (output) Конгресса Соединенных Штатов или Министерства сельского хозяйства? Зачем проводить линию между "экономикой" и "правительством"? Разве любое правительственное агентство не состоит, подобно обычной социальной группе, из простых смертных с широким множеством разнообразных интересов? Необходимость побуждать людей к сотрудничеству не исчезает с прибытием в столицу! В противном случае кто-то, по-видимому, забыл предупредить об этом лоббистов, законодательных лидеров, вспомогательный персонал и работников исполнительных органов, которые прилагают ежедневные усилия, пытаясь повлиять на деятельность правительства.
Существует ли в самом деле в нашем обществе некий изолированный "экономический сектор"? Где бы он мог находиться?

Сказать по правде, экономисты-теоретики - отъявленные империалисты. Они привыкли думать, что их взгляд на общество объясняет все, или, по крайней мере, больше, чем какой-либо иной. В последние годы они стали совершать набеги на области, традиционно занятые социологами, политологами, историками и другими. Не все экономисты (и наверняка не все представители потерпевших дисциплин) согласны с тем, что подобные рейды всегда заканчивались ценными территориальными приобретениями. Критикуя эти империалистические замашки, некоторые обвиняют экономистов в том, что они, как говорится, "знают ничего обо всем". Мы не беремся разрешить этот спор прямо сейчас. Но хотим заранее предупредить, чтобы вы не рассчитывали найти в настоящей книге каких-либо четко очерченных границ экономической науки. Вместо этого мы будем исходить из достаточно неопределенного, но здравого принципа, согласно которому следует применять экономическую теорию там, где она может успешно объяснять и предсказывать, и откладывать ее в сторону, заменяя чем-либо другим там, где она бесполезна.

Предвзятость экономической теории

Однако даже признание империалистических амбиций экономистов не так, вероятно, встревожит вас, как наше следующее признание: экономический образ мышления является предвзятым. Экономическая теория не предлагает непредубежденного взгляда на общество, при котором в равной мере учитываются все наличные факты. Напротив, экономический образ мышления выхватывает из широкого круга возможностей лишь немногие, отбрасывая все остальное.
Прежде всего экономическая теория фокусирует внимание на том, как люди делают выбор. Выбор занимает настолько важное место в экономической теории, что некоторые критики обвиняют ее в том, что даже бедность и безработицу она трактует как результат добровольного .выбора людей. Когда мы дойдем до этой темы, вы сами сможете определить, имеют ли такие обвинения какие-то реальные основания или же проистекают из недопонимания. Однако несомненно, что экономическая теория пытается объяснить социальные явления, предполагая, будто события складываются из множества отдельных актов выбора, совершаемых людьми.
Люди выбирают.
Тесно связан с проблемой выбора и тот акцент, который теория делает на индивидууме. В реальности выбор всегда осуществляет индивидуум, поэтому экономисты пытаются расчленить решения, принимаемые в таких коллективах, как правительство, университет или корпорация, на решения отдельных людей, входящих в эти коллективы. Этот аналитический индивидуализм выглядит подозрительно, как, впрочем, и другие виды индивидуализма, например, этический или "грубый" (rugged), которые не нравятся некоторым людям. Когда экономическая теория делает столь сильный акцент на индивидууме, не упускает ли она из виду важность групповых действий и общественных связей? Справедливо это возражение или нет, но экономический образ мышления действительно принимает индивидуума за исходную смысловую единицу. | Только индивидуумы выбирают.
Иногда экономическую теорию критикуют и за свойственный ей акцент на рациональности. Экономисты предполагают, что человек действует не по капризу, но предварительно взвесив ожидаемые плюсы и минусы доступных ему вариантов, и что он учится на своих ошибках и, следовательно, не повторяет их. Но разве люди на самом деле так рациональны? Не влияют ли на наши поступки бессознательные побуждения и неконтролируемые эмоции в большей мере, чем предполагается теорией? Это один из тех вопросов, на которые трудно ответить, ибо его трудно поставить в четкой и допускающей проверку форме. Конечно, экономисты не думают, будто люди знают все и никогда не ошибаются, но экономический подход исходит из того, что действия человека основываются на калькуляции затрат и выгод. | Индивидуумы выбирают рационально.
Еще одно обвинение, которое часто выдвигается против экономического образа мышления - или, может быть, против одной из его возможных интерпретаций, встречающейся в данной книге, - это обвинение в рыночном уклоне. Здесь тоже внимание привлекается к глубокой и важной особенности экономической теории, хотя и не совсем такой, какой она кажется по первому впечатлению. В действительности экономическая теория вовсе не предполагает, будто рынок работает лучше, чем альтернативные институты, особенно государственные. Как мы уже отмечали, предполагается скорее другое: функционирование любого института, сколь бы скверным или успешным оно ни было, легче всего понять как результат процессов рыночного типа. Несколько утрируя, мы могли бы сказать, что экономическая теория не считает рыночные решения лучше (или хуже) правительственных, поскольку для нее правительственные решения - это и есть рыночные решения. Действия правительства - результат рыночных процессов: индивидуумы преследуют свои собственные интересы и приспосабливаются к поведению друг друга, хотя и соблюдают при этом особые, принятые здесь "правила игры". | Все общественные взаимодействия можно трактовать как рыночные процессы.

Правила игры

Этот термин многократно встречается в книге: "правила игры". Независимо от того, что является "игрой" - бизнес, правительство, наука, семья, школа, дорожное движение, баскетбол или шахматы - в нее нельзя нормально сыграть без того, чтобы игроки знали правила и соглашались в общем и целом следовать им. Большинство взаимодействий в обществе направляется и координируется определенными правилами, которые известны их участникам.
В играх, подобных баскетболу или шахматам, правилами устанавливается: кто, при каких условиях и какой ход может сделать. Ту же роль выполняют и правила других "игр", упомянутых выше. Как мы потом увидим, права собственности образуют обширную и важную часть правил, регулирующих большинство тех общественных взаимодействий, в которых мы регулярно участвуем. Так же, как в обычных играх устанавливают: кто, при каких обстоятельствах и какой ход может сделать - права собственности разграничивают: что кому принадлежит. Таким образом, права собственности и другие правила игры в конечном счете точно определяют, какой выбор совершат индивидуумы, преследуя свои интересы.

Предубеждения или выводы?

Вернемся назад, к тем четырем взаимосвязанным особенностям экономического образа мышления, которые можно охарактеризовать как пристрастия или предубеждения. Действительно ли они являются недостатками? Почему бы не назвать их убеждениями (или даже выводами) и не сказать, что, исходя из постулата о рациональности индивидуальных решений (выборов), экономистам удается проще объяснять общественные явления? Разве упрекаем мы в предвзятости астрономов, которые думают, что свет от всех наблюдаемых объектов летит к нам со скоростью 186 000 миль в секунду, или биологов, полагающих, будто молекулы ДНК контролируют развитие организмов?
Поднятые вопросы важны и интересны, но мы не будем пускаться здесь в их рассмотрение, ибо рискуем сделать данную главу невыносимо длинной. Автору уже давно кажется очевидным (назовите это предубеждением или выводом), что добыча любого рода знаний всегда начинается с неких обязательств, принимаемых на себя исследователем. Мы не располагаем совершенно независимым разумом для постижения мира, поскольку не вчера родились. К тому же совершенно независимый ум неизбежно оказался бы пустым и не способным учиться чему бы то ни было. Все, что обсуждается, исследуется и даже только наблюдается, своими корнями уходит в убеждения, произрастает из них. Мы не можем начинать сразу всюду или сразу со всего. Мы должны начинать только с некоторых мест и с некоторых вещей. Мы продвигаемся с тех рубежей, где находимся, отталкиваясь от того, что полагаем верным, важным, полезным или проясняющим. Эти наши взгляды, разумеется, могут быть неверными. До некоторой степени они всегда неверны, ибо каждое "истинное" утверждение обязательно оставляет в стороне огромное число столь же истинных, и уже здесь совершается ошибка.
<тому, кто захотел бы основательнее поразмышлять на эту тему, следует обязательно прочесть книгу Томаса С. Куна "Структура научных революций", М. "Прогресс", 1977 (в оригинале ссылка на: Thomas S. Kuhn, The Structure of Scientific Revolutions, Chicago, University of Chicago Press, 1962. - Прим. перев.). Это прекрасно написанное исследование по истории и философии науки оказало в последние годы громадное влияние на взгляды обществоведов о роли, которую играют в их исследованиях теоретические посылки, с одной стороны, и наблюдаемые факты - с другой. - Прим. авт.>.
Подобного риска невозможно избежать, обходясь без теории, как предлагают некоторые. Люди, которые посмеиваются над "мудреными теориями", предпочитая опираться на здравый смысл и повседневный опыт, в действительности часто оказываются в плену особенно смутных и огульных гипотез. Вот, например, письмо в газету одной юной особы из Пенсильвании, которой случилось быть "в группе подростков, совместно курящих наркотики. Потом одна девочка из той группы забеременела. Ребенок родился недоношенным, с физическими недостатками, и ему пришлось делать две операции". Газетный обозреватель по проблемам подростковой любви привел это письмо в качестве свидетельства того, как дорого приходится платить за курение марихуаны.
Возможно, так оно и есть. Но представьте, что автор письма написал бы иначе: "Потом Питтсбург Стилерс выиграли суперкубок, а Филадельфия Флайерс - кубок Стэнли". Любой возразил бы, что подобные события не имеют ничего общего с употреблением наркотиков указанной группой подростков. Откуда мы это знаем? Если один лишь тот факт, что несчастье с юной девушкой произошло после совместного курения наркотиков, является свидетельством причинной связи, почему нельзя подразумевать какую-то причинную связь в случае со Стилерс и Флайерс? #page#

Никакой теории - означает плохую теорию

Вопрос этот прост, но важен. Невозможно открыть, доказать или хотя бы заподозрить наличие причинной связи, не держа в уме какую-нибудь теорию. Фактически, наши наблюдения о мире насквозь пропитаны теорией, благодаря чему мы только и бываем способны улавливать смысл в обрушивающейся на нас какофонии звуков и красок. В действительности лишь малую толику наших "знаний" мы черпаем из наблюдений, да и то урывками: что-то подглядим здесь, о чем-то догадаемся там. Все же остальное заполняют известные нам теории: большие или малые, туманные или четкие, хорошо проверенные или недоказанные, общеприложимые или специальные, тщательно обоснованные или едва - едва признаваемые.
Известный британский экономист И. М. Д. Литтл (I.М.D.Little) одно время работал советником Британского казначейства. Позднее он опубликовал статью, в которой, делясь своим опытом, затрагивал вопрос об использовании экономической теории в сферах принятия политических решений. Вот интересный отрывок из этой статьи:
"Экономическая теория показывает, как связаны друг с другом экономические величины и насколько сложными и запутанными являются эти взаимосвязи. Неэкономисты обычно бывают слишком академичными. Они чересчур усердно абстрагируются от реального мира. Размышляя об экономических проблемах, невозможно обходиться совсем без теории: факты и взаимосвязи настолько сложны, что не могут сами по себе организоваться в систему, они просто не увязываются воедино. Но неискушенный теоретик склонен конструировать слишком частную теорию, которая не позволяет ему разглядеть все возможности. Либо, наоборот, он обращается к помощи какой-нибудь старой, чрезмерно упрощенной теории, почерпнутой где-то или от кого-то. К тому же, я думаю, он интерпретирует эту концепцию чересчур наивно. Post hoc ergo propter hoc <буквальный перевод: "После этого - значит из-за этого"; логическая ошибка, следующая из предпосылки, что если А предшествует по времени Б, то А должно быть причиной Б. Примером могут служить аргументы раскаивающейся пенсильванской наркоманки. - Прим. авт.> редко бывает убедительным объяснением в экономике. Я просто поражался, с какой наивной уверенностью в Уайт-холле иногда приводились весьма спорные выводы экономического анализа. Конечно, экономисты могут быть излишне академичными в другом отношении: они, вероятно, недооценивают административные трудности или им недостает ощущения политически возможного. Но в таком случае нет и опасности, что эти факторы останутся забытыми" .
"Неэкономисты обычно бывают слишком академичными. Они чересчур усердно абстрагируются от реального мира". Согласитесь, такое слышать непривычно. Но Литтл, по-видимому, прав. "Я ничего не понимаю в этой мудреной экономической теории - начинает уверенный в себе дилетант - но я точно знаю, что…" И то, что произносится дальше, слишком часто свидетельствует, как прав он бывает, отказывая себе в каких-либо теоретических познаниях, и одновременно - как не прав, полагая, будто это обстоятельство убережет его от ошибок. Тот, кто пытается рассуждать о сложных экономических взаимосвязях без теории, добивается, как правило, лишь того, что рассуждает о них с использованием очень плохой теории.
Сказанное ни в коей мере не служит оправданием тем экономистам, которые любят иногда блеснуть перед аудиторией, доказывая сложные теоремы или упражняясь в чистой логике, вместо того чтобы обратиться к действительно интересным для их слушателей вопросам. Даже обучая экономической науке, мы часто ведем себя так, как будто бы все записавшиеся на вводный курс студенты стремятся к достижению докторской степени по данной специальности, а наша задача состоит в том, чтобы начать их подготовку к сдаче докторских экзаменов. Этим, вероятно, объясняется, почему вводные курсы содержат, как правило, гораздо больше идей, чем могут переварить студенты.
Настоящая книга - плод моих растущих подозрений, что теоретическая экономика кажется студентам таинственной и утомительной дисциплиной в значительной мере из-за того, что мы, экономисты, пытаемся их слишком многому научить. В данной книге сознательно выдерживается принцип: берясь за меньшее, достигнуть большего. Материал сгруппирован вокруг нескольких концепций, составляющих базисный набор интеллектуальных инструментов, которыми пользуются экономисты. Все эти инструменты имеют отношение к обсуждавшимся выше фундаментальным предпосылкам. Их на удивление немного. Но они чрезвычайно гибки в приложении. С их помощью удается ответить на такие таинственные вопросы, как: что такое валютные курсы? почему фирма, стремящаяся к прибыли, согласна нести потери? какова природа денег? почему возможны различные цены на "идентичные" товары? - таинственные проблемы, традиционно изучаемые экономической наукой. Но те же инструменты позволяют пролить свет и на множество вопросов, которые обычно вообще не считаются экономическими: перегруженность транспорта, загрязнение окружающей среды, функционирование правительства, поведение школьных администраторов - и это лишь немногое из того, о чем пойдет речь в последующем.
Главная цель этой книги состоит в том, чтобы вы начали думать как экономисты; а однажды начав, вы уже никогда не остановитесь. Экономическое мышление подобно наркотику. По-настоящему усвоив один раз некоторые способы экономических рассуждений, вы затем повсюду будете находить возможность их использова. Вы станете замечать, что многое из того, что говорится и пишется об экономических и социальных проблемах, представляет смесь разумного с бессмысленным. Вы постепенно привыкнете с помощью базисных концепций экономического анализа отсеивать одно от другого. Вы, быть может, даже прослывете "циником", поскольку люди, привыкшие нести чепуху, любят обвинять в "цинизме" тех, кто им на это указывает.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Как вы думаете, что произойдет, если, например, в Лос-Анжелесе решат резервировать на каждой автостраде одну полосу для "срочных автомобилей", т. е. таких, чьи водители рискуют опоздать к какому-нибудь важному событию из-за перегруженности обычных полос? Как вы считаете, старались бы водители в этом случае не заезжать на линию для срочных автомобилей? Или она в итоге оказалась бы столь же загруженной, как и все остальные? Имела бы подобная затея больше шансов на успех, если бы водители были менее эгоистичными и более деликатными?
2. Когда Мать Тереза, получив в октябре 1979 г. Нобелевскую премию мира, решила на 190 000 долл. своей награды построить лепрозорий, действовала ли она в своих собственных интересах? Можно ли назвать ее поведение эгоистичным?
3. Дорожные происшествия обычно сопровождаются заторами на полосах с противоположным движением, т.е. там, где, казалось бы, авария вообще не должна создавать препятствий. Объясняется это тем, что водители, едущие в другую сторону, обычно сбавляют скорость, чтобы посмотреть на случившееся. Предположим, что каждый водитель, следующий по противоположной стороне дороги, теряет на этом в итоге десять минут и что все они с радостью согласились бы вообще не видеть аварии, лишь бы избавиться от десятиминутной задержки. Пусть даже известно, что каждый из них по отдельности согласен пожертвовать на созерцание аварии не более одной минуты. Значит ли это, что водители не станут сбавлять скорость и не создадут затор? В чем здесь изъян механизма общественной координации?
4. Что произойдет, если, согласно правилам игры (писаным или неписаным), некое важное собрание не может начаться до тех пор, пока не явятся все заинтересованные лица, причем опоздавшие не подлежат никакому наказанию? Имеет ли смысл быть здесь пунктуальным? Выдержат ли такие правила игры проверку временем?
5. Попробуйте назвать наиболее важные правила координации совместных действий в такой "игре", как прохождение данного курса по экономике. Кто определил учебной группе место ее занятий, преподавателя, составил список слушателей, выбрал учебник, назначил время экзаменов? Кто решает, где сидеть каждому студенту? Не кажется ли вам странным, что два студента редко пытаются занять одно и то же место?
6. В начале 80-х годов, когда для покупки большинства предметов потребления полякам приходилось выстаивать длинные очереди, польское правительство ввело порядок, по которому каждое третье место в очереди резервировалось для беременных женщин и инвалидов. Предполагалось, что это облегчит им жизнь. Как вы думаете, сократилось ли в итоге время стояния в очередях для беременных женщин? Или вы предположите, что, для того чтобы вклиниться в длинную очередь, все женщины становились беременными?
7. Что мы имеем в виду, когда говорим: "Это простое совпадение, оно ничего не доказывает"? Каким образом теория позволяет отличать относящиеся к делу факты от простых совпадений?
8. Когда не верящие в акупунктуру врачи отвергают ее, даже не испытав в деле, нужно ли их, по вашему мнению, упрекать в пристрастии? Если бы кто-то сказал, что высшую отметку по данному курсу можно получить не штудируя его, но лишь регулярно повторяя нараспев мантру "невидимая рука", поверили бы вы ему? Если бы даже, несмотря на горячее желание получить высокую оценку, вы полностью игнорировали указанный совет, явилось бы это признаком пристрастности или предубежденности с вашей стороны?

Глава 2.
Субституты вокруг нас: понятие спроса

Наверняка вам не раз доводилось слышать или читать утверждения такого типа:
  • Для обеспечения пожарной безопасности требуется, чтобы в каждой квартире было два выхода.
  • Нам нужен новый автомобиль.
  • В предстоящем десятилетии нашему штату дополнительно потребуется большое количество воды.
  • Изучение транспортных потоков выявило необходимость строительства новой автомагистрали.
  • Все граждане должны иметь возможность получать необходимую медицинскую помощь независимо от их способности ее оплачивать.
  • Нам нужна только победа.
Пожарная безопасность, вода, быстрое и равномерное движение транспорта, здравоохранение, победа и даже автомобиль являются "благами". Мы говорим "даже" автомобиль, т. к. в последнее время возникают сомнения относительно его полезности в условиях перенаселенного города. Но попробуйте спросить об этом какого-нибудь владельца автомобиля или молодых людей, у которых автомобиля нет. Они заверят вас, что новый автомобиль очень даже полезен (is very much a good). Что же тогда неправильно в этих утверждениях?
В каждом из них присутствует понятие необходимости. Именно поэтому они вводят в заблуждение.
Рассмотрим первое утверждение. Разве все жильцы квартир с одним выходом получат травмы или погибнут в результате пожара? Конечно же, нет. Просто при одном выходе вместо двух риск будет больше. Но почему бы тогда не сделать три выхода? Или четыре? Почему бы не пойти до конца и не превратить все внешние стены в двери? Ответ в том, что, хотя пожарная безопасность и является благом, это не единственное благо для жильцов квартир. Благами являются также низкая квартирная плата и низкая плата за отопление и охлаждение помещения, не говоря уже о защите от взломщиков, которые знают, что множество выходов из квартиры - это одновременно и множество входов в нес. Кроме того, существуют, быть может, и более надежные меры обеспечения пожарной безопасности. Огнетушители, автоматические системы пожаротушения и большие пепельницы также уменьшают риск получить ожог или погибнуть в огне. Если требовать оборудования дополнительных выходов из квартир, то почему бы тогда не повесить на каждую стену по огнетушителю?
Утверждение о выходах из квартир, которое на первый взгляд звучит разумно, не учитывает три взаимосвязанных факта:
1) Большинство благ не являются бесплатными, для их приобретения приходится жертвовать какими-то другими благами.
2) У любого блага существуют субституты, т. е. заменители.
3) Разумный выбор между субститутами требует сопоставления дополнительных затрат и дополнительных выгод.

Затраты и субституты

Вернемся теперь назад и посмотрим на остальные пять утверждений. "Нам нужен новый автомобиль". Кому нужен? Очевидно, только тем, кто оценивает новый автомобиль выше того, чем придется жертвовать для его приобретения. В жертву могут быть принесены поездка в очередной отпуск, новая одежда, серия походов в кино, стереосистема. Оправданны ли эти жертвы? В конце концов, вместо того, чтобы покупать новый автомобиль, можно: капитально отремонтировать старый; купить подержанную машину; купить велосипед; вступить в автомобильный пул (car pool) (добровольное объединение граждан, договорившихся по очереди или совместно использовать автомобиль для общих целей. - Прим. перев.), приспособиться к общественному транспорту; переехать поближе к месту работы; наконец, можно чаще сидеть дома. Разумные потребители делают выбор только после рассмотрения разнообразных затрат и выгод. (Конечно, после того, как человек принял решение, он может заявить: "Нам нужен новый автомобиль", надеясь беспрекословной интонацией разубедить жену в необходимости самостоятельного сопоставления плюсов и минусов этой покупки.)
Обратимся к третьему утверждению: "В предстоящем десятилетии нашему штату дополнительно потребуется большое количество воды". Неужели какому-нибудь штату действительно дополнительно необходимо большое количество воды? Плотины и водохранилища, трубопроводы и опреснительные установки - тоже способ увеличения водных ресурсов. Но они требуют затрат. Оправданны ли эти затраты? Если вы думаете, что вода незаменима, то это серьезное заблуждение. Вы рассуждаете слишком академично, абстрагируясь от реального мира. Наверное, вы предполагаете, что вода используется преимущественно для питья, в то время как на самом деле в Соединенных Штатах подавляющая ее часть идет на другие цели. Чуть позже мы подробно обсудим пример с водой. А пока вы можете самостоятельно поразмышлять о других способах решения проблемы в таких местах, как Аризона и Южная Калифорния, где воды хронически не хватает.

Вы сможете лучше разобраться в проблеме с водой или в вопросе об автомагистрали (который мы рассмотрим ниже), если не будете забывать о том, что такие образования (entities), как штаты или города, на самом деле никогда ничего не хотят. В конечном итоге цели и желания присущи людям. Что на самом деле имеет в виду человек, который говорит: "Народ хочет…"? Что все люди хотят этого? Или большинство людей? Или только избранные? Для анализа заявлений, вроде тех, с которых начинается эта глава, есть хороший прием - задать вопрос: кому именно необходимо больше воды, или больше автомагистралей, или больше пожарной безопасности? Только индивидуумы делают выбор!

Куда ни поглядишь - нет вещи без обмана,
Прокисло молоко, но рядится в сметану.
<Перевод с англ. С. Аукционека. - Прим. ред.>
Наше четвертое ошибочное высказывание - "Изучение транспортных потоков выявило необходимость строительства новой автомагистрали" - подводит к одному из наиболее острых вопросов городского планирования. Наверное, этот вопрос никогда бы не вызывал столько затруднений, если бы с самого начала признавалось, что автомагистрали не только дают положительный эффект, но и требуют затрат, что у них есть превосходные заменители и что разумное городское планирование предполагает тщательное сравнение дополнительных выгод и дополнительных затрат. Те, кто рассчитывает воспользоваться большей частью выгод от новой автомагистрали, оплатив при этом лишь небольшую долю затрат на нее, не захотят, чтобы остальные увидели всю совокупность затрат на эту магистраль или поняли, как много у нее на самом деле заменителей. Именно поэтому они делают вид, будто бы изучение транспортных потоков может выявить "необходимость". Но изучение транспортных потоков лишь показывает, сколько автомобилей движется по данным маршрутам при существующих затратах для водителей, включая такие неденежные затраты, как задержки в пути, опасности и язва желудка. Предположим, что плата за парковку в городе возросла на 500%. Как вы думаете, что произойдет с движением в часы пик? Те, кто регулярно ездит в город (commuters), будут создавать автомобильные пулы и начнут пользоваться общественным транспортом. Если посредством изменения платы за парковку, штрафов за дорожные происшествия или каким-либо иным подобным образом затраты на сообщение между городом и его окрестностями станут для водителей достаточно высокими, то нужда в новой автомагистрали может мгновенно превратиться в "необходимость" развития системы быстрого транзитного сообщения" (rapid transit system). Довольно странный вид необходимости, которая может исчезать так быстро при изменении цены.
Пятое утверждение выглядит гуманным и либеральным. "Все граждане должны иметь возможность получать необходимую им медицинскую помощь независимо от их способности ее оплачивать". Но сколько именно медицинской помощи необходимо каждому человеку? Мы можем все быть согласны с тем, что женщине с воспалившимся аппендиксом и не имеющей денег следует удалить аппендикс за счет налогоплательщиков, если она не может оплатить затраты сама. А как быть с человеком, занозившим палец? Услуги врачей не являются бесплатным благом (free good), и они не станут таковыми даже в том случае, если ни один врач не будет взимать плату с пациентов. Если все будут обращаться к доктору по каждому мелкому недомоганию, то врачей просто-напросто не хватит. Чем ниже плата за визит к врачу, тем чаще будут люди ездить к доктору вместо того, чтобы просто лечь спать, не обращать внимания или ждать и надеяться. С высокой степенью уверенности можно предсказать, что снижение денежного вознаграждения приведет к увеличению других затрат, таких как многочасовое ожидание в очереди.
Ну а шестое утверждение: "Нам нужна только победа"? Оно просто неверно. Быть может, такой призыв хорош перед сражением, но с точки зрения политического анализа он совершенно нереалистичен. Обычно ради победы приходится идти на жертвы. Если жертвы достигают определенного масштаба, люди соглашаются на компромисс или даже признают поражение, хотя при этом они склонны говорить, что у них "нет выбора". Опять-таки мы видим, что разумные политические формулы, в том числе и в сфере внешней политики, опираются на тщательное взвешивание дополнительных ожидаемых затрат и дополнительных ожидаемых выгод.
Необходимо подчеркнуть слово "ожидаемые". Мы живем в мире неопределенности и вынуждены делать выбор, который повлияет на наше будущее, не располагая точным знанием, каким именно будет это влияние. Рассуждая об экономических проблемах, часто ошибочно полагают, что нет никакой неопределенности, или что люди, принимающие экономические решения, всеведущи. Но, судя по последним сообщениям, всеведение - это добродетель, которая пока еще не дана простым смертным. Уж если мы обречены жить в условиях неопределенности, то, по крайней мере, можем не усугублять наши проблемы, притворяясь, что это не так. Будьте начеку, если в этой книге или где-нибудь еще вам встретятся утверждения, предполагающие наличие полной и достоверной информации. Вы даже можете заметить, что информация тоже является благом далеко не бесплатным, у которого имеются заменители.

Понятие спроса

При ближайшем рассмотрении "необходимости" оборачиваются простыми "потребностями". Это немаловажная разница, ибо если речь идет о потребностях, мы можем спросить: "Насколько они настоятельны?" Экономисты решают этот вопрос при помощи понятия спроса. Спрос - это понятие, которое связывает покупаемые количества (блага) с теми жертвами, которые приходится делать для приобретения этих количеств.

Задайте себе следующие вопросы: сколько пластинок вы хотели бы иметь? Сколько раз в году вы хотели бы ужинать в ресторане? Какую отметку вы хотели бы получить по данному предмету?
Если вы в состоянии дать какой-либо ответ на эти вопросы, то только потому, что в каждом случае вы предполагаете некоторые затраты. Допустим, вы хотите и планируете получить "пятерку" по данному предмету. Если цена пятерки увеличится, в чем будет заключаться разница? Преподаватель не берет взяток; цена "пятерки" для вас (а именно это имеет значение) - это то, чем вы должны пожертвовать для ее получения. Хотели бы вы получить "пятерку", если бы для этого требовалось заниматься двадцать часов в неделю, в то время как для получения "четверки" достаточно, например, одного часа в неделю? Может, вы и хотели бы, но, скорее всего, не согласились бы купить ее так дорого, когда неплохая замена - "четверка" - обойдется гораздо дешевле. И в этом все дело.
Отметка по предмету

5

4

3
Затраты
на ее
получение

20 часов
в неделю

1 час
в неделю

3/4 часа
в неделю

Человеческие потребности кажутся беспредельными. Но если потребность может быть удовлетворена только за некоторую плату - т. е. путем отказа от удовлетворения других потребностей - мы сдерживаем наши желания и соглашаемся на меньшее, чем хотелось бы.
Явление, о котором мы говорим, настолько фундаментально, что некоторые экономисты склонны возводить его в ранг закона: закона спроса. Этот закон устанавливает, что существует отрицательная связь между количеством какого-нибудь блага, которое люди будут покупать, и ценой (жертвой), которую они должны платить для его приобретения. При более высоких ценах купят меньше; при более низких - больше.
Согласны ли вы назвать это обобщение законом? Или вам приходят на ум исключения? Если настоящие исключения и существуют, то крайне редко. Да и почему людям не обращать внимания на жертвы, которые им приходится делать? Разве они предпочтут жертвовать больше, а не меньше? А ведь именно так поступал бы человек, который приобретал бы больше какого-нибудь блага по мере увеличения затрат на него.

Так называемые исключения из закона спроса обычно основаны на неправильной интерпретации фактов. Рассмотрим всем известный случай, когда цена некоторого блага повышается, и люди увеличивают свои покупки, ожидая дальнейшего повышения цены. При тщательном размышлении вы обнаружите, что это не исключение из закона спроса. Исходное повышение цены обусловливает ожидание более высоких цен в будущем, которое увеличивает текущий спрос на данное благо. Люди хотят сейчас купить больше, чтобы потом можно было тратить меньше. Причиной того, что в настоящее время люди покупают больше, является не более высокая цена, а изменившиеся ожидания. Мы наблюдали бы нечто совсем иное, если бы исходное повышение цены не изменило ожиданий. И кроме того, те, кого ожидания дальнейшего повышения цен подталкивают купить раньше (чем они сделали бы это в противном случае), все равно будут учитывать требуемые жертвы, решая, какое количество купить. "Давайте сделаем запас, пока цена не поднялась еще выше".

Иногда утверждают, что некоторые престижные товары составляют исключение из закона спроса. Например, считается, что люди покупают норковые шубы потому, что их цена высока, а не низка. Не вызывает сомнения, что порой люди покупают некоторые вещи в основном, чтобы произвести впечатление размерами трат, которые они могут себе позволить. Иногда, при нехватке информации, люди судят о качестве вещи по цене, так что, по крайней мере в некотором ограниченном диапазоне, их готовность купить может быть связана с ценой положительным, а не отрицательным образом. Но эти кажущиеся исключения можно легко объяснить в рамках закона спроса. Люди покупают престиж, а не просто норку, или они судят о качестве по цене, т. к. не располагают лучшей информацией.
Однако примеры эти - не более чем курьезы. Независимо от того, готовы вы или нет признать его законом, следующий факт неоспорим и весьма важен: увеличение цены блага обычно сопровождается уменьшением общего объема покупок, а уменьшение цены, наоборот, - их увеличением. Не учитывать этой связи - серьезная ошибка.

Неправильные представления, обусловленные инфляцией

Одна из основных причин, из-за которой сегодня многие люди считают, что закон спроса не работает, заключается в том, что они не учитывают влияние инфляции. Быстрая инфляция последних двух десятилетий в Соединенных Штатах и других странах сделала многие повышения цен кажущимися, а не реальными. Природа, причины и последствия инфляции будут подробно рассматриваться ниже (начиная с гл. 15), но инфляция настолько искажает наше понимание изменений относительных цен и затрат, что нам следует поразмышлять об этом перед тем, как двигаться дальше. Забежав несколько вперед, мы сможем избавиться от многих недоразумений.
Инфляция означает повышение средних денежных цен всех благ. Но т. к. мы привыкли считать ценой любого блага то количество денег, которое необходимо отдать за него, мы с легкостью приходим к выводу, что удвоение суммы денег означает в два раза большие затраты или жертвы. Однако это вовсе не так, когда удвоенное количество долларов обладает лишь половиной покупательной способности. Если увеличить вдвое денежные цены абсолютно всех благ, включая человеческий труд и все прочее, что люди продают или сдают в аренду для приобретения денег, то ни на одно благо реальная цена не изменится - конечно, за исключением денег, цена которых сократится наполовину. Поэтому удвоение цены на бензин не обязательно побудит людей сокращать потребление бензина - если в то же самое время удвоятся их доходы и цены всех прочих благ, которые они потребляют.
На самом деле в результате инфляции денежные цены вовсе не изменяются в одинаковой пропорции - это одна из причин, превращающих инфляцию в проблему. Но они действительно обнаруживают тенденцию двигаться вместе. Поэтому, если мы хотим рассмотреть последствия некоторого увеличения цены, то прежде должны отделить их от последствий общего увеличения цен. Предположим, например, что некий колледж, который в 1975 г. брал со своих студентов 2000 долл. в год за образование, в 1985 г. стал брать 4000 долл. На сколько выросла плата за образование за десять лет? Ответ заключается в том, что она вообще не выросла. Ибо за период с 1975 по 1985 г. покупательная способность денег сократилась вдвое, 4000 долл. за образование в 1985 г. эквивалентно 2000 долл. в 1975 г.

Спрос и величина спроса

Из всего этого можно извлечь общий урок. Применяя понятие спроса, нужно учитывать, что, помимо ценовых, возможны и другие изменения. Самый лучший способ не забыть об этом - это ясно понимать разницу между спросом и величиной спроса. Экономические обозреватели часто используют слово спрос как сокращенное выражение для величины спроса. Как мы сейчас увидим, это может приводить к ошибкам, и часто действительно к ним приводит.
Спрос - это перечень.
В экономической теории спросом называется связь между двумя конкретными переменными: ценой и количеством. Нельзя определить спрос на какое бы то ни было благо просто как количество. Спрос - это всегда ряд цен и ряд количеств (или величин), которые люди будут хотеть купить при каждой из этих цен. Для того, чтобы выразить данное обстоятельство, мы говорим, что спрос - это перечень (schedule). Движение от одной строки перечня к другой следует всегда называть изменением величины спроса, а не изменением спроса. Цена

50 центов
40 центов
30 центов 		Величина
спроса
125.000
160.000
175.000

Изобразим это на графике

Множество понятий, используемых экономистами, легче выразить и усвоить при помощи графиков. Вызывающее затруднение, но важное различие между спросом и величиной спроса становится понятным, как только его представить на графике. Это можно проиллюстрировать спросом на воду (см. рис. 2А.)
(Если вы принадлежите к тому немалому числу способных во всех остальных отношениях людей, у которых все внутри сжимается при одном только виде графика, то вам следует здесь притормозить. Убедитесь сами, что графики не смертельны, тщательно разобравшись, что именно утверждает рис. 2А).

Рисунок 2А. Кривая спроса на воду

По вертикальной оси отложена цена воды, в центах за 1000 галлонов (1 галлон = 3,785 литра. - Прим. перев.). По горизонтальной оси отложена величина спроса на воду, или количество воды, которое люди будут хотеть купить при той или иной цене.
<Жаль, что экономисты избрали слово "спрос" для описания желания купить; но в течение нескольких веков они используют его таким образом, и сейчас поздно что-либо менять. У экономистов понятие спроса не вызывает никаких ассоциаций с властью или угрозой, обычных для этого слова, как, например, "требование, не подлежащее обсуждению". В понимании экономистов, спрос как раз подлежит обсуждению. - Прим. авт.
Поясним читателю, что английское слово "demand", употребляемое как экономическое понятие, переводится как "спрос". В то же время в обыденном смысле "demand" - это настоятельное требование, подкрепленное силой или властью. Здесь мы сталкиваемся с тем редким случаем, когда русская экономическая терминология удачнее английской. - Прим. перев.>
Количества выражены в миллиардах галлонов в год для того населения, к которому относится этот график.
Рис. 2А дает следующий перечень спроса:

Цена за
1000 галлонов,
в центах
Миллиарды
галлонов
в год
74
9
50
13
36
18
28
29

Если вначале цена составляла 74 цента за 1000 галлонов, а потом опустилась до 50 центов, то величина спроса увеличится с 9 до 13 млрд. галлонов в год. При цене 28 центов величина спроса будет в три с лишним раза больше, чем при 74 центах. Но спрос останется неизменным, т. к. спрос - это вся кривая или перечень.
Для того, чтобы вырос спрос, должно произойти что-то такое, в результате чего люди захотели бы покупать больше воды, чем раньше, при каждой цене. Например, засуха может побудить людей чаще поливать свои газоны. Рост населения в данной области также, скорее всего, приведет к увеличению спроса, т. е. к сдвигу всей кривой вправо вверх. Успешная кампания за экономию воды сократит спрос, вызвав перемещение кривой или перечня влево вниз, что будет отражать то обстоятельство, что при неизменных ценах люди захотят покупать меньше воды, чем раньше.
Если вы желаете изобразить на графике увеличение спроса на воду, отметьте на рис. 2А количества из второго столбца, приводимого ниже. Если вам больше хочется изобразить уменьшение спроса, поупражняйтесь с третьим столбцом.

Цена за 1000
галлонов
в центах
Миллиарды
галлонов
в год
Миллиарды
галлонов
в год
70
15
5
60
16
7
50
18
10
40
22
13

В чем заключается разница?

Небольшая передовица в газете "Уолл-стрит джорнэл" за ноябрь 1977 г. наглядно показала, какие опасности подстерегают тех, кому подобные различия в словах кажутся слишком ничтожными. Автор передовицы хотел упрекнуть экономиста из Министерства сельского хозяйства в экономическом невежестве, которое якобы выплыло наружу, когда он заявил, что "мощное движение потребителей в США" вновь привело к снижению цены на кофе, после того как она достигла высшей точки, 4,42 долл. за фунт. Это неверно, заявил автор передовицы в газете: "Рынок кофе ведет себя так, как и положено вести себя рынку и как это объясняется в элементарных учебниках: цены повышаются, спрос падает, и цены снижаются".

В элементарных учебниках не говорится ничего похожего. Наоборот, в них объясняется, что автор передовицы перепутал спрос и величину спроса. Когда цена кофе повысилась, величина спроса упала. Точка. Если движение потребителей смогло изменить отношение людей к потреблению кофе (некоторые были настолько недовольны повышением цен, что одно время они отказывались пить кофе по какой бы то ни было цене), то это значит, что действительно удалось изменить спрос. А если падает спрос, то тогда снижается цена. Если как следует подумать, по ошибочной логике "Уолл-страт джорнэл" получается, что цена будет бесконечно метаться вверх и вниз, т. к., когда цена снова понижается, спрос должен увеличиваться, вызывая увеличение цены, в результате которого спрос опять упадет, и из-за этого снова снизится цена…

Но это всего-навсего путаница в мыслях, возникшая из-за небрежного использования терминов. Представляйте себе цену и величину спроса расположенными на противоположных концах детских качелей, а спрос - как большой воздушный шар (легче воздуха), к которому эти качели прикреплены. Когда цена движется в одну сторону, величина спроса движется в другую сторону. Изменения спроса (движение воздушного шара вверх или вниз) будут одновременно оказывать давление в одном и том же направлении и на цену, и на величину спроса. Спрос на любое благо определяется комбинацией биологических реалий, общественных отношений, психологических факторов и широкого набора экономических переменных, таких как доход и цена, качество и наличие заменителей. Все эти силы совместно создают спрос на любое конкретное благо, т. е. создают связь между денежной ценой и объемом покупок. Если только спрос не меняется (воздушный шар не поднимается и не опускается), то цена и величина спроса будут всегда двигаться в противоположных направлениях.

Проще всего это сформулировать так: единственное изменение, которое не приведет к изменению спроса на велосипеды, - это изменение цены велосипедов. Если сочетание увеличивающихся доходов, обеспокоенности состоянием окружающей среды и возобновившегося интереса к упражнениям на свежем воздухе побудит большее число людей покупать велосипеды, спрос на них повысится. И весьма возможно, что в результате повысится и цена, и величина спроса. Что-нибудь в этом роде случается довольно часто. И если вам теперь совершенно ясно, почему это ни в коей мере не противоречит закону спроса, то, значит, вы усвоили разницу между спросом и величиной спроса. Повышение спроса может потянуть вверх и цену, и величину спроса. Но и при высоком, и при низком спросе величина спроса будет меньше при высоких ценах, чем при низких. И именно это утверждает закон спроса. Экономическая теория выделяет денежную цену благ в качестве объекта особого внимания, т. к. денежные цены играют исключительно важную роль в приспособлении и координации поведения людей.

Денежные затраты и другие затраты

Из всего сказанного, однако, вовсе не следует, что денежная цена является итоговым показателем, учитывающим все виды затрат для покупателя. На самом деле иногда она оказывается весьма неудовлетворительным показателем (как, например, в случае со студентом, который хотел получить "пятерку"). Экономисты знают об этом, во всяком случае, не хуже всех остальных. Понятие спроса ни в коей мере не предполагает, что деньги - это единственное, что имеет значение для людей. Связанная с этим путаница создает столько недоразумений, что нам будет небесполезно, немного задержавшись, прояснить суть дела.

Предположим, что женщина покупает лимонад. Допустим, что она имеет возможность приобретать его либо в стеклянных бутылках, либо в одноразовых пакетах, и что литр ее любимого лимонада стоит 1,80 долл. в одноразовом пакете, а литр в стеклянной бутылке - 1,60 долл. плюс 40 центов залоговой стоимости посуды (deposit). Что она купит? Как дешевле? Это зависит от ее затрат, причем розничная цена лимонада - это только одно из слагаемых этих затрат. Если ей не сложно собирать и сдавать бутылки - т. е. затраты на это для нее невелики - то, скорее всего, она решит, что лимонад в бутылках дешевле, и будет покупать его. Если она живет в квартире, где мало места для хранения бутылок, если она редко ходит в магазин, если она потребляет очень много лимонада, и если мусоропровод у нее под рукой, она вполне может решить, что лимонад в одноразовых пакетах дешевле, и будет покупать пакеты, а не бутылки. Стоит ли хлопотать о том, чтобы сэкономить 20 центов?

Предположим теперь, что наша гипотетическая любительница лимонада попадает на экологическую конференцию и выносит оттуда твердое убеждение, что для своего выживания человечество должно перерабатывать отходы (recycle). Неожиданно ее затраты на выбрасывание пакетов скачкообразно возрастают, т. к. выбрасывая их в мусоропровод она каждый раз испытывает чувство вины. Дополнительные затраты, вызванные угрызениями совести, могут оказаться достаточными, чтобы переключить ее на лимонад в стеклянных бутылках.

А могут оказаться и недостаточными. Предположим, она собирается в поход и хочет взять с собой десяток бутылок лимонада. Ей придется тащить их в рюкзаке до места стоянки, а затем тащить назад пустые бутылки, если она намеревается их сдать. Дополнительные затраты на перенос десяти пустых бутылок могут перевесить дополнительные затраты угрызений совести, так что, по крайней мере в этом случае, она купит лимонад в одноразовых пакетах. (Пакеты она, конечно, выбросит в бак для мусора.) Но давайте изменим последнюю ситуацию. Предположим, цена лимонада в пакетах не 1,80 долл. за литр, а 2,20 долл., а цена лимонада в бутылке осталась 1,60 долл., но стоимость посуды возросла до 80 центов. Теперь она может сэкономить 60 центов, а не 20 центов, покупая лимонад в бутылках (и сдавая бутылки!). Мы можем с уверенностью предсказать, что при некоторой цене затраты на перенос пустых бутылок окажутся меньше, чем суммарные затраты, связанные с покупкой одноразовых пакетов и с чувством вины. Стоит ли хлопотать о том, чтобы сэкономить 60 центов?

Из этой истории о таре для газировки можно извлечь несколько уроков. Из утверждения, что люди будут покупать меньше какого-нибудь блага при увеличении затрат, вовсе не следует, что люди обращают внимание только на деньги, или что они эгоистичны, или что забота о благосостоянии общества не влияет на экономическое поведение. Отсюда следует только, что люди реагируют на изменения затрат, и - вывод колоссальной важности! - можно рассчитывать, что достаточно большое изменение цены почти всегда способно сдвинуть чашу весов. Те, кто утверждает, что американцы никогда не откажутся от удобства бумажных пакетов и другой одноразовой тары, пока правительство не запретит ее, не учитывают других возможностей. Всеобщее изменение отношения к окружающей среде могло бы уравновесить неудобства. А достаточно высокий налог на одноразовую тару (если угодно, назовите его залоговой стоимостью) превратил бы удобство в чересчур дорогую роскошь, которую нельзя позволять себе слишком часто.
Наиболее существенный вывод из всего этого заключается в том, что денежная цена составляет только часть, иногда даже очень незначительную, необходимых затрат на приобретение блага. Закон спроса утверждает. что люди будут делать меньше того, что они хотят делать при увеличении связанных с этим затрат, и будут делать больше - при уменьшении затрат. Но в то же время мы не должны забывать, что деньги - это общий знаменатель, и потому они удобны как средство для изменения поведения. Именно по этой причине экономисты уделяют им так много внимания.

Кто нуждается в воде?

И в помыслах, и в поступках люди остаются рабами своих привычек. Этим, наверное, объясняется, почему многим так трудно осознать важность альтернативных решений и оценить значение закона спроса. Прекрасным примером может служить вода.
В середине шестидесятых годов Нью-Йорк впервые столкнулся с серьезной нехваткой воды. За несколько менее дождливых, чем обычно, лет запасы воды истощились, и все очень опасались, что летом Нью-Йорк останется без воды, если резко не сократить ее потребление. Несколько храбрецов предложили установить дополнительные счетчики расхода воды и поднять на нее цену. К предложению не отнеслись серьезно, ибо, как известно, вода есть предмет первой необходимости. "Люди не станут терпеть жажду только из-за того, что цена воды чуть-чуть или даже значительно повысится", - говорили критики. И в Нью-Йорке началась массированная воспитательная кампания с угрозами силой закона принудить граждан к более умеренному расходу воды.
Поливка газонов и мытье машин были преданы осуждению. Ресторанам велели не подавать посетителям воды к еде, если только они не попросят об этом специально. Выключили украшающие город фонтаны - чисто символический жест, т. к. вода в фонтане используется многократно. К гражданам обратились с просьбой не охлаждать пиво под струёй воды. К числу наиболее забавных эпизодов этой кампании можно отнести рекламу одного сорта шотландского виски, призывавшую пить виски с водой. Слова "с водой" были зачеркнуты, и над ними написали "с содовой", дополнительно напоминая о необходимости экономить воду путем употребления содовой.
Дефицит воды был преодолен: но не из-за этих малозначительных мероприятий, а потому что благодаря вмешательству сил природы кончилась засуха. В ожидании следующей засухи жители Нью-Йорка вернулись к своим старым привычкам. Засуха вернулась в 1980 г., и в январе 1981 г. мэр Нью-Йорка, предупредив, что, если жители не будут экономить воду, "возникнут большие неприятности", подписал закон, устанавливающий штраф в размере до 1000 долл. за "разбазаривание воды". К счастью, вскоре начались дожди, и у жителей Нью-Йорка сохранилось опасное заблуждение, что кризисы с водой создаются силами природы, а не людьми.
Нет лучшего способа превратить засуху в бедствие, чем считать, что вода является предметом первой необходимости. На самом деле у воды множество заменителей. Это становится совершенно очевидным, как только мы отказываемся от привычного представления, будто воду только пьют.
Вот лишь некоторые способы экономить воду в Нью-Йорке: грязные автомобили, засохшие газоны (brown lawns), холодильники большого размера (где можно хранить пиво, которое в противном случае пришлось бы охлаждать под струёй холодной воды), а также множество мелких неудобств. Весь фокус в том, как убедить людей обратиться к этим мерам. Например, вызвать сантехника для починки подтекающего крана вместо того, чтобы продолжать расходовать впустую 50 галлонов воды в день. Купить холодильник большего размера. Смириться с грязным автомобилем. Положить кубик льда в стакан, а не охлаждать его содержимое в течение нескольких минут под открытым краном. В случае с промышленными предприятиями, использующими большое количество воды, пожертвовать выгодами расположения в Нью-Йорке ради близости к более обильным источникам воды. Или установить оборудование для повторного использования воды.
Но каким образом лучше всего стимулировать использование заменителей? Воспитательные кампании г призывы могут дать некоторый эффект. Но насколько значительный? Большинство людей оказываются прекрасными рационализаторами, когда затрагиваются их собственные интересы, но до чего же легко отложить вызов сантехника до конца месяца, или до следующего месяца, или еще на месяц, каждый раз, конечно, искренне намереваясь выполнить свой гражданский долг и починить этот подтекающий кран.

А как насчет уголовного наказания за разбазаривание воды? Здесь проблемой оказывается контроль за соблюдением закона. Должна ли полиция организовывать неожиданные проверки, чтобы ловить людей, охлаждающих пиво под краном? Следует ли штрафовать того, кто слишком много раз ополаскивает стакан перед тем, как выпить воды? Что следует считать криминальным разбазариванием? Счет
водопроводчика
52.00 долл.
Существует совершенно иной подход к проблеме. Можно ли каким-то образом объединить усилия практически всех для сознательного поиска и использования способов экономить воду? Можно, если значительно повысить цену на воду. Разве беспечный жилец не позовет сантехника скорее, если подтекающий в течение месяца кран обойдется ему дороже, чем починка? Если вода станет очень дорогой, разве не будут люди легче мириться с грязными автомобилями или, во всяком случае, разве не прекратят они держать кран на шланге открытым все время, пока моют машину? При определенном уровне цены на воду оказывается дешевле купить новый холодильник, чем использовать струю воды для охлаждения. Предприятия, потребляющие воду в больших количествах, переедут в другое место, если там, где они располагались ранее, цена воды будет высокой. Счет
за воду
44.00 долл.

И так далее. Любое благо заменимо. Более высокая денежная цена побудит людей к поиску и использованию заменителей. И чем выше цена, тем больше будет использоваться обходных путей.

Время работает на нас

Если вы человек недоверчивый, вы можете усомниться, не слишком ли много потребуется времени, чтобы эти изменения дали эффект. Это обоснованное сомнение. При изменении цен изменения в объеме покупок всегда будут тем больше, чем больше времени длится приспособление.
При помощи мысленного эксперимента убедитесь в этом сами. Предположим, в течение двадцати лет цена воды составляла 30 центов за 1000 галлонов, и в один миг она повышается до 60 центов. Какие способы экономии воды начнут использоваться сразу? Какие - по прошествии месяца или двух? Какие - в течение следующих десяти лет? Предполагаем, разумеется, что все ожидают сохранения более высокого уровня цены.
Еще лучше пример с бензином. До каких высот должна подняться его цена, чтобы американцы начали сокращать потребление? Не торопитесь с ответом. Обратите прежде внимание на то, что цена поднялась вовсе не так высоко, как об этом сообщают заголовки газет. Значение имеет относительная цена, и существенная часть повышения цены бензина по сравнению с 1972 г. - это просто повышение денежной цены, обусловленное инфляцией. Если бы цены на бензин просто повышались в соответствии с темпом инфляции, то 38 центов за галлон обычного бензина в 1972 г. превратились бы в 96 центов в начале 1985 г. Тем не менее, это хороший вопрос: насколько должны повыситься относительные цены, чтобы потребление бензина сократилось на 10%, или на 25%, или даже на 50%? Ясно, что ответ зависит от времени: от того времени, которое дается на приспособление, и от того периода времени, в течение которого ожидается сохранение более высоких цен. При достаточно значительном повышении цен люди будут приобретать автомобили, потребляющие меньше топлива, станут переселяться ближе к месту работы, начнут организовывать автомобильные пулы, но они не станут делать все это сразу. Кроме того, они будут тем дольше откладывать приспособительные решения, чем меньше уверенность в сохранении высокого уровня цен. Если каждое направленное против ОПЕК воинственное заявление видного политика возбуждает надежду на скорый возврат низких цен, то некоторые еще повременят расставаться со своими обожаемыми пожирателями бензина.
Выбирая почти все наши примеры из сферы решений населения, мы, возможно, несколько затемнили тот важный факт, что в роли покупателей выступают и производители. Деловые фирмы также используют воду и бензин, и иногда в таких количествах, что становятся чрезвычайно чувствительны к изменению цен. Забывая о вкладе производителей в спрос на многие блага, вы упустите из виду некоторые самые важные причины, обусловливающие наклон вниз кривых спроса на эти блага. Так, в случае с водой решения о размещении производства часто принимаются исходя из ожидаемой цены на нее, и затем уже эти решения влияют на количество воды, покупаемое в различных географических районах.
Но покупателям требуется время, чтобы найти заменители и начать их использовать. Производителям также требуется время, чтобы придумать заменители, произвести их и привлечь к ним внимание. В результате этого масштабы увеличения или уменьшения покупок очень сильно зависят от длительности приспособления к изменению цен. Иной раз даже довольно значительное увеличение (или уменьшение) цены не приведет - поначалу - к существенному уменьшению (или увеличению) потребления. Иногда из-за этого делают вывод, что цена не влияет на потребление. Весьма ошибочный вывод! В этом мире ничто не происходит мгновенно. Люди - рабы своих привычек; им нужно дать время, и они докажут, что любое благо заменимо.

Ценовая эластичность спроса

На редкость неудобно говорить о "том количестве, на которое люди увеличат или уменьшат свои покупки при изменении цены". Тем не менее, это очень важная зависимость, со множеством полезных приложений. Поэтому экономисты придумали для нее специальный краткий термин. Принято именовать это понятие ценовой эластичностью спроса.

Название вполне подходящее. Эластичность означает интенсивность реакции (responsivness). Если небольшое изменение цены сильно изменяет объем покупок, то говорят, что спрос эластичен. Если даже очень большое изменение цены лишь ненамного изменяет объем покупок, то говорят, что спрос неэластичен.
Ценовая эластичность спроса определяется как частное от деления процентною изменения величины спроса на процентное изменение цены. Так, если увеличение цены яиц на 10% приводит к сокращению числа продаваемых яиц на 5%, то эластичность спроса равняется 5%, деленным на 10%, или 0,5. Если быть совсем точными, то она равна минус 0,5, т. к. цена и объем покупок меняются в противоположных направлениях. Но для простоты мы не будем обращать внимания на знак и станем обращаться со всеми коэффициентами эластичности, как будто они положительные величины.
Ценовая эластичность спроса:

Изменение Q в %
Изменение P в %

Когда коэффициент эластичности больше 1,0 (отвлекаясь от знака) - т. е. когда процентное изменение объема покупок больше, чем процентное изменение цены, - говорят, что спрос эластичен. Когда коэффициент эластичности меньше 1,0, т. е. когда процентное изменение приобретаемого количества меньше процентного изменения цены, говорят, что спрос неэластичен. Особо настырные читатели захотят узнать, что говорят, когда процентное изменение объема покупок в точности равно процентному изменению цены, т. е. коэффициент эластичности спроса в точности равен 1,0. Что ж, получите информацию: в этом случае говорят о единичной эластичности. (Экономика - весьма систематическая дисциплина.)
Чтобы начать привыкать к применению введенного понятия, подумайте, является ли спрос эластичным или неэластичным в каждом из перечисленных ниже случаев. Все эти случаи обсуждаются в последующих разделах.
  • "Как бы мы ни снижали цену, намного больше у нас все равно не купят".
  • "У нас сильная конкуренция. Мы потеряем половину своих покупателей, даже если повысим цену всего на 2%".
  • "Спрос на соль".
  • "Спрос на Мортоновскую соль (Morton's salt)".
  • "Спрос на Мортоновскую соль в магазине Крегера на углу Пятой и Главной улиц".
  • "Совокупные денежные поступления университета на самом деле повысятся, если плату за образование понизить на 20%".
  • "Странно, но это так. Фермеры, выращивающие пшеницу, получили бы больше денег, если бы собрались все вместе и сожгли четвертую часть урожая нынешнего года". #page#

Размышляя об эластичности

"Как бы мы ни снижали цену, намного больше у нас все ровно не купят". Если бизнесмен не уверен в том, что даже очень значительное снижение цены поможет увеличить продажи, то он считает, что спрос на его продукцию крайне неэластичен. Очевидно, в такой ситуации он не захочет снижать цену, т. к. больше потеряет от пониженной цены, чем выиграет от роста продаж. Но если люди не очень-то реагируют на уменьшение цены, заметят ли они ее увеличение? Если нет, то бизнесмен, стремящийся повысить свой доход, захочет поднять цену на продукцию. Обычно бизнесмены жалуются на слишком низкие цены. Но тогда почему они их не поднимают? Мы ведь живем в свободной стране, не так ли? Ответ, конечно же, состоит в том, что, поступив так, они потеряют слишком много покупателей. Именно эластичность спроса определяет, может ли бизнесмен увеличить свою выручку, повышая цены на продукцию.

"У нас сильная конкуренция. Мы потеряем половину своих покупателей, даже если повысим цену всего на 2%". Предпринимательница, делающая такое заявление, на самом деле утверждает, что имеет дело с высокоэластичным спросом: за 2%-процентным повышением цены последует 50%-процентное сокращение величины спроса. Коэффициент эластичности равен 25. Спрос действительно очень эластичен. Это можно выразить по-другому, сказав, что ее покупатели чрезвычайно чувствительны к любому изменению цены. И поэтому, как бы сильно ни хотелось ей повысить цены на свою продукцию, это будет трудно сделать.

"Спрос на соль". Что делает кривые спроса эластичными или неэластичными? Ясно, что одним из важных факторов является наличие хороших заменителей. Другой фактор - насколько важное место занимает товар в бюджете покупателей. Если расходы на некоторое благо велики по отношению к доходу или богатству покупателей, то они будут более чувствительны к любому изменению его цены.

Применим эти принципы к столовой соли. Одного фунта соли хватает надолго, и она стоит один-два цента за унцию. Кого это волнует? Посетители магазинов довольно равнодушно воспримут любое изменение цены на соль. Более того, у соли мало хороших заменителей. Вряд ли вы станете посыпать яйца сахаром при значительном повышении цены на соль; точно так же вы не сократите потребление перца и не увеличите вдвое потребление соли при существенном падении цены на нее.

В "Богатстве народов" Адам Смит отметил, что "соль является очень древним и очень распространенным объектом налогообложения… Количество соли, потребляемое ежегодно любым индивидуумом, настолько мало, и ее можно покупать настолько постоянно, что никто не сможет сильно почувствовать даже весьма тяжелый налог на нее". Более того, в терминологии Смита соль является "предметом первой необходимости". Мы можем не согласиться с термином необходимость и выразить мысль Смита более точно: у соли мало хороших заменителей. В итоге спрос оказывается очень неэластичным и у некоторых правительств возникает непреодолимое желание обложить соль налогом.
Но неэластичность спроса даже на соль не нужно преувеличивать. Жители холодных районов иногда посыпают столовой солью пешеходные дорожки или ступеньки крыльца, чтобы растаял лед. Если бы соль стоила в десять раз дороже, многие обошлись бы без нее, поработав ломиком и скребком.

"Спрос на Мортоновскую соль". Почему спрос на Мортоновскую соль не будет столь же неэластичным, как спрос на соль вообще? Потому что существуют заменители - другие сорта соли. Компания "Мортоновская соль" не находится в таком же привилегированном положении, что и древние правительства, которые могли поднять цену на всю соль. Если кто-нибудь из отдела маркетинга в компании Мортона случайно прочтет Адама Смита и, вдохновившись его советами, удвоит цену, то овощные магазины, покупавшие соль у Мортона, начнут приобретать ее у других производителей.

"Спрос на Мортоновскую соль в магазине Крегера на углу Пятой и Главной улиц". Если у Мортоновской соли существует больше хороших заменителей, чем у соли вообще, то их еще больше будет у Мортоновской соли из близлежащего магазина Крегера. Мы перешли от очень неэластичного к высокоэластичному спросу на одно и то же количество. Именно поэтому, покупая соль, вы не оказываетесь жертвой мошенничества. Возможно, вы бы заплатили 5 долл. за фунт, если бы соль не была доступна по более низкой цене. Но, к счастью, у вас имеется много возможностей для выбора. Продавцы, которые попробовали бы воспользоваться неэластичностью общего спроса на соль, потеряли бы своих покупателей. Спрос на соль, которую они продают, весьма эластичен.
Часто люди ошибочно полагают, что те, кто продает "предметы жизненной необходимости", могут безнаказанно устанавливать цены какие заблагорассудится. Мы уже научились относиться с недоверием к выражению предметы жизненной необходимости. И теперь снова видим, что для такого недоверия есть основания. Еда заслуживает названия "предмет жизненной необходимости" как ни одно другое благо. Но дело в том, что никто не покупает просто еду. Посетители магазинов покупают не фунт "еды", а фунт гамбургеров, ветчины или телячьей печени. Множество продавцов торгуют массой разновидностей еды. Отсюда следует, что у различных пищевых продуктов имеются прекрасные заменители, и поэтому их кривые спроса очень эластичны. Таким образом, продавцы по большей части сильно ограничены в своих возможностях устанавливать цены.

Эластичность и совокупная выручка

"Совокупные денежные поступления университета на самом деле повысятся, если плату за обучение понизить на 20%". Совокупные денежные поступления университета являются произведением величины платы за обучение на количество записавшихся студентов. Если 20%-процентное снижение платы за обучение увеличит денежную выручку, значит, число записавшихся студентов повысилось более чем на 20%. Процентное изменение величины спроса больше процентного изменения цены, так что спрос эластичен.

Спрос эластичен между С и F, потому что OBCG < OAEF

Открывается, таким образом, простой способ размышлять об эластичности. Не забывайте, что объем покупок и цена всегда будут двигаться в противоположных направлениях. Если изменение цены ведет к противоположному изменению совокупной выручки, спрос наверняка эластичен. Изменение объема покупок должно быть в процентном отношении большим, чем изменение цены, т. к. совокупная выручка есть не что иное, как произведение цены на количество. Это и есть определение эластичного спроса. Если изменение цены меняет совокупную выручку в том же самом направлении, то спрос неэластичен. Изменение количества покупок оказалось недостаточно большим, чтобы перевесить изменение цены. А это и означает неэластичность спроса.

Спрос неэластичен между А и В.

Не спешите с выводом, что при эластичном спросе финансовое положение университета обязательно улучшится после снижения платы за обучение. Действительно, когда спрос эластичен, снижение платы увеличит поступления; но большее число студентов, вероятно, потребует и больших затрат. В такой ситуации университет должен решать, окажется ли прирост поступлений больше, чем прирост совокупных затрат. (Проблемы ценовой стратегии необходимо, однако, отложить до 9-й главы).

"Странно, но это так. Фермеры, выращивающие пшеницу, получили бы больше денег, если бы собрались все вместе и сожгли четвертую часть урожая нынешнего года". Здесь также применима логика предыдущего примера. Продавая меньше пшеницы, фермеры получат больше денег, только если процентное изменение цены больше процентного изменения объема продажи. Спрос должен быть неэластичным. Единственная разница заключается в том, что мы изменили направление причинной связи, предполагавшееся до сих пор. Мы молчаливо предполагали, что продавцы устанавливают цену, а покупатели реагируют на нее. Но такой взгляд на соотношение между ценой и продажами не всегда оказывается самым лучшим. В некоторых отраслях и, в частности, во многих секторах сельского хозяйства, у7добнее предполагать наоборот, - что объем товара на рынке определяет цену. В дальнейшем мы еще не раз поговорим об этом. Сейчас важно только обратить внимание на то, что в основе связи между изменениями совокупных продаж и изменениями цены лежит эластичность спроса.

Может быть, фермерам никогда не доводилось слышать об эластичном или неэластичном спросе. Но когда они добиваются от правительства введения государственного контроля за объемом производства, то, как правило, очень хорошо представляют себе связь между ценой и количеством товара. Подобно знаменитому мольеровскому г-ну Журдену, который сорок лет говорил прозой, не догадываясь об этом, можно прекрасно пользоваться эластичностью спроса, даже не подозревая о наличии такого термина.

Миф о вертикальном спросе

Давайте вернемся к началу. Что в неявном виде предполагалось и что не учитывалось в тех шести высказываниях, с которых мы начали данную главу? Как вы помните, наше возражение в каждом случае сводилось к тому, что у всех благ имеются заменители и что при изменении цен действительно будет происходить замещение. Иными словами, кривые спроса не являются абсолютно неэластичными. На графике абсолютно неэластичная кривая спроса изображалась бы вертикальной линией. Но вы поступите благоразумно, если не станете пытаться искать такие кривые спроса в реальном мире.

Теперь закон спроса можно выразить через понятие эластичности, а именно: не бывает совершенно неэластичного спроса во всем диапазоне возможных цен. При небольшом изменении затрат большинство покупателей хотя бы немного, но отреагируют; и все покупатели отреагируют на достаточно большое изменение. Если это представляется вам слишком очевидным, чтобы стоило об этом говорить, то, обратившись к ежедневным газетам, вы убедитесь в обратном: это очевидно отнюдь не всем. Как благонамеренные, так и не вполне благонамеренные люди постоянно твердят об основных нуждах, минимальных требованиях и абсолютной необходимости.

Кривые спроса редко оказываются столь неэластичными, как предполагают иные ораторы. Из чего, впрочем, не следует, что спрос всегда эластичен. Это более трудный вопрос, для ответа на который каждый случай приходится рассматривать отдельно. Но, как мы впоследствии увидим, для всякого, кто хочет понять, насколько хорошо функционирует наша экономическая система, этот вопрос чрезвычайно важен.

Повторим вкратце

У каждого блага есть заменители (субституты): другие блага, которые будут использоваться вместо него, когда затраты на потребление исходного блага увеличиваются; те блага, для которых исходное благо само станет заменителем при увеличении затрат на них. Свинина заменяет говядину при повышении цены говядины, а бифштекс в ресторане заменяет поход в кино, когда дорожают билеты.
Играя на "нуждах", можно иногда победить в споре. Но на самом деле "нужды" - это просто желания различной степени настоятельности.
Люди желают больше или меньше некоторого блага, если оно им обходится дешевле или дороже.
Понятие "спроса" предпочтительнее понятия "нужды", т. к. спрос соотносит количества, которые покупаются, с затратами на приобретение этих количеств.
"Закон спроса" гласит, что при низких ценах будет куплено больше, при высоких - меньше. Предполагается, конечно, что одновременно с ценой не меняется еще что-нибудь, что может компенсировать последствия ее изменения.
Денежные затраты являются только частью затрат, влияющих на решения людей.
Достаточно большое изменение денежных затрат (цен), как правило, может перевесить то влияние, которое оказывают на решения людей неденежные затраты.
Как правило, изменение цены сильнее отразится на объеме покупок, когда потребителям и производителям предоставляется больше времени для того, чтобы разузнать об имеющихся заменителях и создать новые.
Ценовая эластичность спроса - это отношение процентного изменения величины спроса на благо к процентному изменению его цены.
Спрос является эластичным (по цене), когда процентное изменение величины спроса больше, чем процентное изменение цены. Спрос является неэластичным, когда процентное изменение величины спроса меньше процентного изменения цены.
Ценовая эластичность спроса зависит от того, насколько велика цена по сравнению с доходом, но еще сильнее она зависит от качества и цен имеющихся заменителей.
Большее число самостоятельных поставщиков какого-либо блага означает и большее количество субститутов для продукции каждого из них и, следовательно, более эластичный спрос.
Общая выручка продавца или совокупные расходы его покупателей движутся в направлении, противоположном цене, когда спрос эластичен, и в том же направлении, что и цена, когда спрос неэластичен.
Понятие "нужды" подразумевает абсолютно неэластичную кривую спроса - явление чрезвычайно редкое.
Спрос на некоторое благо - это перечень, демонстрирующий соотношение между ценой и величиной спроса. Спрос необходимо отличать от объема или величины спроса. Величина спроса на некоторое благо меняется вместе с его ценой. Но настоящее изменение спроса повлияет и на цену, и на величину спроса.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. В январе 1985 г., по данным института Гэллапа (Институт Гэллапа - одна из крупнейших в США социологических служб, проводящих опросы общественного мнения, - Прим. перев.) средней американской семье было необходимо 252 долл. в неделю (после уплаты налогов) "для нормального существования" ("to get by"). Окончившим колледж требовался 301 долл. в неделю, а тем, у кого за плечами только средняя школа (high school), было достаточно 250 долл. в неделю. Демократы утверждали, что могут существовать на 251 долл. в неделю, а республиканцам требовалось 298 долл. Как вы думаете, у выпускников колледжа и республиканцев на самом деле потребности разнообразнее и дороже, чем у окончивших среднюю школу и у демократов?
2. В 1978 г. в США зубные врачи использовали 706.000 унций золота, а в 1980 г. - 341.000 унций, или примерно 45% от количества использованного всего два года назад. (Данные взяты из статьи в "Уолл-стрит джорнэл" за 14 декабря 1981 г.) Цена золота выросла примерно в три раза с 1978 по 1980 г. Почему зубные врачи решили так сократить использование золота, когда они могли переложить более высокие издержки на своих пациентов? Разве не верно, что люди, которым нужны золотые пломбы, заплатят столько, сколько потребуется?
3. В 1977 г. американские суды вынесли решение, признавшее незаконным запрет на рекламные объявления адвокатов. С тех пор появилось множество юридических "клиник", рекламирующих стандартные юридические услуги по ценам ниже обычных. Как бы вы интерпретировали результаты опроса общественного мнения, согласно которым примерно 60% американцев со средним уровнем дохода "не могут удовлетворить потребности в юридических услугах"? Можно ли считать "неудовлетворенные потребности в юридических услугах" причиной того, что после снижения цен больше людей стали пользоваться услугами адвокатов?
4. Большинство систем страхования на случай госпитализации существенно снижают затраты пациента на госпитализацию, иногда до нуля. Каким образом это влияет на использование больниц? Почему? Оцените следующий довод: это не влияет на использование больниц, т. к. "никто не заболевает от того, что больничные услуги стоят дешево, и никто не сможет избежать болезни потому, что они дороги".
5. В 1967 г. президент Американской медицинской ассоциации (АМА) заявлял, что медицинская помощь является привилегией, а не правом. Сегодня АМА официально провозглашает, что "каждый имеет право на здравоохранение". Как вы думаете, какое по количеству и качеству здравоохранение они имеют в виду?
6. Представление о том, что некоторые блага удовлетворяют "насущные потребности людей", подразумевает, что доступность этих благ должна быть правом, а не привилегией. Но признание права логически влечет за собой признание обязанностей. Например, ваше право голоса налагает на организаторов выборов обязанность выдать вам бюллетень для голосования и учесть его при подведении итогов; ваше право пользоваться принадлежащим вам зонтом налагает на остальных обязанность не брать его у вас без вашего разрешения. Если "каждый имеет право на здравоохранение", то на кого ложится обязанность предоставлять здравоохранение каждому? Кто сейчас берет на себя такую обязанность? Как убедить соответствующих людей взять ее на себя?
7. По данным отчета Американской ассоциации планирования за 1983 г., средняя семья из четырех человек ежедневно потребляет 345 галлонов воды. В отчете это количество подразделяется на 235 галлонов для внутреннего использования и 110 - для внешнего. Из общего объема "внутренней" воды около 95 галлонов в день расходуется на опускание воды в туалете. На питье и приготовление пищи расходуется от 9 до 10 галлонов я день. Плата за воду всюду разная, но она редко превышает 0,1 цента (т. е. 0,001 долл.) за галлон. Как вы думайте, может ли повышение цены на воду в два раза или далее в четыре раза принести серьезные лишения бедным людям?
8. 18 июня 1985 г. в газете "Уолл-стрит джорнэл" была опубликована статья под названием "Денвер обращается к ксерискейпу". В ней описывались попытки убедить жителей Денвера избежать "кризиса в потреблении воды" путем выращивания газонов, которые не требуют большого орошения. (Ксерискейп - метод садоводства, применяемый в сухом климате.) В настоящее время газоны Денвера в основном засеяны травой сорта "Кентукки" (Kentucky bluegrass), которой в засушливом климате каждое лето требуется 18 галлонов воды на квадратный фут для нормального существования. В отличие от нее, траве сорта "Буффало" вполне хватит вдвое меньшего количества воды.
а) Если у типичного владельца дома размер газона составляет 5000 квадратных футов и он хочет наслаждаться травой сорта "Кентукки", а не сорта "Буффало", то сколько ему придется дополнительно тратить на воду при цене 60 центов за 1000 галлонов? Может ли такая сумма повлиять на выбор домовладельцев ?
б) Прейскурант цен на воду для пользователей Денвера (с диаметром магистральной трубы в 3/4 дюйма) в июне 1985 г. на самом деле выглядел следующим образом: 74 цента за 1000 галлонов для первых 15.000 галлонов в месяц; 60 центов за 1000 для следующих 35.000, 46 центов за 1000 галлонов для следующих 650.000, и 42 цента за 1000 для всего потребления, превышающего 700.000 галлонов в месяц, с минимальной оплатой 2,65 долл. в месяц. Сколько стоят первые 4000 галлонов при такой системе цен?
в) На какую цену будет ориентироваться промышленное предприятие, которое рассматривает возможность перемещения в этот район и которое планирует использовать 1 млн. галлонов воды в месяц?
г) Если Денверу угрожает нехватка воды, почему эта система цен предлагает пониженные тарифы тем, кто потребляет больше воды?
9. В результате засухи 1980 г. на северо-востоке Соединенных Штатов к началу 1981 г. во многих штатах, городах и поселках региона начали применяться разнообразные схемы рационирования воды. Как вы расцените следующую информацию, взятую из специально посвященной этому статьи в "Уолл-стрит джорнэл" за 25 февраля 1981 г.:
а) В Гринвиче, штат Коннектикут, потребитель имел возможность использовать не более 45 галлонов воды в день. Один из жителей предсказал, что скоро им придется пить Перриер (Perrier).
б) В Рэндольфе, штат Массачусетс, люди платили 10 центов за галлон воды из артезианских скважин, т. к. из-за низкого уровня в городских резервуарах вода приобрела неприятный вкус.
в) Во многих городах было запрещено "расходование воды на непервостепенные цели". Какие из следующих целей, по вашему мнению, не являются первостепенными: производство макарон, пивоварение, поливка газонов, наполнение плавательных бассейнов, обычное использование в домашнем хозяйстве (приготовление пищи, уборка, душ, канализация)?
г) Когда в штате Нью-Джерси было введено рационирование в 200 районах, потребление каждого жителя было ограничено 50 галлонами в день. У скольких людей "первостепенные потребности" составляют 50 галлонов воды в день?
д) Когда началась засуха, потребление воды на душу населения в Нью-Йорке составляло 190 галлонов. Как вы думаете, какая часть этого количества приходится на "первостепенные потребности"?
10. Следующий вопрос взят из письма в редакцию газеты в Сиэтле. Автор письма возражает против предложения сократить потребление бензина путем введения налога в 50 центов за галлон. "Как можете вы или кто-то еще думать, что такой налог сократит потребление бензина, когда удвоение его цены за последние два года, означавшее гораздо большее удорожание, чем на 50 центов за галлон, не сократило потребление ни на йоту?"
а) Как, с точки зрения автора этого письма, выглядит кривая спроса на бензин?
б) Знаем ли мы какие-нибудь факты, на основе которых можно решить, прав он или нет?
в) Автор предлагает ввести законодательный запрет на использование бензина для непервостепенных целей, приводя в качестве примера доставку почты в сельскую местность шесть раз в неделю. Удастся ли нам устранить использование бензина для непервостепенных целей, если сельские почтальоны не будут работать по субботам? А если по вторникам и четвергам у них тоже будет выходной?
11. Заголовок статьи на первой странице "Уолл-стрит джорнэл" за 13 мая 1980 г. гласит: "Водители в Европе не сокращают потребление бензина несмотря на рост цен". В продолжении статьи, помещенном на одной из последних страниц, репортер отмечает, что с 1973 по 1979 г. в Великобритании цены на бензоколонках (pump prices) выросли на 120%, в то время как общий уровень цен повысился примерно на 140%. Какая, с вашей точки зрения, ошибка заключена в названии?
12. Если правительство запрещает водителям ездить со скоростью, превышающей 55 миль/час, все ли соблюдают этот запрет? Какие затраты связаны с более быстрой ездой? Какие из них не ложатся непосредственно на водителя, превышающего скорость? Влияют ли эти последние затраты на решения водителей? Если быстрая езда приводит к большему расходованию ограниченного запаса нефти в стране, то почему это обстоятельство одних водителей может заставить снизить скорость, а других - нет?
13. Почему люди живут в Нью-Йорке, если издержки проживания в нем - дорогое жилье, шум, грязь, большие толпы людей, высокий риск подвергнуться ограблению или насилию - столь велики? Верно ли, что у большинства их них "нет выбора"? Как вы думаете, что произойдет, если перечисленные выше затраты существенно уменьшатся?
14. "По мере ослабления спроса цена на кофе идет вниз". Правильно ли используется слово спрос в газетном заголовке? Как вы думаете, параллельно снижению цен увеличивается или уменьшается потребление кофе?
15. Более высокие цены на говядину, автомобили и телевизоры приведут к сокращению величины спроса на каждое из этих благ. Придумайте какие-нибудь конкретные изменения (например, во вкусах, в ценах на заменители, в качестве дополняющих благ), которые могли бы повысить спрос на перечисленные блага, так чтобы в действительности при более высоких ценах мог предъявляться спрос на большее их количество. Почему это ни в коей мере не противоречит закону спроса?
16. Ниже приводятся переведенные в американские доллары цены за галлон обычного бензина в различных странах в октябре 1975 г.:

Италия | 1,65 долл. | Испания | 1,16 долл.
Франция | 1,49 долл. | Канада | 0,65 долл.
Япония | 1,28 долл. | США | 0,59 долл.

Если у нас будут данные о количестве приобретенного бензина в каждой из этих стран в октябре 1975 г., можно ли по ним построить кривую спроса? Если нельзя, то почему?
17. Приводимый ниже график используется некоторыми медицинскими организациями для того, чтобы предсказать "нехватку врачей". Совпадают ли употребляемые здесь понятия спроса и предложения с теми, которые используются экономистами?
18. Правильно ли употребляется слово спрос в приводимых ниже утверждениях, или его необходимо заменить выражением величина спроса?
а) Когда ОПЕК подняла цены на нефть в 70-е годы, спрос на нефть упал.
б) Инфляция увеличила спрос на нефть.
в) Когда разразилась ирано-иракская война, среди нефтеперерабатывающих компаний началась паника. Эта паника увеличила спрос на нефть и резко повысила цены.
г) Ограничение скорости 55 милями в час привело к сокращению спроса на нефть.
д) В результате контроля, введенного в США в 70-е годы, цены на добываемую внутри страны нефть понизились, повысив тем самым наш спрос на нефть ОПЕК.
19. Изменение в ожиданиях может вызвать изменение спроса. Объясните, каким образом это может привести к ситуации, когда за снижением цены следует сокращение объема покупок.
20. Если рассуждать строго, то является ли абсолютно верным утверждение, что изменение цены некоторого блага приводит к изменению величины спроса на него, но не к сдвигу кривой спроса?
а) Как повлияло большое увеличение цены бензина в 70-е годы на кривую спроса на автомобили с экономным расходом горючего?

Рисунок 2B. Кривые спроса и предложений врачей

б) Как это через несколько лет воздействовало на исходную кривую спроса на бензин?
в) Каким образом повышение в 70-е годы цены на топливо изменило спрос на теплоизоляцию жилых домов? Каким образом это в итоге изменило спрос на топливо?
г) Можете ли вы придумать аналогичные примеры, когда в результате изменений цен на одни блага постепенно меняется спрос на другие?
д) Если по прошествии некоторого времени цена блага возвращается к исходному уровню, а величина спроса - нет, означает ли это, что в промежутке изменился спрос?
21. Хотя в 1975 г. население штатов Вашингтон и Орегон, вместе взятых, было несколько меньше, чем население штата Массачусетс, в Вашингтоне и Орегоне в том году было продано в три раза больше киловатт-часов электроэнергии, чем в Массачусетсе. Каким образом могли бы вы объяснить такую огромную разницу? (Подсказка: в Вашингтоне и Орегоне свыше 92% киловатт-часов электроэнергии, продаваемой коммунальными службами, вырабатывается на гидроэлектростанциях, а в Массачусетсе - чуть больше 1%.) Что побудило производящие алюминий компании, которые потребляют много электричества, расположиться на северо-западе? Каким образом удалось убедить такое большое количество строительных компаний установить для отопления помещений электрическое оборудование?
22. Следующее забавное задание может быть рекомендовано в качестве упражнения на семинаре. Оно нацелено на развитие способности видеть возможности замещения. Пусть кто-нибудь предложит два блага, которые кажутся не связанными между собой, а остальные попробуют придумать такие обстоятельства, при которых одно их них окажется заменителем другого. (Не довольствуйтесь легким, хотя и правильным, ответом, что в конечном счете все блага взаимозаменимы в той мере, в какой приобретение их связано с использованием ограниченного времени или дохода.)
23. Джон любит масло и считает, что маргарин на вкус напоминает мыло. Джордж не чувствует между ними разницы. Чей спрос на масло должен быть более эластичным?
24. Будет ли эластичность спроса толпы людей на холодный лимонад зависеть от близости фонтана с питьевой водой?
25. Как, с вашей точки зрения, появление других копировальных машин повлияло на эластичность спроса на машины "Ксерокс"?
26. Эластичен или нет спрос на лекарства, продаваемые по рецепту? Почему? Согласны ли вы со встречающимся порой утверждением, что цены на лекарства, продаваемые по рецепту, могут свободно устанавливаться фирмами-производителями, т. к. люди обязаны покупать то, что прописывает врач?
27. Каким образом невежество влияет на эластичность спроса?
28. Каким образом развитие науки и техники может повлиять на эластичность спроса?
29. Влияет ли каким-нибудь образом транспортная система страны на эластичность спроса? Каким?
30. При нынешних ценах спрос на аспирин кажется очень неэластичным. Как вы думаете, что произойдет с эластичностью спроса, если цена аспирина будет в пять раз выше? В пятьдесят раз? Почему?
31. В 1977 г. на Бразилию приходилась примерно треть мирового экспорта кофе. Когда заморозки уничтожили около 75% урожая Бразилии 1976-1977 гг., цена зеленого (нежареного) кофе выросла на 400%. Какова была примерно эластичность спроса на кофе? Почему она была такой низкой?
32. Весной 1978 г. в Калифорнии дожди, прошедшие в период сбора урожая, уничтожили часть выращенного кочанного салата (lettuce). В результате этого 1 мая 1978 г. цена за ящик с 24 кочанами достигла рекордного уровня в 18 долл. 29 июня, когда поступил новый урожай, цена составила 2,75 долл. Исходя из этого, что можно сказать о спросе на салат? Что именно в привычках людей и практике ресторанов делает спрос на салат очень неэластичным по отношению к цене?
33. В статье из "Уолл-стрит джорнэл" за январь 1984 г., посвященной попыткам привлечь большее число транзитных пассажиров в Чикаго, цитировались слова Джозефа Л. Шофера, директора по научно-исследовательской работе Северо-западного университета, который заявил, что "более низкая плата за проезд никогда не компенсирует потерю выручки. Даже если вы теряете пассажиров, повышая плату, выручка обычно возрастает. Это экономический закон". Как точно формулируется "экономический закон", который, по-видимому, отстаивает мистер Шофер? Согласитесь ли вы называть его "экономическим законом"?
34. В 1984 г. бюджетное управление Конгресса (Congressional Budget Office) пришло к выводу, что добавочная плата за телефон от 2 до 6 долл. в месяц за подключение аппарата (access charges) вряд ли заставит многих пользователей отказаться от своих телефонов (чего опасались противники введения такой платы). Как отмечается в отчете управления, "спрос на местные телефонные услуги весьма неэластичен".
а) Если затраты на телефонные услуги вырастут с 12 до 18 долл. в месяц, какой процент владельцев телефонов должны отказаться от своих телефонов, чтобы спрос считался эластичным?
б) Какой процент, по вашей оценке, действительно так поступит? Какой коэффициент эластичности соответствует вашей оценке?
35. Ценовую эластичность спроса можно рассчитать, если поделить процентное изменение величины спроса на процентное изменение цены.
а) Чему равен коэффициент эластичности в каждом из двух случаев, приводимых ниже?

Цена за билет Количество купленных
билетов 		Цена чашки кофе Количество купленных чашек кофе
2 долл. | 200 | 35 центов | 600
1 долл. | 400 | 70 центов | 300

б) Если в случае с билетами вы поделили 100% на 50%, а в случае с кофе - 50% на 100%, то вы получите очень разные коэффициенты - соответственно 2 и 0,5 - для относительных изменений, которые на самом деле идентичны. Различные результаты получаются из-за того, что в первом случае для базы вычисления процентов используются большая цена и меньшее количество, а во втором случае - меньшая цена и большее количество. Но коэффициент эластичности между двумя точками должен быть одинаковым вне зависимости от того, в каком направлении мы меряем изменение. Как решить эту проблему?
в) Каким будет коэффициент эластичности в каждом из этих случаев, если за базу для расчета процентных изменений принять средние цены и количества?
г) В обоих случаях совокупные расходы (цена, умноженная на количество) не меняются при изменении цены. Что из этого следует применительно к эластичности спроса между этими двумя ценами? Согласуется ли это следствие с вашим ответом на вопрос "в"? (Должно согласоваться.)
36. На рис. 2С изображена гипотетическая кривая спроса на клубнику.

Рисунок 2C. Кривая спроса на клубнику

а) Какая цена за ящик максимизирует валовую выручку тех, кто выращивает клубнику? (Лучше подсмотреть в часть "г" этого вопроса, чем тратить слишком много времени, пробуя различные цены. Если кривая спроса является прямой линией, то, проведя ее до пересечения с осями, мы обнаружим цену, максимизирующую валовую выручку, ровно посередине. Если вы понимаете, почему это так, тогда прекрасно. Если нет, то все равно такое знание имеет только академическую ценность.)
б) Если цена клубники определяется ее урожаем и спросом, то при каком урожае цена будет такой, как в части "г"?
в) Какой будет валовая выручка тех, кто выращивает клубнику, при урожае в 30.000 ящиков?
г) Можете ли вы доказать, что спрос на клубнику эластичен при цене выше 24 долл. за ящик и неэластичен при более низких ценах?
д) Если те, кто выращивает клубнику, могут получить больше денег, продав менее 30.000 ящиков, то почему они выносят на рынок так много? Почему, вместо того, чтобы "подрывать рынок", они не уничтожат часть урожая?
37. Посмотрите, в состоянии ли вы прояснить следующие рассуждения: "Если пожар уничтожит половину наших лесов, ценность оставшейся древесины будет больше, чем ценность всей древесины в стране до пожара. Этот абсурд - что целое стоит меньше своей половины - демонстрирует, что рыночная экономика искажает ценности".
38. Рекламный лозунг виски "Мейкерз Марк" гласит: "У него вкус дорогого виски… и оно действительно дорого".
а) Разве не глупо продавцу рекламировать высокую цену? Или люди купят больше по высокой цене? Не противоречит ли это закону спроса?
б) В ресторане "Жан-Луи" в Вашингтоне, округ Колумбия, куда часто ходят известные политические деятели, официант говорит, что "хорошо иметь славу дорогого ресторана. Люди знают, что здесь они могут произвести впечатление на своих гостей". Что, с его точки зрения, покупают люди, когда они идут ужинать в "Жан-Луи"?
39. Этот вопрос для тех, кто удивился, что цена изображена вдоль вертикальной оси на рис. 2А, как это принято в экономической науке, а не вдоль горизонтальной оси, где обычно откладывается независимая переменная. На самом ли деле цена является независимой переменной, а количество - зависимой? Если количество зависит от цены, то от чего зависит цена? Кто или что определяет цены?

Глава 3.
Альтернативная стоимость и предложение благ

Вы уже познакомились с центральным понятием этой главы. Если же это осталось незамеченным, то только потому, что мы еще не назвали его настоящим именем. Но, рассуждая в предыдущей главе о связи между ценой и величиной спроса, мы несколько раз отмечали, что количество блага, которое человек захочет купить, определяется затратами на это благо для данного человека или ценностью того, чем необходимо пожертвовать для его приобретения. Это и есть определение альтернативной стоимости (opportunity cost) - понятия, которое связывает воедино закон спроса и принципы, управляющие предложением. В настоящей главе мы постараемся вас убедить в том, что о затратах удобно думать как о ценности альтернативных возможностей, которые приносятся в жертву (the value of sacrificed opportunities).

Затраты - это оценки

Каждый согласится с тем, что спрос отражает ценностные ориентиры людей (people's values). Но многие считают, что предложение относится к материальной стороне экономики и управляется такими объективными реалиями, как издержки производства, а не субъективными человеческими ценностями или предпочтениями. Такое мнение ошибочно. Предложение и издержки также основаны на оценках. Чтобы помочь вам в этом убедиться, заглянем осенним вечером в понедельник в студенческое общежитие и прислушаемся к следующему диалогу.
- Здорово, Джек. Ты пойдешь на новый фильм с Уимом Уэндерсом? Сегодня последний день.
- Хотел бы, но не могу. Завтра у нас контрольная по русскому. Мне нужно еще позубрить слова. Иначе я получу два балла.
- Да брось. Завтра на свободной паре возьмешь мои карточки со словами. Час занятий перед контрольной - "четверка" тебе гарантирована.
- Хорошо, но сегодня вечером играют "Редскинс" и "Майами". Если не заниматься, то уж лучше посмотреть этот матч.
- А мы пойдем на шестичасовой сеанс и успеем вернуться к началу.
- Хорошо. Только дай я посчитаю, сколько у меня осталось денег до стипендии: пять, шесть, семь, восемь долларов до четверга. А у меня кончились талоны на питание!
- Ешь бутерброды с ореховым маслом! А я-то думал, ты на самом деле хочешь посмотреть этот фильм.
- Я действительно хочу. Ладно, мой желудок потерпит до четверга. Выходим без четверти шесть?

Настоящие (real) затраты, связанные с любым действием (походом в кино, покупкой джинсов, производством машины для подстрижки газонов, переездом в Галифакс, разведением мясных пород скота, строительством магазина металлоизделий, получением страхового полиса), - это ценность тех альтернативных возможностей, от которых приходится отказываться, чтобы совершить это действие. Затраты на поход в кино Джек вначале оценил для себя как (упущенную!) возможность успешно написать контрольную по русскому языку. Когда приятель показал ему, как уменьшить эти затраты, Джек обратился к следующей по ценности (next most valuable) возможности, от которой, пойди он в кино, ему пришлось бы отказаться: возможности посетить в тот вечер футбольный матч, который ему очень хотелось посмотреть. Его приятель нашел способ избавиться от этих затрат, и тогда Джек обратился к денежным затратам. Но деньги не являлись настоящими затратами. Настоящие затраты - не доллары и центы, это альтернативные возможности, от которых мы отказываемся, расходуя деньги так, а не иначе. Три или четыре доллара, которые Джек израсходует в кино, представляют несколько его любимых блюд, которыми он готов пожертвовать ради фильма. Затраты на любое действие - это ценность тех альтернативных возможностей, от которых приходится отказываться ради этого действия.

Издержки производителя как стоимость альтернативы

В экономической науке нет существенных различий между теорией предложения и теорией спроса. И та и другая предполагают, что лица, принимающие решения, могут выбирать, что выбор предполагает наличие альтернатив и что выбор основывается на сопоставлении ожидаемых выгод (benefits), связанных с альтернативами. Логика экономии (the logic of economizing process) одинакова и у производителей, и у потребителей. Когда мы размышляем об издержках производителя - например, задаваясь вопросом, почему производство десятискоростного велосипеда обходится дороже, чем деревянного (redwood) столика для пикника, - то вначале мы обычно вспоминаем, что используется для их производства. Мы думаем о сырье и материалах, о затратах рабочего времени, а также, может быть, о необходимых машинах и инструментах. Мы выражаем ценность этих ресурсов в денежных единицах и предполагаем, что издержки на производство велосипеда или стола равны сумме этих денежных оценок. Здесь нет ошибки, но вопрос, почему данные ресурсы имеют именно такую денежную оценку, остается при этом без ответа. Концепция альтернативной стоимости утверждает, что эти оценки отражают ценность данных ресурсов при их наилучшем альтернативном (next-best) использовании, или, другими словами, ценность тех альтернативных возможностей, которыми приходится жертвовать, когда данные ресурсы используют для производства велосипедов или столиков для пикника.
Для производителя велосипедов издержки равны расходам на приобретение соответствующих ресурсов. Но т.к. существуют другие возможности их использования, то он должен заплатить за ресурсы по цене "лучшей альтернативы". Таким образом, ценность нереализованных альтернативных возможностей (forgone opportunities) превращается в издержки производства велосипеда. В этом есть глубокий смысл, т. к. затраты на получение одного дополнительного велосипеда по самой своей сути равны ценности того, от чего приходится отказываться или чем приходится жертвовать, чтобы получить этот велосипед.
Рассмотрим пример со столиком для пикника. Часть издержек его производства составляет стоимость древесины. Предположим, что увеличится спрос на новые жилые дома и, соответственно, строительные фирмы станут закупать гораздо больше древесины. Если вследствие этого повысится цена древесины, то вырастут издержки производства столиков для пикника. Не произошло ничего такого, что изменило бы физический объем ресурсов, используемых для производства стола, но издержки повысились. Так как жилые дома, при строительстве которых используется древесина, теперь ценятся выше, чем раньше, то производитель столиков должен оплачивать более высокую альтернативную стоимость древесины, из которой он хочет делать свои столики для пикника.
Концепция альтернативной стоимости объясняет также, каким образом в производственные издержки входит труд. Наниматели должны предложить рабочим такую заработную плату, которая побудит их отказаться от всех других возможностей. Квалифицированный рабочий будет получать больше неквалифицированного лишь по той причине, что в каком-нибудь другом месте его квалификация имеет большую ценность. Рабочие, которые могут вставлять спицы в велосипедные колеса, стоя на голове и насвистывая "Дикси" ("Dixie"), обладают поразительной квалификацией. Но наш владелец велосипедной фабрики не будет платить им дополнительного жалованья за эту квалификацию, если только, благодаря своему необычному таланту, они не окажутся более ценными в каком-нибудь другом месте. Это вполне может произойти. Например, их таланты могли бы пригодиться в цирке. Если цирк предложит им больше, чем они получали на сборке велосипедов, для владельца фабрики повысится их альтернативная стоимость. Скорее всего, в этом случае владелец фабрики пожелает им удачи и заменит их другими рабочими, чья альтернативная стоимость ниже.
Что произошло с альтернативной стоимостью людей семи футов роста и с хорошей координацией движений, когда Национальная баскетбольная ассоциация и Американская баскетбольная ассоциация объединились в одну лигу? Когда было две лиги, каждого игрока пытались купить две команды. Сумма, которую приходилось уплачивать одной из них, чтобы заполучить игрока, определялась тем, сколько хотела заплатить за него другая команда. И обе они были готовы заплатить довольно много, если считали, что участие данного игрока сильно скажется на числе продаваемых билетов. Но когда две лиги объединились, право нанять конкретного игрока стало закрепляться за одной командой, и альтернативная стоимость человека ростом семь футов с хорошей координацией движений упала. Не удивительно, что с точки зрения владельцев профессиональных баскетбольных команд одна лига лучше, чем две.
Давайте рассмотрим более общий случай. Если крупная фирма, в которой работает много людей, открывает свой филиал в маленьком городе, то найм продавцов овощных магазинов, кассиров банка, секретарей и работников бензоколонок станет в этом городе обходиться дороже. Почему? Потому что овощные магазины, банки, учреждения и бензоколонки должны выплачивать стоимость альтернативных возможностей людям, которых они нанимают, а теперь у этих людей могут обнаружиться более выгодные возможности в новой фирме. Допустим, новая фирма хочет нанимать только женщин; тогда вначале возрастет только альтернативная стоимость женщин. Женщины покинут некоторые места работы, создав дополнительные альтернативные возможности для мужчин и обусловив тем самым повышение альтернативной стоимости работников-мужчин.
Понятие альтернативной стоимости можно лучше всего проиллюстрировать на примере такого ресурса, как земля. Предположим, вы хотите купить один акр (1 акр примерно равен 0,405 гектара. - Прим. перев.) земли, чтобы построить дом. Сколько вам придется заплатить за землю? Это будет зависеть от ценности земли при ее альтернативном использовании. Считают ли другие люди этот акр земли прекрасным участком под застройку? Есть ли перспективы использовать его в промышленности или торговле? Использовался бы он в качестве пастбища, если бы вы его не купили? Ваши затраты на покупку земли будут определяться альтернативными возможностями ее использования, которые усматривают другие люди. #page#

Примеры (case studies) стоимости альтернативы

Разберем еще несколько случаев с меняющимися затратами, чтобы показать, как концепция альтернативной стоимости объясняет знакомые, но часто неправильно понимаемые явления.

Почему за последние пятьдесят лет стоимость стрижки волос выросла намного больше, чем в среднем стоимость других благ? Это произошло потому, что желающие стричься у парикмахеров должны и готовы заплатить им достаточно денег, чтобы те не бросили свое ремесло. Если бы за последние 50 лет производительность труда в парикмахерских не отставала от производительности труда в обрабатывающей промышленности, то парикмахеры смогли бы сохранить свои доходы, подстригая большее число людей в час. Но при неизменной производительности только более высокая цена, взимаемая с каждого человека, могла удержать парикмахеров на своем месте. Мы сами, желающие стричься у профессионалов, взвинтили (bid up) цену на прически, чтобы она соответствовала растущей стоимости альтернативных возможностей для парикмахеров, работающих в той сфере, где производительность труда никогда не повышается. | Если парикмахер может обслужить за час двоих клиентов, какую плату он должен потребовать с каждого, чтобы зарабатывать 7 долл. в час?
Почему зачастую намного труднее найти подростка-няньку в богатых жилых районах, чем в бедных? Отчаявшиеся супруги, которые не в состоянии найти няньку, могут жаловаться, что все подростки в округе ленивые. Но это слишком резкий вывод. Любая семья, готовая оплатить стоимость альтернативы, может найти подростка-няньку. Это значит, что они должны предложить более высокую плату, способную отвлечь подростков от наиболее ценных альтернативных возможностей. Если спрос на нянек в районе велик (т. к. состоятельные люди чаще проводят вечера вне дома) и если местные подростки имеют столько денег, что ценят возможность сходить на свидание или отдохнуть выше, чем обычный доход от присмотра за ребенком, то стоит ли удивляться высокой альтернативной стоимости наемных нянек? | А как изменится тариф, если его производительность возрастет в 4 раза?

Почему в 60-е годы так быстро росла плата за обучение в колледже? В значительной мере это объясняется резким повышением затрат на преподавание, отчасти из-за более высоких ставок преподавателей, отчасти из-за снижения педагогических нагрузок. Но почему это произошло? Задайте этот вопрос знакомому профессору, и, скорее всего, он стане рассказывать вам о том, как много лет требуется для получения ученой степени и что невозможно заниматься исследовательской работой, когда преподаешь по двенадцать часов в день. Каждый добропорядочный член профессорской гильдии согласится со справедливостью этих доводов. Но ни для одного добропорядочного профессора экономики они не выглядят убедительным объяснением того, что произошло в 60-х годах: почему профессора стали больше получать и меньше преподавать?
Объяснение же заключается в быстром росте спроса на профессоров. Законодательные органы штатов выделили много денег на строительство новых колледжей и расширение старых; опасаясь советского превосходства в научной сфере, федеральное правительство ассигновало огромные суммы на высшее образование и на научные исследования, открыв новые возможности для преподавателей; послевоенный бум рождаемости к 60-м годам превратился в бум студентов; и среди населения распространилось убеждение в том, что диплом выпускника колледжа необходим для преуспевания в жизни. Тем временем повышался спрос на хорошо обученных работников со стороны государственных и частных предприятий, что расширяло возможности людей с высоким уровнем образования. Все это, в конечном счете, и привело к сильному увеличению спроса на профессорские услуги. Профессора колледжей - это ведь тоже редкий ресурс со своей альтернативной стоимостью. Чтобы заполучить больше профессоров, приходилось отвлекать их от альтернативных мест работы высокими окладами и сокращением педагогической нагрузки. (Любой профессор колледжа прекрасно знает, что добиться повышения дохода легче, подыскав новое хорошее место работы, чем рассказывая декану о собственных достоинствах. Деканы внимательнее слушают тех профессоров, которые располагают альтернативными возможностями.)
Если вы поняли ход этих рассуждений, то легко сможете предсказать уменьшение заработков профессоров колледжей в 80-е годы. Инфляция может скрыть это уменьшение, но, с учетом изменившейся покупательной способности доллара, мы почти наверняка увидим, что те же самые факторы, которые тянули вверх зарплату преподавателей в 60-е годы, будут тянуть ее вниз в 80-е.
Почему во время экономического спада уменьшается процент людей, решивших прекратить учебу (dropout rate) в университете или колледже? Альтернативная стоимость продолжения учебы меняется вместе с конъюнктурой на рынке труда для подростков. Сокращение возможностей найти работу уменьшает стоимость альтернативы остаться в университете для некоторых молодых людей, поэтому меньшее их число бросает учебу.
Почему бедные люди чаще путешествуют на автобусе, а богатые - на самолете? Простой ответ состоял бы в том, что автобус дешевле. Но он не дешевле. Это очень дорогое транспортное средство для тех, у кого высока альтернативная стоимость времени; обычно же альтернативная стоимость времени намного ниже у бедных людей, чем у тех, кто много зарабатывает.
Поняли вы главную идею? Тогда попробуйте сами представить себе затраты, связанные с обучением в колледже. Если вы включите в свои расчеты ценность того, чем бы вы занимались, если бы не пошли в колледж, то вы усвоили принцип альтернативной стоимости.
Заключительный пример. Предположим, что женщина самостоятельно управляется в маленькой овощной лавке. Она говорит, что ее дела идут хорошо, т. к. у нее нет затрат на рабочую силу. Права ли она? Затраты ее собственного труда не связаны с денежными расходами, но они безусловно являются затратами. И величину этих затрат можно измерить ценностью тех альтернативных возможностей, от которых она отказывается, работая на себя.

Затраты и действия

Экономическое мышление не признает никаких объективных стоимостей. Это противоречит здравому смыслу, который подсказывает нам, что вещи все же обладают "реальной" стоимостью, которая определяется скорее законами физики, чем причудами человеческой психики. Трудно спорить со здравым смыслом, но придется попробовать.
Для того, чтобы здравый смысл быстрее признал свое поражение, мы сразу обратим внимание на то, что "вещи" вообще лишены какой-либо стоимости. Конечно, мы говорим о стоимости затрат, связанных с предложением, - т. е. о тех затратах, которые влияют на решения людей обеспечить поставку благ. В этом смысле "вещи" не могут быть связаны с затратами. С затратами могут быть связаны только действия. Если вы считаете, что вещи на самом деле непосредственно связаны с затратами и готовы подтвердить это примером, то почти наверняка подключаете сюда какое-то действие, требующее этих затрат.
Например, сколько стоит бейсбольный мяч? Вы отвечаете: четыре доллара. Но имеете в виду, что четыре доллара составляют затраты на покупку мяча в близлежащем спортивном магазине. Так как покупка является действием, она может подразумевать отказ от альтернативных возможностей, и тем самым обуславливать затраты. Но обратите внимание на действие, которое вы протащите тайком. Если изменить действие, то затраты, связанные с мячом, тоже изменятся. Издержки производства бейсбольного мяча совсем другие. Так же другими будут и затраты на его продажу. А как насчет затрат, связанных с тем, чтобы поймать бейсбольный мяч: когда вы голой рукой ловите летящий на трибуну мяч (line-drive foul), рискуя, быть может, иметь до конца жизни сломанный нос?
Давайте вернемся к нашему примеру .с образованием в колледже. Сколько оно стоит? Правильный ответ заключается в том, что "оно" не может иметь стоимости. Как минимум, мы должны различать здесь затраты на получение образования в колледже и затраты на его предоставление. Как только это различие зафиксировано, необходимо обратить внимание еще на одно обстоятельство, которое постоянно подразумевалось, когда шла речь о стоимостях в этой и предыдущей главах, - а именно, что затраты всегда являются таковыми для кого-то. Под затратами на получение образования обычно имеются в виду затраты для студента. Но могут также иметься в виду затраты его родителей, а это не одно и то же. Или, если зачисление одного студента предполагает отказ в зачислении кому-нибудь другому, то это могли бы быть затраты для Джона (который не был зачислен), вызванные зачислением Марши на первый курс. Все они будут разными.
Множество бесплодных споров об "истинной стоимости" вещей возникает из-за неспособности понять, что только действиям присущи затраты и что одни и те же действия нередко означают различные затраты для разных людей. Прекрасным примером может служить продолжающаяся дискуссия о восстановлении воинского призыва. Уделим ей немного внимания.

Затраты на наемную армию

Выборочный воинский призыв (selective service), если воспользоваться эвфемизмом, обсуждается давно. Едва ли не все считают, что сам по себе он нежелателен, но многие американцы все еще видят в нем единственный способ обеспечить достаточную численность военнослужащих при допустимых затратах.
Быть может, и существуют веские аргументы в пользу воинского призыва, но к их числу нельзя отнести часто встречающееся рассуждение, будто наемная армия стоила бы слишком дорого. Министерство обороны и все те, кто беспокоится об относительных затратах на воинский призыв и на наемную армию, обходят стороной вопрос: затраты для кого? Для налогоплательщиков, для военнослужащих, для Конгресса или для Пентагона? Все это очень разные затраты.
Что стоит молодому человеку стать солдатом? Лучший способ найти ответ - предложить ему денежную компенсацию, повышая ее до тех пор, пока он не согласится. Если Маршалл пойдет служить за 5000 долл. в год, Кэрол - за 8000 долл., а Филипп - не меньше, чем за 60.000 долл., то эти суммы отражают альтернативные стоимости Маршалла, Кэрола и Филиппа. Затраты на призыв всех троих для них самих составляют 73.000 долл., хотя государство может скрыть этот факт, обязав их нести воинскую службу за гораздо более низкое жалованье.
Альтернативная стоимость зависит от нереализованных альтернативных возможностей устроиться на работу и от большого числа ценностных ориентиров (values): предпочтений в выборе образа жизни, отношения к войне, человеческой трусости или смелости и так далее. Когда государство предлагает военнослужащим денежную компенсацию, повышая ставку до тех пор, пока ему не удастся привлечь необходимое число добровольцев, то в некотором весьма важном отношении оно действительно минимизирует издержки своей программы, ибо вербует тех, у кого самая низкая альтернативная стоимость воинской службы, - т. е. всех тех, кто похож на Маршалла, но не на Филиппа. В условиях призыва это могло бы произойти только при самом невероятном стечении обстоятельств. Суть наших рассуждений легко понять с помощью рис. ЗА.

Рисунок 3A. Кривая предложения военнослужащих-добровольцев

Здесь изображена кривая предложения военнослужащих-добровольцев (military volunteers). Довод, что люди не станут добровольно рисковать своей жизнью, опровергается тем фактом, что они делают это, причем не только военнослужащие-добровольцы, но и полицейские, монтажники-высотники (steeplejacks) и даже горнолыжники. Каковы бы ни были точное положение и наклон кривой, она будет обязательно подниматься вправо вверх. Некоторые люди (те, кто низко оценивает имеющиеся у них альтернативы) пойдут служить за очень низкое жалованье. Но при принятых здесь предпосылках три миллиона добровольцев можно найти не менее чем за 8000 долл. жалованья в год. Это означало бы ежегодную выплату в сумме 24 млрд. долл. Т. к. налогоплательщики не любят, когда повышаются их налоги, Конгресс не захочет санкционировать выделение таких громадных ассигнований. А представители министерства обороны очень чутко улавливают все, что нравится или не нравится Конгрессу. Они могут сократить эти удручающие расходы вдвое, предложив всего 4000 долл. и сделав воинскую службу обязательной. Публикуемые затраты составят теперь только 12 млрд. долл. И да здравствует экономия!
А как быть с издержками тех, кто служит в вооруженных силах? При наших предположениях издержки добровольной армии (для добровольцев) составят 15 млрд. долл. Они равны площади под отрезком кривой предложения от нуля до трех миллионов человек, или суммарной ценности нереализованных альтернативных возможностей тех, кто пошел служить. Остальные 9 млрд., уплачиваемые государством, представляют собой перераспределение богатства от налогоплательщиков к военнослужащим, которые пошли бы служить и при более низком жалованье, но которые, тем не менее, получают более высокое жалованье, необходимое для того, чтобы привлечь трехмиллионного добровольца.
А каковы будут издержки военнослужащих при обязательном прохождении службы? О них ничего не известно, за исключением того, что они наверняка окажутся больше. Только если по чистой случайности в призыв попадут те, и только те, кто пошел бы служить добровольно, издержки составят всего 15 млрд. долл. Но это крайне маловероятно. Чем большее число призывников будет выхвачено из верхней, а не нижней части кривой предложения, тем выше издержки военнослужащих. Например, человеку, который пошел бы служить добровольно за 4500 долл., предлагают 4000 долл. Он отказывается, и его не призывают. Вместо него призывают человека, который пошел бы служить только за 12.000 тыс. долл. Налогоплательщики сэкономили 500 долл., а призывник потерял 8000 долл.
Воинский призыв не сокращает затраты на содержание вооруженных сил (military establishment). Скорее, он перекладывает эти затраты с налогоплательщиков на плечи призывников. Вы можете сказать, что это самый маленький недостаток призыва, или предложить перевешивающие этот недостаток достоинства. Но, во всяком случае, именно на такое последствие призыва могут указать экономисты.

Затраты и собственность

Каждый, кто проходил службу в армии, может рассказать немало ужасающих историй о том, насколько неэффективно используют там личный состав. Высококвалифицированному бухгалтеру приходится красить казармы, а интендантские счета поручают вести человеку, едва считающему на пальцах. Может быть, эти рассказы преувеличены. Тем не менее, есть основания полагать, что, как правило, на военной службе обращение с личным составом будет более расточительным, чем на гражданке.
Почему? Потому что в гражданской жизни те же работодатели обычно вынуждены оплачивать альтернативную стоимость своих служащих. Если вы должны выплачивать бухгалтерам заработную плату бухгалтеров <в развитых странах, в том числе в США, бухгалтеры принадлежат к числу наиболее высокооплачиваемых специалистов. - Прим. перев.>, то они не будут красить казармы - во всяком случае, если вы заинтересованы в прибыльности вашего предприятия. С другой стороны, в чем состоят затраты для сержанта, когда он заставляет высококвалифицированного солдата выполнять работу, не требующую вообще никакой квалификации? Если сержант невзлюбил парня за чувство превосходства - реального, мнимого - то перемещение солдата на работу, лучше соответствующую его способностям, могло бы на самом деле означать утрату ценной альтернативной возможности для сержанта - возможности унизить того, кто ему не нравится.
Из предшествующего анализа следуют два вывода. Во-первых, ресурсы обычно используются бездумно и небрежно, когда пользователям не приходится оплачивать их альтернативную стоимость или стоимость этих ресурсов при их наилучшем альтернативном использовании. Во-вторых, чаще всего пользователям приходится оплачивать альтернативную стоимость ресурсов, когда эти ресурсы ясно и определенно принадлежат кому-нибудь. Призываемый в армию человек не является "хозяином своего труда", т. к. закон лишил его права решать, где, на кого и на каких условиях он будет работать. Поэтому, когда его зовет дядя Сэм, он не может настаивать на оплате своей альтернативной стоимости, как сделает в том случае, когда его услуги потребуются компании "Юнайтед Соупчинс".
Конечно, то же самое относится и к другим ресурсам, помимо людских. Если ресурс никому не принадлежит, то некому и настаивать на том, чтобы его потенциальные пользователи оплатили ценность тех альтернативных возможностей, которыми приходится жертвовать. Следовательно, ресурсы будут часто недооцениваться. И нам еще не раз предстоит убедиться в самых разнообразных ситуациях, что, когда ресурсы недооценены, они редко используются бережно и обдуманно. При низких затратах стимулы к экономии ресурсов действуют слабо.

Замечание о различных общественных системах

Обязательно обратите внимание на то, что понятие альтернативной стоимости полностью применимо к социалистическому обществу, в котором ресурсы размещают государственные плановые органы. Для экономических плановых органов в Советском Союзе затраты на строительство железной дороги из Любни (Lubny) в Миргород - это ценность того, что еще могло бы быть сделано при ином использовании этих ресурсов, Но если наделенные властью государственные чиновники могут получать ценные ресурсы, не торгуясь (bid for), каким образом узнают они ценность этих ресурсов при альтернативном применении? Вспомните замечательных рабочих, которые могли устанавливать спицы в велосипедных колесах, стоя на голове и насвистывая "Дикси". Не будь владельцев цирка, готовых купить их услуги, как бы центральные плановые органы могли узнать, что ценность таких рабочих слишком высока, чтобы использовать их на сборке велосипедов?
Отличительной чертой различных экономических систем является тот способ, посредством которого оцениваются (assign) затраты на альтернативные действия. Когда ресурсы находятся в частном владении, торг покупателей и продавцов (competing bids and offers) формируют цены, близкие к альтернативной стоимости для владельцев ресурсов. Когда у ресурсов нет определенного владельца, этот механизм не может функционировать. Что же его заменяет? Кто определяет относительную ценность этой железнодорожной линии по сравнению с той? Кто решает: направить ли сталь на изготовление железнодорожных рельсов или на производство грузовиков? Кто решает, что выгоднее: совершенствовать или повышать качество транспортируемых грузов? Кто делает выбор между дополнительным производством потребительских товаров и повышением их качества и дополнительным досугом? Когда отсутствует информация, создаваемая конкуренцией покупателей и продавцов в процессе торга, экономическим плановым органам легко навязать свои собственные частные оценки (evaluations) альтернатив, которыми они располагают. Не забывайте, что разумный выбор предполагает хорошую информацию. Эффективной будет та экономическая система, которая передает надежную информацию лицам, принимающим решения, и порождает в них сильную заинтересованность в использовании полученной информации.

Определяются ли цены издержками?

Когда продавцы оповещают общественность о повышении цен, они любят ссылаться на то, что это делается вынужденно, из-за роста издержек. В деловой прессе часто публикуются сообщения такого рода, причем редко когда обходится без одновременных сожалений по поводу растущих издержек, вынудивших пойти на эту нежелательную меру. В гл. 9 будут подробнее исследованы те принципы, которыми руководствуются продавцы при установлении цен. Сейчас же при помощи концепции альтернативной стоимости мы хотим критически проанализировать только исходное представление, согласно которому цены определяются издержками. Мы хотим показать, что с не меньшим основанием можно утверждать обратное - издержки определяются ценами. Говоря точнее, мы докажем здесь, что издержки всегда зависят от спроса.

Спрос и издержки

Начнем с примера, уже обсуждавшегося в этой главе. Можно ли утверждать, что цены на прически выросли потому, что повысилась заработная плата парикмахеров? Если бы люди не были готовы платить более высокие цены за прически, каким образом могла бы повыситься заработная плата парикмахеров? Издержки - т. е. заработная плата - стали такими, какие они есть, в значительной мере из-за высокой цены, которую люди готовы платить за то, чтобы стричься у профессионалов.
Хирурги, делающие пластические операции, получают высокую заработную плату за свою работу. Но в этом ли причина того, что подтянуть кожу на лице стоит так дорого? Не совсем. Причинно-следственная связь и здесь направлена в противоположную сторону. Услуги хирурга стоят так дорого именно потому, что люди готовы платить высокую цену за пластическую хирургию. Конечно, только небольшое число людей имеет необходимую для этого квалификацию, а приобретать ее трудно и долго. Поэтому спрос на пластическую хирургию не просто увеличивает число людей, желающих и способных ими стать, но и повышает доходы хирургов. Для отдельного человека затраты на услуги специалиста по пластическим операциям, очевидно, не могут не зависеть от спроса остальных людей на пластическую хирургию.
Когда владельцы профессиональных футбольных команд (речь идет об американском футболе. - Прим. перев.) объявляют летом о повышении цен на билеты, то любят оправдывать это повышение растущими издержками, в особенности высокой заработной платой игроков. Но почему игроки получают такую высокую заработную плату? Причина не может заключаться в том, что у них очень опасная и тяжелая работа, т. к. столь же опасной и тяжелой она была в те далекие дни, когда футболисты получали всего несколько сотен долларов за сезон. Спрос, готовность многих людей платить высокие цены за зрелище превратили футбольных игроков в такой ценный ресурс. Игроки в европейский футбол (soccer) получают в Соединенных Штатах намного меньше не потому, что они меньше работают, а потому, что европейский футбол не так популярен в этой стране.
Один из самых любопытных примеров рассматриваемой здесь взаимосвязи можно найти в сельском хозяйстве. За период с 1971 по 1981 г. средняя цена одного акра фермерской земли в США выросла на 267%, более чем в два раза обогнав повышение общего уровня цен за этот же период. Соответственно всякий, пожелавший стать фермером в 1981 г., обнаружил бы, что ему придется платить высокую цену за приобретение плодородной земли. Было бы явным заблуждением утверждать, будто высокая стоимость земли является причиной высоких цен на продукты питания. Наоборот, именно спрос на землю, в немалой степени определяемый спросом на сельскохозяйственную продукцию, повысил стоимость фермерской земли. Фермеры часто ссылаются на высокую стоимость земли, доказывая необходимость повышения гарантированных государством цен на их урожаи. Но они не учитывают, что более высокие гарантированные цены скорее всего поднимут цены и на землю, на которой выращиваются эти урожаи. Это произойдет из-за увеличения ценности альтернативных возможностей, которыми располагают владельцы земли.

Как спрос влияет на стоимость (цену) земли.

Точно так же резкое снижение цен на сельскохозяйственные угодья в 80-е годы явилось результатом, а не причиной более низких цен на фермерскую продукцию.
Рассмотрим в качестве примера фермера, участок земли которого расположен недалеко от большого города. С расширением пригородов строительные фирмы предлагают ему продать свой участок по цене, в три или четыре раза превышающей цену его земли как сельскохозяйственного угодья. Если фермер хочет продолжать заниматься фермерством и откажется продать, то очень маловероятно, что он станет жаловаться на растущую стоимость земли. Но именно такие жалобы слышны от фермеров, которые арендуют землю вблизи больших городов. По понятным причинам землевладелец захочет продать землю строительным фирмам, если только арендующий его участок фермер не согласится платить в три или четыре раза большую арендную плату. Конечно, мы можем симпатизировать фермеру, лишившемуся возможности обрабатывать землю из-за наступления пригородов. Но важно понимать, почему теперь с него требуют гораздо более высокую арендную плату: именно спрос на землю повышает его издержки.
Обратите внимание, что если оценка стоимости земли для определения налога (tax assessment) основывается на "самом хорошем и прибыльном ее использовании", то владелец участка, который хочет остаться фермером, может с полным основанием жаловаться, что он не в состоянии позволить себе такой роскоши, как не продавать. В данной ситуации он обязан платить налоги, которые основаны не на том, как он сам использует землю, а на том, как ее стал бы использовать покупатель, предлагающий за нее самую высокую цену.
Но давайте сделаем еще один шаг в наших рассуждениях. Предположим, что фермер сам владеет землей, которую он обрабатывает, и что местные власти не повышают оценочную стоимость земли, т. к. они хотят сохранить землю в сельском хозяйстве, хотя строители предлагают оценить землю намного дороже. Будет ли успешной эта политика?
Когда фермер продолжает использовать землю в сельском хозяйстве, его издержки определяются ценностью альтернативных возможностей, от которых он отказывается. Отказываясь от возможности продать, он лишается дохода, который мог бы получать, если бы инвестировал вырученные от продажи деньги. Если фермерство приносит ему 5000 долл. в год чистой прибыли, то он будет ежегодно терять большую сумму денег, отказавшись продать земельный участок за 300.000 долл., т. к. 300.000 долл. могут принести гораздо больше 5000 долл. в год, если, почти ничем не рискуя, вложить их в государственные облигации.
А что можно сказать о ценности для фермера того варианта, чтобы остаться фермером? Не окажется ли, что, продав свою землю, он лишится возможности вести хорошую, простую, честную и приносящую удовлетворение жизнь? Наверное, нет. Если для него на самом деле так много значит фермерский образ жизни, то он может купить взамен другую ферму, расположенную там, где нет конкуренции со стороны пригородов. Если он предпочитает этого не делать, то тем самым доказывает, что вовсе не ценит сельскую жизнь столь высоко. В любом случае, как только строительные фирмы взвинчивают цены на земельные участки, у него сразу же возрастают затраты, связанные с фермерством. Значит он, скорее всего, перестанет работать на этой земле и таким образом будет способствовать росту предложения земли для расширения пригородов.

Потребительская цена как стоимость альтернативы

Во всех этих примерах мы пытались показать, что цены производительных ресурсов, таких как труд или земля, определяются спросом. Собственно говоря, именно это имеется в виду, когда их называют альтернативными стоимостями. Точно так же мы можем утверждать, что и цены потребительских благ в действительности представляют собой альтернативные стоимости, которые измеряют ценность благ при их альтернативном использовании.
Рассмотрим, к примеру, рынок омаров. Как это ни печально, но на рынок попадает так мало омаров, что их не хватает для нашего полного наслаждения. Более высокие цены сильнее стимулируют ловцов омаров, и поставки на рынок будут больше; но в последние годы спрос увеличивался заметно быстрее, чем предложение, и, соответственно, резко выросли цены.

Спрос на омаров определяет стоимость (цену) того омара, которого вы приносите домой.

Более высокую цену можно рассматривать как альтернативную стоимость ресурсов, которые задействованы для обеспечения рынка омарами. Но когда в данный конкретный день все омары уже поступили на рынок, так что, по крайней мере, в течение этого дня предложение абсолютно фиксировано, то цену следует рассматривать как альтернативную стоимость для последнего потенциального покупателя, который из-за высокой цены решил вообще обойтись без омаров. Думайте об этом следующим образом: существует много альтернативных способов использования омаров, по крайней мере, не меньше, чем их потенциальных поедателей. Конечно, с некоей точки зрения омары используются всегда одинаково. (К сожалению, мы вынуждены игнорировать ценностные ориентиры и предпочтения самих омаров.) Но когда омара потребляет один гурман, другому он уже не достанется. По сути дела, любители омаров конкурируют друг с другом за ограниченное предложение. Цена, уравновешивающая (clears) рынок, т. е. обеспечивающая равенство между величинами спроса и предложения, - это такая цена, которая только-только убеждает самого несговорчивого из разочарованных любителей омаров отправиться домой с рынка, где торгуют дарами моря, удовлетворившись окунем или филе камбалы. Так вот, цена, уравновешивающая рынок, выражает альтернативную стоимость именно для данного человека.
Смысл всего этого состоит в том, что люди платят за омара не то, во что они его оценивают сами, а то, во что он оценивается при самом ценном альтернативном использовании: в качестве пищи для потребителя, которого цена едва удержала от покупки. Цена отражает альтернативную стоимость для этого разочарованного любителя омаров, равно как и альтернативную стоимость ресурсов, которые могли бы быть применены для поставки дополнительных омаров на рынок.
Интересно, сколь многие любители кофе осознают, что когда цена на него из-за заморозков в Бразилии устремляется вверх, она по-прежнему основывается на издержках? Но не издержки выращивания кофе определяют эту новую, сильно возросшую цену, а альтернативная стоимость для тех любителей кофе, которых необходимо убедить (путем повышения цены) отдать желанный кофеин тем, кто еще менее готов от него отказаться, и потому готов платить больше.
Впрочем, мы уже подошли к вопросу о редкости и о том, как с нею управляется общество. А это тема четвертой главы.

Повторим вкратце

Кривые предложения, равно как и кривые спроса, отражают то, как люди оценивают ценность альтернативных возможностей. И количество блага, которое предлагается на продажу, и количество, на которое предъявляется спрос, зависят от выбора, который делают люди после того, как они соотнесут доступные им возможности.
Предложение зависит от затрат. Но издержки поставщика - это ценность альтернативных возможностей, которые не реализуются из-за самой поставки. В экономической теории эта концепция издержек формулируется таким образом, что все издержки, связанные с решениями, являются альтернативными стоимостями - т. е. ценностью тех альтернативных возможностей, от которых пришлось отказаться, выбирая тот, а не иной образ действий.
Пока ресурсы, используемые для производства благ, можно приобрести только через конкуренцию, предлагая за них более высокую цену (competitive bidding), производственные издержки будут отражать ценность альтернативного использования ресурсов для владельцев этих ресурсов. Отсюда следует, что производители будут стремиться избавиться от конкуренции друг с другом за используемые ими ресурсы, если только найдуг для этого эффективный способ.
Наверное, ценность человеческого существа бесконечна; но заработная плата любого работника гораздо ближе к ценности его услуг при альтернативном использовании, чем к бесконечности.
Множество споров о том, сколько "на самом деле стоит" та или иная вещь, можно разрешить, если признать, что сами "вещи" не могут иметь стоимости. Только действия связаны с отказом от возможностей, и поэтому только действиям свойственны издержки.
Затраты - это всегда ценность тех возможностей, которыми жертвуют конкретные люди. Для того, чтобы преодолеть разногласия в представлениях о затратах, связанных с альтернативными решениями, часто бывает достаточно договориться, о чьих именно затратах идет речь.
Цены повышаются до уровня стоимости альтернативы, только если владельцы ресурсов настаивают на их оплате по цене наилучшего альтернативного использования. Тем самым предотвращается небрежное использование ресурсов, и они направляются на те цели, которым люди дают наивысшую денежную оценку.
Кривые предложения наклонены вправо вверх, т. к. владельцам ресурсов необходимо предложить более высокие цены, чтобы убедить их в возможности пожертвовать своей предыдущей деятельностью.
Кривые спроса наклонены влево вверх, т. к. более высокие цены побуждают потребителей ресурсов отказаться от своей текущей деятельности из-за наличия лучшей альтернативы.
Спрос участвует в установлении издержек. Издержки вносят свой вклад в уровень цен. Цены одних благ затрагивают спрос на другие блага, потребление которых они дополняют или могут заменить. В рамках концепции альтернативной стоимости все зависит от всего.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. В 1980 г. одна из наиболее известных больниц в Новой Англии отвергла предложение производить операции по пересадке сердца, с которым выступили хирурги этой больницы. Ее директор отказывался признать, что данное решение "в значительной степени основано на анализе затрат". Он настаивал, что, наоборот, "такое решение в значительной степени было связано с ограниченными физическими ресурсами и ограниченным количеством высококвалифицированного персонала госпиталя. Для проведения каждой операции по пересадке сердца, - указывал он, - мы были бы вынуждены отказывать нескольким другим пациентам, которым нужна менее ресурсоемкая (resource-draining) обычная операция на сердце, дающая в настоящее время более предсказуемый положительный эффект, чем операции по пересадке сердца".
Согласитесь ли вы с тем, что это решение не было основано на рассмотрении затрат?
2. Ниже приводится выдержка из учебника по экономике, который широко использовался в американских колледжах до 1860 г.: "Свойства и действия сил природы являются дарами Господа, и, будучи Его дарами, они нам ничего не стоят. Так, если мы хотим воспользоваться движением падающей воды, мы должны лишь соорудить водное колесо и необходимые приспособления к нему и установить их надлежащим образом. Затем мы сможем пользоваться падающей водой, не неся дополнительных расходов. Так как наши расходы связаны только с затратами на оборудование, позволяющее нам использовать силу природы, то одни лишь эти расходы и требуют внимания политического эконома". Почему современные "политические экономы" не соглашаются с Френсисом Уэйландом и обращают внимание на то, что использование "сил природы" связано с затратами?
3. Траву на газонах, окружающих мавзолей Тадж-Махал в Индии, часто вручную подстригают молодые женщины с помощью коротких кухонных ножей. Дорогим или дешевым является такой способ ухода за газоном?
4. Самолетом из пункта А в пункт Б можно добраться за один час. Поездка в автобусе по тому же маршруту занимает пять часов. Если авиабилет стоит 30 долл., а автобусный билет - 10 долл., то какой способ передвижения дешевле для человека, способного зарабатывать 2 долл. в час? А для способного заработать 10 долл. в час? Пять долларов в час?
5. При достаточно высокой цене на бензин практически все предпочтут оставить автомобиль дома и добираться на работу и с работы на общественном транспорте. Но эта цена будет сильно не одинаковой для различных людей. Почему, скажем, для тех, кто имеет собственное дело, она может оказаться выше, чем для работающих за заработную плату? А для больших начальников выше, чем для обычных служащих?
6. Если бы закон запрещал выдачу водительских прав лицам до 18 лет, то как бы это отразилось на издержках, связанных с завершением школьного образования подростков?
7. Почему во время второй мировой войны резко выросла стоимость домашней прислуги? Что бы вы ответили тем, кто говорил, что прислугу "просто невозможно найти"?
8. Объясните слова офицера по вербовке солдат: "Экономический спад - лучший помощник в решении наших проблем".
9. Деревянные фламинго, изготовленные вручную, продаются за 150 долл. Являются ли они дорогими потому, что для их изготовления требуется много времени? Или, наоборот, люди тратят много времени на изготовление деревянных фламинго потому, что они являются такими ценными? Может ли ценность предмета зависеть от того, что люди знают, как он был изготовлен? Если бы думали, что данного фламинго сделал Папа Иоанн XXIII, стал бы он для людей более ценным, чем в том случае, если бы они думали, что его сделали вы?
10. Предположим, что Смит, Рикардо, Маркс и Кейнс могут преподавать вводный курс экономики. Каждый хочет работать по 8 часов в день там, где платят больше денег. С точки зрения студентов, их услуги являются абсолютно заменимыми: час преподавания каждого из четырех одинаково ценен для студентов.
Маркс готов преподавать 8 часов в день при ставке 4 долл. за час, т. к. для него лучшая из всех остальных возможностей - подготовка революции - в настоящее время приносит ему только 3,99 долл. в час. Рикардо может работать по 4 часа в день на фирме "Мэррилл Линч" за 13,99 долл. в час; помимо этого он довольствуется продажей обуви, что дает ему еще 4,99 долл. в час. Для Смита наилучший выбор - преподавание нравственной философии в местном колледже за 7,99 долл. в час по 8 часов в день. Кейнс работает 8 часов в день за 11,99 долл. в час, собирая пожертвования в пользу местного симфонического оркестра.

Рисунок 3B. Предложение преподавательских услуг

а) Используя эти данные, постройте кривую предложения услуг преподавателей на графике.
б) Покажите, каким образом изменится кривая предложения, если "Мэррилл Линч" наймет Рикардо на полный рабочий день.
в) Покажите изменения кривой, если Марксу предложат работать репортером в газете за 9,99 долл. в час.
г) Как изменится кривая предложения, если общественность вдруг сильно заинтересуется моральной философией?
11. Изображенная на рис. 3С кривая предложения показывает ставки заработной платы, которую должны были бы платить фирмы для приобретения различного количества человеко-часов в день для заклеивания почтовых конвертов.

Рисунок 3C. Кривая предложения услуг по заклеиванию конвертов

а) Какую ставку заработной платы придется предложить фирмам, если они хотят нанять рабочих на 400 человеко-часов для заклеивания конвертов?
б) Каковы будут их совокупные расходы на зарплату заклейщиков конвертов?
в) Какова будет совокупная альтернативная стоимость для занимающихся заклеиванием конвертов? (Подсказка: каждая клеточка представляет собой 20 долл.: 20 часов, умноженных на 1 долл.).
12. а) Один из доводов, который приводился против наемной армии, состоял в том, что она будто бы ставит в худшее положение бедняков, т. к., располагая наименее ценными альтернативами воинской службе, они составят основную массу добровольцев. Согласны ли вы с таким доводом?
б) Некоторые критики утверждают, что если бы армия полагалась исключительно на добровольцев, то оказалась бы заполнена людьми настолько малоспособными и неквалифицированными, что они не смогли бы управлять сложным вооружением. Фирма Интернэшнл Бизнес Машин (ИБМ) полагается исключительно на "добровольцев", но ее сотрудники большей частью не являются малоспособными и неквалифицированными. В чем разница между армией и ИБМ? Как бы вы возразили этим критикам?
в) Еще один распространенный аргумент против добровольной армии состоит в том, что нам, дескать, не нужна "армия наемников". Какой уровень оплаты военнослужащих превращает их в наемников? Обязаны ли офицеры оставаться в армии? Почему они продолжают служить? Являются ли они наемниками? Является ли наемником ваш преподаватель? Ваш врач? Ваш министр?
13. В каком случае многонациональная корпорация, имеющая одинаковые заводы в различных странах, могла бы платить различную заработную плату рабочим в различных странах, даже если у них одинаковый уровень квалификации? Кажется ли вам это несправедливым? Почему могли бы протестовать рабочие, получающие больше?
14. Если вам дают билет на финальный матч, номинальная цена которого 10 долл., а цена на черном рынке 100 долл., то сколько стоит для вас сходить на эту игру? В каком случае вы скорее пойдете на этот матч: когда кто-то дал бы вам билет, или когда вы купили бы его сами за 100 долл.? Когда кто-то дал бы вам билет, или когда вам удалось бы купить его (по внутренним каналам) за 10 долл.?
15. В последние годы повышение арендной платы за здания коммерческого назначения в Сан-Франциско заставляет многие корпорации переносить свои офисы за пределы города. Если фирме принадлежит здание ее собственного офиса в Сан-Франциско, может ли она просто игнорировать повышение арендной платы?
16. Генриэтта Джордж 48 лет назад купила свой большой старый дом за 2000 долл. Если бы она решила продать его сегодня, то получила бы 200.000 долл. Как вы думаете, в какую примерно сумму обходится ей ежемесячно жизнь в большом старом доме?
17. Когда профессиональный бейсбольный клуб предлагает детскому дому 50 бесплатных билетов, во что обходится клубу один билет? Имеет ли значение, на какую именно игру предлагаются билеты? Почему клубу, вероятно, стоило бы дороже отдать эти билеты студентам колледжей, чем бедным сиротам?
18. Давайте поразмышляем о затратах на телерекламу, Что входит в затраты на 30-секундный ролик, рекламирующий фирму "Дружелюбный Фред", которая продает автомобили марки "Форд"? Как вы объясните, что один и тот же ролик будет стоить 90 долл. в среду утром, но 1600 долл. - перед началом важного (big) футбольного матча? К местным телевизионным станциям часто обращаются общественные учреждения с просьбой выделить им время для объявлений. Стоит ли это что-нибудь для станции? Как вы думаете, можно ли объяснить религиозностью владельцев станций то, что они предоставляют бесплатно утреннее время по воскресеньям с большей охотой, чем в рабочие дни?
19. За демонстрацию 30-секундного клипа во время XVIII суперкубка телевидение взимало 484.000 долл. Отражала ли эта цена его оценку затрат на демонстрацию 30-секундного клипа? Почему цена была такой высокой?
20. Почему в различных городах США так сильно отличается плата за стоянку машин? К примеру, на Манхэттене круглосуточная стоянка часто стоит 20 долл. В Атланте она, скорее всего, будет менее 5 долл. Связана ли эта разница с большей жадностью владельцев автостоянок в Нью-Йорке?
21. В 1977 г. община Адвентистов седьмого дня в Манхэттене купила здание бывшей синагоги за 400.000 долл. Через несколько лет община решила его продать, т. к. затраты на содержание составляли 100.000 долл. в год - слишком много для общины из 80 семей. В 1982 г. торговец недвижимостью (developer) заплатил общине 2,4 млн. долл. наличными за ее собственность (информация взята из статьи в "Уолл-стрит джорнэл" за 27 сентября 1982 г.).
а) Во что обошлось бы общине дальнейшее пользование зданием?
б) Считаете ли вы, что именно жадность побуждает общины продавать торговцам недвижимостью старые большие церкви в центре городов?
22. Большинство владельцев мобильных домов владеют своими домами, но арендуют землю, на которой те расположены. В последнее время некоторые муниципалитеты стали устанавливать пределы на рост арендной платы, которую владельцы парков мобильных домов взимают за свои участки. Один из доводов, приводившихся в защиту такого контроля за арендной платой, состоял в том, что зональное регулирование (zoning regulations), враждебное паркам мобильных домов, затрудняет для владельцев мобильных домов перемещение на новый участок, когда арендная плата за старый резко повышается.
а) Чем определяется арендная плата, которую может взимать владелец парка мобильных домов?
б) С какими затратами связана эта плата, и связана ли она вообще с затратами?
в) Каким образом зональное регулирование, враждебное паркам мобильных домов, влияет на арендную плату, которую могут взимать владельцы парков?
г) Согласитесь ли вы с владельцем мобильного дома, который при значительном повышении арендной платы с возмущением говорит: "Мой дом придает ценность этой грязной площадке"?
23. В последние годы в нескольких американских городах были приняты постановления о контроле за арендной платой. Часто эти постановления пытаются ограничить повышение арендной платы размерами роста издержек домовладельцев. Попробуйте использовать методы этой главы при решении следующих вопросов.
а) Каковы издержки домовладельца, сдавшего вам квартиру за 150 долл., в то время как есть люди, готовые платить за нее 250 долл.?
б) Чем определяются затраты на покупку жилого дома для потенциального домовладельца?
в) Как повлияет на стоимость жилого дома постановление о контроле за арендной платой?
г) Как повлияет постановление о контроле за арендной платой на издержки домовладельца в том случае, если он оставит какую-нибудь квартиру пустовать или использует ее сам, или позволит в ней бесплатно жить родственникам?
д) Как вы думаете, на какую концепцию издержек неявно опираются сторонники контроля за арендной платой, когда говорят об увязывании максимальной арендной платы с издержками домовладельца?
24. "В средние века люди верили в справедливую цену товаров, определяемую не спросом и предложением, но затратами сырья и труда". Допуская, что автор правильно передает исторические факты, внесите коррективы в экономический анализ, содержащийся в этом утверждении. #page#

Глава 4.
Спрос и предложение: процесс координации

В любом функционирующем сообществе, будь оно большим или маленьким, приходится раздавать поручения (tasks) и распределять призы (benefits).
"Кто вынесет мусор?"
"Кому достанется последний кусок пирога?"
Эти вопросы представляют собой две распространенные задачи распределения (allocation issues), которые возникают в самом маленьком из известных нам сообществ - семье.
"Кто будет жить в Белом доме?"
А этот вопрос постоянно возникает в самом крупном функционирующем сообществе, членами которого мы являемся - в государстве. Ответ на него подразумевает распределение некоторых очень важных поручений и призов, служащих предметом сильной зависти.
Один из способов, который может использовать сообщество при раздаче поручений и распределении призов, выражается принципом: "От каждого по способностям - каждому по потребностям". Принцип выглядит разумным; но, чтобы он начал действовать, его необходимо дополнить удовлетворительной системой оценки как способностей, так и потребностей. Вот тут-то и начинаются проблемы.

Распределение поручений и призов

С одной стороны, о своих способностях и потребностях лучше всего могут судить сами индивидуумы: я лучше всех знаю, что могу и чего не могу делать, и что удовлетворит мои потребности. Но, с другой стороны, я меньше, чем кто бы то ни было, способен судить об этом из-за очевидно пристрастного отношения к своим собственным интересам. Существует непреложное и мудрое правило, согласно которому люди не должны быть судьями самим себе. Поэтому общество часто идет на компромисс, делая распределение поручений и призов предметом переговоров между заинтересованными сторонами.
Те переговоры, которые мы имеем в виду, редко проходят в форме заседаний комитетов. Это скорее многочисленные предложения купить или продать (bids and offers), которые мы, живя в обществе, делаем повседневно. Такие предложения основаны на четко установленных правилах игры, когда 99% соответствующих прав и обязанностей воспринимаются как само собой разумеющиеся. "Сделаете ли вы для меня то-то и то-то, если я отплачу вам тем-то?" Обычно нам даже не приходится спрашивать. Мы без приглашения заходим в пиццерию и велим официанту, чтобы нам приготовили пиццу среднего размера с зеленым перцем, черными оливками и дополнительной порцией сыра. Официант не спрашивает нас, что мы готовы сделать со своей стороны. Он просто предполагает, что мы заплатим указанную денежную цену.

Координирующая роль цен

Эти постоянные переговоры и есть то, что экономисты называют игрой спроса и предложения. Денежные цены играют здесь ключевую роль.
В законах природы нигде не записано, что распределение поручений и призов должно происходить на основе предложений о купле-продаже. Но нельзя отрицать, что перед тем, как большая часть благ достигнет своего конечного пункта, должно произойти множество актов распределения. Рассмотрим в качестве примера галлон бензина. Людям и машинам должно быть четко предписано, где и что искать, бурить, выкачивать, транспортировать по трубопроводу, перерабатывать, перевозить и хранить, прежде чем мы заправим свой бензобак на бензоколонке. Координация в этой запутанной системе достигается посредством приспособления денежных цен. Чтобы в конечном итоге мы смогли купить свои пятнадцать галлонов обычного бензина, нужно было, чтобы люди в требуемом количестве, с необходимыми знаниями и навыками и соответствующими машинами появились в надлежащее время в надлежащем месте. Им удалось достичь такой потрясающей координации не потому, что они нас любят или знают нашу потребность в бензине. Они добились этого, преследуя свои собственные интересы. Их усилия оказались связанными воедино (meshed) потому, что координировались постоянно меняющимися сигналами, исходящими от денежных цен.
Мы должны еще раз подчеркнуть, что огромная важность денежных цен для функционирования нашего общества никак не связана с особенностями характера или морали наших граждан. Люди принимают во внимание денежные цены в той мере, в какой хотят сэкономить, т. е. получить от ресурсов, которыми они распоряжаются, как можно больше того, что для них ценно. Конечно, они принимают во внимание не только денежные цены; это было бы абсурдно. Но при изменении цен они меняют свое поведение, чтобы "воспользоваться выгодами" новой ситуации, о которой сигнализируют новые цены. Именно это приводит рынки в равновесие и превращает достижение собственных целей в сотрудничество.
Попытайтесь представить себе взаимодействие спроса и предложения как процесс взаимного приспособления. Когда какого-нибудь блага становится мало - предложение уменьшается по сравнению со спросом - его цена повышается. Возросшая цена побуждает покупателей приобретать меньше, оставляя тем самым больше другим; она побуждает поставщиков производить больше. Понизившаяся цена сигнализирует о том, что благо стало менее редким, чем раньше; она побуждает покупателей заменять им другие блага и направляет усилия поставщиков на производство других, более ценных благ.
В таком богатом и специализированном обществе, как наше - а оно богато именно потому, что так сильно специализировано, - координация действий представляет собой чрезвычайно сложную задачу. Для ее успешного решения в первую очередь необходим особый общественный механизм, который способствовал бы быстрому обмену точной информацией об относительной редкости благ и побуждал бы людей действовать соответствующим образом на основе этой информации. Если экономисты уделяют так много внимания денежным ценам, то только потому, что понимают, что именно цены предоставляют необходимую информацию и стимулы.

Стремление фиксировать цены

Для покупателя цена блага - это затраты на него. Соответственно покупатели склонны считать повышение цен несправедливым (imposition). Для поставщика цены обуславливают его доход. И в понижающихся ценах он видит угрозу. Вот, наверное, почему так много людей не может отдать должное координирующей роли, которую играют изменения цен, и почему они часто пытаются заставить правительство не допустить таких изменений. Однако последствия обычно весьма далеки от желаемых, т. к. фиксация цен равносильна отключению механизма социальной координации.
На рис. 4А показана гипотетическая кривая спроса на бензин в США (помеченная DD); цена за галлон отложена по вертикальной оси, а величина спроса (галлоны в месяц) - по горизонтальной. В приведенном диапазоне спрос очень неэластичен: большое процентное увеличение цены приведет к гораздо меньшему процентному уменьшению величины спроса. Это обоснованное предположение, которое хорошо подтверждается опытом. Субституты бензина не слишком привлекают тех, кто его использует.

Рисунок 4A. Гипотетические кривые спроса и предложения бензина

Но здесь все-таки есть выбор: вступить в автомобильный пул; купить автомобиль меньшего размера; переехать поближе к месту работы; ездить на автобусе; чаще регулировать двигатель; больше сидеть дома. По мере повышения цены на бензин растут и жертвы, на которые приходится идти для его покупки. В результате, даже если малая часть людей решит вообще не сокращать потребление бензина, большинство найдет способ хотя бы чуть-чуть сэкономить, а некоторые пойдут на значительное уменьшение своих покупок по мере роста цен. Спрос на бензин не является совсем уж неэластичным.
На рис. 4А показана также сравнительно неэластичная кривая предложения бензина, помеченная SS [ценовая эластичность предложения аналогична ценовой эластичности спроса: это процентное изменение величины предложения, деленное на процентное изменение цены. - Прим. авт.]. Элемент времени, играющий столь большую роль в скорости реакции пользователей на изменение цены, еще больше воздействует на реакцию поставщиков. Хранящийся бензин может быть легко пущен в продажу, если высокая цена делает его продажу более привлекательной, чем хранение. Но для того, чтобы в ответ на возросшую цену импортировать бензин из-за границы, потребуется время. Еще больше времени потребуется, чтобы увеличить производство бензина на нефтеперерабатывающих заводах за счет сокращения выпуска других продуктов нефтепереработки, таких как мазут. И, конечно, пройдет еще больше времени, пока под влиянием высокой цены бензина будут установлены дополнительные нефтеперерабатывающие мощности.
А наличие сырой нефти? Разве дефицит бензина в 1973—1974 гг. не был результатом недостаточных поставок этого базисного сырья? Если мы действительно хотим ответить на этот вопрос, нам следует тщательно обдумать свое объяснение. Безусловно, политические неурядицы в Иране в 1978 и 1979 гг. нарушили нормальный импорт нефти в США. Но другие страны ОПЕК располагали достаточными мощностями, чтобы повысить свое производство, и тем самым компенсировать сокращение поставок из Ирана. Они не сделали этого, ибо хотели, чтобы цены на сырую нефть повысились. Именно в этом вся суть. В 1979 г. сырой нефти было более чем достаточно для загрузки мощностей перерабатывающих предприятий на 100%, если бы эти предприятия (а в конечном итоге - потребители продуктов нефтепереработки) хотели и могли платить необходимую цену. Мы должны добавить слово имели возможность, т. к. возможность потребителей и перерабатывающих предприятий платить дороже за бензин и сырую нефть была в США намеренно ограничена законом.
Почему она была ограничена? Почему в 70-е годы правительство США установило потолки цен на продаваемую нефть и нефтепродукты? Если судить по делавшимся в то время заявлениям, этот контроль предназначался для того, чтобы не дать возможность "нефтяным компаниям" получить большие незаработанные прибыли за счет потребителей с низким уровнем дохода. Однако сторонники контроля упускали из виду (вероятно, сами того не понимая), что, замораживая цены, правительство рвет ключевую связь в общественном механизме взаимного приспособления и кооперации.

В чем причина дефицитов?

Вернемся к рис. 4А. Если цена бензина составляет здесь 1 долл. за галлон, то покупатели захотят купить ровно столько, сколько продавцы захотят продать. Рынок уравновешивается (clears) при цене в 1 долл.
Предположим теперь, что цена бензина фиксируется законом и не может превышать 80 центов за галлон. При 80 центах величина спроса будет составлять 9,5 млрд. галлонов. Но величина предложения составит только 8,5 млрд. галлонов. Именно это мы и называем дефицитом: величина спроса превышает величину предложения; в данном случае - на 1 млрд. галлонов в месяц.
На рис. 4А дефицит соответствует зазору между кривыми спроса и предложения на уровне цены в 80 центов за галлон. Люди не могут получить столько, сколько хотят, даже если они готовы заплатить запрашиваемую денежную цену. Фиксация цены является причиной дефицита.

Редкость и конкуренция

Никто не бранит градусник за низкую температуру и не рассчитывает всерьез согреть дом в холодную погоду, поднося свечу к термометру. А вот высокие цены на некоторые редкие блага люди ругают часто и действуют так, будто бы редкость можно преодолеть, устанавливая контроль над ценой. Но это как раз и неверно.
Редкость - это отношение между желательностью и наличием, или между спросом и предложением. Если в некотором обществе все боятся змей, то змеи могут встречаться нечасто, но они не будут редкими (в выше приведенном значении термина. - Прим. перев.). Если в другом обществе змеи ценятся как продукт питания, они могут встречаться достаточно часто, но, тем не менее, быть редкостью. Благо является редким, если люди не могут приобрести его в таком количестве, в каком хотели бы, не жертвуя при этом какой-либо другой ценностью.
Из этого сразу следует, что если благо является редким, его приходится распределять (рационировать). Иными словами, требуется установить некий критерий отбора претендентов и определять, кому из них сколько достанется. В качестве критерия может выступать возраст, умение убеждать, расторопность, общественное уважение, готовность платить, и едва ли не все что угодно. Для нашего общества характерно распределение редких благ на основе готовности платить деньги. Но иногда мы используем и другие критерии отбора.
Каждый год в Гарвардский университет (один из самых лучших и престижных университетов США. - Прим. перев.) поступает гораздо больше заявок, чем имеется мест на первом курсе (freshman class), так что Гарвард должен распределять эти редкие места. Он производит отбор на основе школьных оценок, результатов контрольных работ, рекомендаций и других критериев.
В любой момент времени президентом Соединенных Штатов может быть только один человек. Так как число людей, желающих занять этот пост, гораздо больше, мы выработали сложную систему отбора в виде съездов и выборов. Хотя и не вполне ясно, в чем именно состоят здесь критерии, система тем не менее работает. Каждые четыре года только один кандидат достигает цели.
Джо Колледж - самый популярный человек в студенческом городке, и все молодые женщины добиваются его благосклонности. Поэтому ему приходится распределять внимание, которое он уделяет своим поклонницам. Будет ли он руководствоваться критерием красоты, ума, доброты или чем-либо еще, ему так или иначе придется осуществлять отбор.
Но другой стороной отбора является конкуренция. Как только Гарвард объявит свои критерии, потенциальные первокурсники начнут соревноваться, чтобы как можно лучше им соответствовать. Оптимисты тщательно изучают критерии отбора президентов и начинают бороться на их основе задолго до выборов. Если женщины, желающие ходить на свидание с Джо Колледжем, верят, что главным критерием для него является красота, они будут конкурировать друг с другом, стараясь выглядеть красивее.
Совершенно очевидно, что конкуренция присуща не только капиталистическому обществу или обществу, использующему деньги. Это вывод фундаментальной важности: конкуренция есть следствие редкости, и от нее можно избавиться, только устранив редкость. Там, где есть редкость, должно происходить распределение. Распределение - это размещение в соответствии с некоторым критерием отбора. Конкуренция - это просто-напросто то, что происходит, когда люди стараются лучше соответствовать применяемому критерию.
Конечно, многое зависит от того, какой именно критерий используется. Если в обществе распределение осуществляется на основе готовности платить деньги, члены этого общества будут стараться заработать деньги. Если в качестве основного критерия используется физическая сила, члены такого общества будут заниматься культуризмом. И если лучшие колледжи и университеты будут использовать школьные оценки в качестве важного критерия отбора, школьники будут бороться за оценки. Они могли бы бороться за оценки и для приобретения других благ (статус среди одноклассников, похвалы учителей, возможность ездить на семейной машине), но странно, когда колледжи жалуются на то, что для некоторых школьников оценки становятся самоцелью, если их собственные критерии отбора способствуют превращению оценок в самоцель.

Конкуренция при фиксированных ценах

Итак, что же произойдет, когда какое-нибудь благо, вроде бензина, становится более редким, а его денежная цена лишена возможности повыситься? Мы наверняка увидим увеличение денежных затрат на его приобретение, ибо бензин теперь является редким, и потому он обязательно будет рационирован. Если закон мешает функционировать такому механизму распределения, как денежная цена, то по необходимости будут использованы другие критерии и механизмы - возникающие самопроизвольно, либо придуманные. Потенциальные покупатели бензина постараются выявить эти новые критерии для отбора покупателей и начнут на их основе конкурировать друг с другом. Конкуренция между ними повысит общие затраты - денежные плюс неденежные - и будет увеличивать их до тех пор, пока величина спроса не сравняется с величиной предложения.
Лучшим примером, наверное, может служить очередь за бензином. Когда люди опасаются, что они не смогут купить столько бензина, сколько они хотят при цене 80 центов за галлон, они постараются пораньше приехать на бензоколонку: пока запас не распродан. Но других осенит та же идея, так что очереди начнут возникать раньше и станут длиннее. Ожидание в очереди - это, бесспорно, затраты. По мере их повышения вступит в действие закон спроса: потребители меньше ездят на автомобиле, когда за полный бензобак приходится платить 12 долл. плюс полчаса ожидания в очереди, чем когда он им обходится просто в 12 долл.
Некоторые водители решат поискать бензин где-нибудь в округе, а не стоять в очереди. Их дополнительные затраты - расход времени и бензина на поиск. Другие пойдут на сделку: наполнят бак из резервных запасов, дав чаевые заправщику; оплатят стоянку машины на бензоколонке; согласятся провести там техобслуживание; достанут билеты в театр для ее владельца. Все эти формы конкуренции повышают затраты на приобретение бензина. И затраты будут повышаться, пока в конце концов величина спроса не сравняется с величиной предложения.
Конкуренция между людьми, суммарное желание которых приобрести благо не может быть полностью удовлетворено при существующей денежной цене, приведет к повышению затрат на его приобретение. Обычно в таких ситуациях повышается денежная цена. Когда идут вверх другие компоненты затрат, связанные с приобретением блага, мы можем быть вполне уверены, что денежная цена удерживается на заниженном уровне какими-нибудь общественными силами (например, законодательным ограничением). А когда это происходит - т. е. когда удлинение очередей, увеличение времени на поиск или какие-либо специальные комбинации становятся главными методами распределения блага (т. к. величина спроса превосходит величину предложения при установленной денежной цене) - мы говорим о дефиците данного блага.
Экономическое понятие дефицита сфокусировано на денежной цене. Дефициты существуют только тогда, когда денежные цены не могут выполнять свою функцию распределения редких благ между конкурирующими покупателями. В реальной жизни мы обнаруживаем дефицит повсюду, где механизм распределения редких благ повышает неденежные затраты.

Роль продавца в распределении

Мы не удивляемся повышению денежной цены блага, ставшего более редким. Почему? Потому что практически всегда продавцы заинтересованы в повышении денежной цены, а не каких-либо других компонентов затрат на приобретение блага. В конце концов, что выигрывает владелец бензоколонки, когда его клиенты стоят 30 минут в очереди? Ничего (или даже еще меньше, если они, добравшись до насоса, превращаются в малоприятных субъектов). Но увеличение денежной цены галлона бензина на 20 центов добавляет 20 центов за каждый галлон к состоянию владельца бензоколонки. Увеличение неденежных затрат обычно влечет за собой то, что экономисты называют омертвленными затратами (deadweight costs). Это затраты покупателя, которые не приносят выгод продавцу. Прекрасным примером могут служить затраты на ожидание в очереди.
Если продавцы могут извлечь выгоду из омертвленных затрат, они захотят сделать это. И всякий раз, когда продавцы вольны повысить денежную цену поставляемого ими блага, у них под рукой оказывается простое средство для такого превращения. И заметьте, насколько это удобное и гибкое средство. Каждый человек ценит деньги, т. к. обладание ими дает ему возможность распоряжаться огромной совокупностью благ. Каждый привык платить за блага деньги. Обычно продавец является собственником или его доверенным лицом, за которым признается право менять денежные цены. Денежную цену легко двигать вверх или вниз для поиска такого ее уровня, при котором затраты покупателя на приобретение блага в наибольшей степени преобразуются в выгоды поставщика.
Все это объясняет, почему изменение денежных цен является обычной реакцией на изменение относительной редкости благ и почему экономисты видят в изменении денежных цен средство первостепенной важности для обеспечения координации в обществе. Вне всякого сомнения, существуют такие блага, которые невозможяо распределять посредством меняющихся денежных цен, и другие блага, которые, как согласится большинство людей, не следует распределять таким образом [было бы трудно выделять (assign) всем жителям в городском квартале точное количество уличного освещения, за которое каждый из них готов платить. Мы характеризуем разнообразными уничижительными словами тех людей, которые распределяют свою благосклонность на основе денежных цен. - Прим. авт.]. Но стоит обязательно отметить, что там, где этот механизм достижения общественной координации не применим, намного труднее достичь сотрудничества в широком масштабе.

Правильные и неправильные сигналы

Какова будет реакция поставщиков, если закон лишит их возможности поднять цены на свою продукцию в ситуации очевидного дефицита? Наверное, они будут искать другие способы извлечь выгоды из этой ситуации. Розничные торговцы бензином могут понизить свои затраты на обслуживание клиентов, сократив свои ежедневные часы работы и вообще не работая по выходным. Если можно продать весь выделенный им на неделю бензин за 20 часов, зачем работать 120 часов в неделю? Подобная реакция на дефицит повысит затраты покупателей на приобретение бензина: они столкнутся с еще более длинными очередями; им придется отменить или сократить поездки по выходным дням; они чаще будут чувствовать себя беспомощными, не имея возможности раздобыть горючее; им также придется нести дополнительные затраты, связанные с поиском, беспокойством, и даже риском для жизни (при неправильном хранении и заливе бензина).
Продавцы и покупатели бензина не являются какими-то необычайно эгоистичными или неразумными (inconsiderate) людьми. Дорогостоящий хаос, который мы наблюдали недавно на бензозаправочных станциях, хорошо показывает, насколько важны гибкие денежные цены для обеспечения эффективного сотрудничества в нашем сложном, взаимозависимом обществе и в экономике. Когда цены не сообщают об изменении количества относительной редкости, продавцы и покупатели получают неправильные сигналы. Они не находят способов лучше приспособиться друг к другу, т. к. у них нет стимулов их искать. Очень важно, чтобы люди получали такие стимулы, ибо существует множество самых разных способов (little ways and big ways) взаимного приспособления, которые никакой центральный плановый орган не в состоянии предугадать, но совокупный результат которых определяет разницу между хаосом и координацией. Именно меняющиеся денежные цены при постоянных изменениях спроса и предложения и обеспечивают такие стимулы.

Существует ли система лучше?

Говоря, что денежные цены выполняют указанную функцию, мы не утверждаем, что они выполняют это идеально. Конечно же, нет. В последующих главах мы рассмотрим не только достижения, но и границы социальной координации при помощи системы цен. Мы поставим вопрос о том, при каких условиях денежные цены хуже отражают предпочтения людей, и обнаружим, что "идеальному" функционированию системы цен мешают недостаток знаний, рыночная власть, секретные соглашения, разногласия о правах собственности и неравенство. Однако мы не отбрасываем первый закон механики (который утверждает, что находящиеся в движении тела стремятся продолжать движение) только потому, что в реальном мире существует трение. Схожей ошибкой было бы закрывать глаза на достоинства системы цен только потому, что она не способна обеспечить безупречную координацию.
Система распределения редких благ посредством денежных цен, конечно же, будет направлять (allocate) эти блага тем, кто готов платить. Следовательно, когда распределением управляют цены, бедняки, как правило, получают меньше, чем богатые. Собственно говоря, в этом и заключается экономический смысл слов богатые и бедные. Но и это не все. При ценовом распределении принимается во внимание множество других различий между людьми - различий, которые чрезвычайно трудно учесть надлежащим образом при любой другой форме распределения.
Предположим, мы решили распределить бензин с помощью специальных талонов. Каким образом государство будет выдавать эти талоны? Было бы несправедливо давать поровну одинокому человеку и семье из семи человек, но точно так же несправедливо дать семье в семь раз больше. Было бы несправедливо выдавать одинаковое количество талонов каждому, кто имеет водительские права, и каждому владельцу автомобиля. (Это побудило бы людей держать полуразвалившиеся автомобили около своих гаражей.) Жители густонаселенных городских и пригородных районов ездят на более короткие расстояния и чаще пользуются общественным транспортом. Справедливость требует, чтобы они получили меньше талонов, чем жители малонаселенных регионов страны. Но некоторые ньюйоркцы регулярно ездят на более длинные расстояния, чем те, кто живет в г. Сильвертон, штат Колорадо. Будет ли справедливой система, игнорирующая индивидуальные обстоятельства? Каким образом можно справедливо разделить талоны между постоянно путешествующим агентом по сбыту в Западном Техасе и пожилой жительницей Цедер Рэнидсе (город с населением около ста тысяч жителей в штате Индиана. - Прим. перев.), которая ездит на автомобиле только в церковь? Должны ли человек, ненавидящий сидение за баранкой, и тот, кому это доставляет удовольствие, получать одинаковое количество талонов?
А как быть с деловыми фирмами, использующими бензин? (Адекватная система распределения должна учитывать, что дизельное топливо и бензин конкурируют за одну и ту же нефть и одни и те же нефтеперерабатывающие мощности.) Если фермерам, таксомоторным, компаниям, коммерческим рыболовным флотилиям и фирмам, занимающимся автоперевозкой грузов (мы упоминаем лишь несколько разновидностей деловых предприятий, использующих моторное топливо), будет выдано "все, что им необходимо", то окажется, что им необходимо больше, чем кто-либо мог предвидеть. Если в этой связи мы создадим государственное учреждение и поручим ему выделять конкретное количество каждой отдельной фирме, какими критериями оно будет руководствоваться? Прошлое потребление? Вероятно. Но разве может вчерашнее потребление быть правильным ориентиром для сегодняшнего размещения ресурсов в экономике, где непрерывно рождаются новые фирмы и умирают старые, где одни предприятия расширяют, а другие - сокращают свою деятельность, где постоянно меняются технология и спрос?
Это учреждение могло бы менее всего заботиться о несправедливости своих решений. Так как фирмы поставляют товары не только конечным потребителям, но и другим фирмам, то ошибки, вовремя не обнаруженные и не исправленные, вызовут эффект домино. Неверное размещение ресурсов может привести к закрытию целой отрасли, невзначай помешав производству или транспортировке какого-нибудь, на первый взгляд, малозначительного, но на самом деле незаменимого ресурса. При произвольном распределении моторного топлива между фирмами было бы просто невозможно поддерживать сложные взаимосвязи в современной развитой экономике.

Инфляция и контроль за квартирной платой

Неприязнь общественности к распределению посредством денежных цен усиливается в периоды инфляции, т. к. люди ошибочно отождествляют рост денежных цен и снижение уровня жизни. Большинству из нас трудно понять, что наши денежные доходы обычно повышаются вместе с ценами тех благ, которые мы покупаем. Когда расходы на некоторое благо составляют большую часть нашего месячного бюджета, мы становимся особенно чувствительными к повышению цены на него. Если к тому же цена меняется не часто, и, следовательно, если меняется, то большими скачками, мы негодуем еще больше по поводу этих изменений. А общественное недовольство образует плодородную почву для законодательного вмешательства в движение денежных цен.
Самым лучшим примером может служить контроль за квартирной платой. Во время инфляции цены на продукты питания и одежду потихоньку ползут вверх, и поэтому обычно на них не обращают внимания; ставки же квартирной платы, как правило, остаются неизменными в течение длительных промежутков времени, а затем повышаются скачкообразно. Рост квартирной платы со 150 долл. до 225 долл. пробивает большую брешь в бюджете и кажется неоправданно большим, даже если средние цены других покупаемых нами товаров увеличились более чем на 50% за тот же самый период. В подобных случаях люди ищут козлов отпущения, и домовладельцы (само это слово возбуждает негодование) оказываются главными кандидатами на эту роль. В примере с квартирной платой есть своего рода злая ирония.
Так как ставки квартирной платы являются исключительно "негибкими" ("sticky") и, как правило, отстают от роста других цен, то во время быстрых инфляций средний реальный уровень квартплаты падает. Так, если с 1967 по 1978 г. средний уровень потребительских цен более чем удвоился, то квартплата повысилась менее чем на 70%. Это означает, что на самом деле квартирная плата сократилась примерно на 15% [отношение квартирной платы ко всем потребительским ценам, которое в 1967 г. по определению равнялось 100/100, стало равным 170/200 в 1978 г. Таким образом, в 1978 г. квартирная плата составляла только 85% от своего уровня 1967 г., если мерить в относительных ценах, т. е. сократилась на 15%. - Прим. авт.].
Но это падение ставок квартирной платы было вызвано плохим функционированием системы цен, а не каким-нибудь изменением условий спроса и предложения. В результате в одном американском городе за другим начало снижаться относительное количество вакантных квартир. Будучи результатом заниженных цен на жилье, это сокращение количества вакантных квартир стало еще одним аргументом в пользу контроля за квартплатой. "Мы не можем допустить завышения квартплаты, когда доля вакантных квартир меньше 1%". Или еще лучше: "Мы должны установить контроль за квартплатой до тех пор, пока доля вакантных квартир не достигнет приемлемого уровня в 3%". Так как низкая доля вакантных квартир является следствием низкой квартирной платы, то это довод (осознанно или нет) в пользу постоянного контроля над арендной платой. Обратите внимание, что это специальное запрещение повышать цены выделило как раз тех поставщиков, цены которых и так уже не поспевают за темпом инфляции.
Если закон или обычай удерживает денежные ставки квартирной платы на более низком уровне, чем тот, что уравнивает спрос и предложение, то появятся иные способы рационирования. Домовладельцы могут отбирать по возрасту, сексуальным предпочтениям, личным привычкам, размеру семьи, рекомендательным письмам, наличию домашних животных, продолжительности проживания в районе и готовности соблюдать мелкие домашние правила. Те счастливцы, которые проживали в квартире в момент установления контроля за квартплатой, постараются как можно дольше занимать как можно большую площадь, а освобождая ее, - передать квартиру приятелю или сдать вподнаем. Домовладельцы будут понижать качество предоставляемых услуг, т. к. знают, что существует длинная очередь готовых вселиться, если кто-либо из нынешних жильцов окажется недовольным.
Все это вызовет потребность в дорогостоящих административных комиссиях по надзору и в дополнительных законах, запрещающих домовладельцам использовать определенные меры. Долгосрочным результатом будет окончательное исчезновение домовладельцев по мере обветшания существующих зданий или преобразования их в кондоминиумы, по мере прекращения строительства нового жилья для сдачи в аренду. Но даже самый непримиримый противник домовладельцев должен признать, что трудно снять квартиру, когда ее никто не сдает.

Излишки и редкость

Многие употребляют слово "излишек" (surplus), подразумевая, что определенное благо не является редким. Но это не имеет большого смысла. Давайте рассмотрим широко обсуждающуюся проблему фермерских излишков.
В течение многих лет излишки сельскохозяйственной продукции вызывают постоянную тревогу в Соединенных Штатах. Фермеры и их сторонники утверждают, что цены на сельскохозяйственную продукцию должны повышаться примерно теми же темпами, что и на остальные блага. Они убедили Конгресс установить паритетные цены, чтобы отношение между ценами, которые фермеры получали за свой урожай, и ценами, которые они уплачивали за приобретаемые ими блага, поддерживались на уровне 1910-1914 гг. (периода процветания фермерства). Как правило, предусматривалось достижение 90% паритета.
Через Корпорацию товарного кредита (Commodity Credit Corporation), являющуюся подразделением Министерства сельского хозяйства, федеральное правительство предлагает фермерам бесплатно хранить любую часть урожая, которую они не могут реализовать по установленной паритетной цене, одновременно давая фермерам.в ссуду стоимость зерна, которое они решили хранить. Эти ссуды являются невозвратными (nonrecourse), что означает, что фермеры могут просто положить эту ссуду себе в карман, оставляя Корпорации находящуюся на хранении продукцию. По существу, фермеры используют такие государственные закупки как последнее средство, обеспечивающее гарантированную цену за любую сельскохозяйственную продукцию, которую "поддерживает" государство. В результате образуются излишки, что, однако, вовсе не означает, будто пшеница, кукуруза, хлопок и другая продукция, поддерживаемая государством, не являются редким благом. Это просто свидетельствует о том, что Конгресс не желает допустить падения сельскохозяйственных цен до такого уровня, когда величина текущего потребительского спроса будет соответствовать количеству, которое хотят произвести фермеры.
Американская медицинская ассоциация (АМА) предупреждает нас об ожидающемся в скором времени излишке врачей. В 1966 г. в США на каждые 100.000 человек приходилось 149 докторов, а в 1976 г. — 189. По данным АМА, к 1990 г. на каждые 100.000 американцев будет приходиться 242 врача, или на 25.000—50.000 больше, чем "необходимо". Но сколько врачей "необходимо" ? По отчетам, в Сан-Франциско уже в 1978 г. было 525 докторов на 10.000 населения. Вы думаете, врачи не являются редким благом в Сан-Франциско? Когда лица той или иной профессии говорят о "необходимой" численности, то почти всегда имеют в виду величину спроса при нынешней цене. Конечно, они предпочитают не думать ни о каком сокращении цены на свои услуги.
В последние годы излишек учителей также превратился в проблему, во всяком случае - для самих учителей. С точки зрения школьных советов и местных налогоплательщиков, здесь скорее открывается благоприятная возможность. При более низких ставках заработной платы школьные округа готовы нанять больше учителей. Кроме того, при более низких ставках заработной платы некоторые из тех, кто предлагает свои услуги в качестве преподавателей, решили бы делать карьеру в других областях. Если оклады не могут быть сокращены - либо из-за договоров с профсоюзами, либо просто потому, что "было бы неправильно" платить меньше тем, кому мы доверяем сердца и души нашей молодежи, - то будут найдены иные способы сбалансировать предложение и спрос. Повышение жалованья, отстающее от темпа инфляции, сокращает реальную заработную плату. Школьные советы могут также расширить круг учительских обязанностей, сокращая плату за единицу выпускаемой продукции путем получения большей продукции при неизменном жалованье.
Если эти меры окажутся недостаточными для того, чтобы сбалансировать величины предложения и спроса, то придется использовать другие критерии для распределения дефицитных учительских вакансий. (Излишек учителей есть одновременно дефицит учительских вакансий.) Очевидным и широко используемым критерием распределения является старшинство. Этот критерий нравится учителям с большим стажем, но не кажется привлекательным молодым или будущим учителям. И уж наверняка он не способствует возникновению ситуации, при которой те, кто сильнее всех хотят учить, получат больше шансов открыть дверь школьного класса.

Поставщики, которые равнодушны к цене

Когда некоторое благо становится более редким, конкуренция между покупателями, как правило, приводит к повышению его цены. Обычно продавцы рады сотрудничать с покупателями в достижении этой цели, т. к. им выгодны более высокие цены. Но что произойдет, если некоторое благо станет более редким, а те, кто его поставляет, ничего не выиграют от повышения цены?
Хорошим примером может служить место на посадочных площадках некоторых наиболее загруженных аэропортов страны. По прогнозам федерального управления авиации (ФУА) (Federal Aviation Administration), к концу 80-х годов 23 аэропорта в США будут испытывать серьезные проблемы в связи с перегруженностью, а к концу века число таких аэропортов удвоится. Почему это происходит?
Увеличение спроса, даже большое и быстрое увеличение спроса, не обязательно вызывает дефицит. Яркий пример - отсутствие дефицита персональных компьютеров. Когда большее число людей хочет отправиться в полет, авиакомпании просто предлагают больше рейсов. Если необходимо, они нанимают больше людей и покупают больше самолетов. Конечно, на это им приходится тратить деньги, но авиакомпании с удовольствием идут на подобные расходы, т. к. рассчитывают, что дополнительная выручка перекроет дополнительные затраты.
Узкие места возникают в аэропортах, т. к. сами аэропорты и окружающее их воздушное пространство не находятся в частной собственности, и поэтому цены на их использование не служат средством получения прибыли. Дополнительные пассажиры, которые заставляют радостно биться сердца менеджеров авиалиний, приносят одну головную боль тем, кто управляет аэропортами, потому что "владельцы" аэропортов и окружающего их воздушного пространства не повышают цены, когда поставляемые ими блага становятся более редкими.

Ваш очень собственный аэропорт

Чтобы легче разобраться в существе дела, представьте себе, что вы владеете Национальным аэропортом в Вашингтоне, округ Колумбия, одним из наиболее переполненных аэропортов страны, и что вы вольны управлять им так, как считаете необходимым. "Перегруженность" исчезла бы в одно мгновение, превратившись в "работу с полной загрузкой мощностей". (Беспокоятся ли владельцы театров о перегруженности, распродав все билеты?) Различные авиалинии все равно стремились бы направить больше рейсов в Национальный аэропорт, т. к. он расположен в нескольких минутах езды от столицы, что устраивает большинство пассажиров, прибывающих в Вашингтон. Но вы - жадный до денег негодяй - заставили бы раскошелиться их на посадочные площадки, т. к. хотите извлечь из посадочных тарифов как можно больше выручки. В результате конкуренции цена повысилась бы до уровня, отражающего альтернативную стоимость для первого неудовлетворенного покупателя (excluded bidder). Вы заработали бы кучу денег. Но одновременно (благодаря вам!) имеющиеся посадочные площадки были бы предоставлены тем, кто ценит их выше остальных, если судить по их готовности платить посадочный тариф, уравновешивающий рынок.
Однако не пострадают ли от ваших меркантильных действий пассажиры? Весьма вероятно, что при новых порядках в Национальном аэропорту авиакомпании несколько надбавили бы к стоимости билетов. Но, тем самым, это редкое место для посадки досталось бы тем пассажирам, для которых удобство приземления рядом с центром города привлекательнее, чем час езды от аэропорта Даллеса, расположенного далеко в Вирджинии.
На самом деле многие пассажиры выиграли бы, если бы желающим прилететь в Национальный аэропорт пришлось платить надбавку. Авиакомпании стали бы направлять больше рейсов на почти пустые посадочные полосы аэропорта Даллеса. В результате многие пассажиры, которые с самого начала не собирались посещать Вашингтон, или которым просто необходимо сделать там пересадку, с удовольствием воспользовались бы удобным и более безопасным аэропортом Даллеса.
Более того, если имеется способ расширить пропускную способность вашего аэропорта, вы рассмотрите его самым тщательным образом. И если затраты на расширение окажутся меньше его ценности, измеряемой готовностью авиакомпаний (а в конечном счете пассажиров) платить за посадку, вы незамедлительно осуществите такое расширение. Вы не станете вести себя, как ФУА, которое вопит о "кризисе", но объявляет о программе модернизации авиадиспетчерского оборудования, рассчитанную на десятилетний период [материал для этого примера в основном взят из статьи в "Уолл-стрит джорнэл" за 5 апреля 1985 г. - Прим. авт.].
Задержки полетов, аварийные ситуации и другие признаки дефицита воздушного пространства можно непосредственным образом связать с нашей системой собственности на воздушное пространство. Действующие правила игры практически не дают возможности купить его тем, кто выше всего его ценит, оттеснив тех, кто не готов платить столь же высокую цену. Тихоходному самолетику с пропеллером и шестью пассажирами на борту позволят в час пик совершить посадку в Национальном аэропорту в Вашингтоне или в аэропорту О'Хейр в Чикаго, задержав два широкофюзеляжных реактивных авиалайнера с 600 пассажирами, потому что правила игры не дают возможности 600 пассажирам посредством торгов отспорить у шестерки необходимую им посадочную полосу. Хотя спрос и предложение действуют и в подобных случаях, они не приводят к взаимному приспособлению.

Цены, комитеты и диктаторы

Центральная экономическая проблема заключается в обеспечении такого сотрудничества между людьми, чтобы, используя то, что имеется, получать то, что требуется. Для эффективного сотрудничества большого количества людей, едва знакомых друг с другом, необходимо, чтобы условия обмена были ясными, простыми и стандартизированными.
Денежные цены являются чрезвычайно эффективным средством для упрощения, прояснения и стандартизации. Доводилось ли вам когда-нибудь удивляться, почему комиссии достигают таких скромных результатов, отнимая так много времени и энергии у своих членов?
Это происходит потому, что комиссии являются плохим средством для упрощения, прояснения и стандартизации имеющихся возможностей. Если комиссии все же удается выработать процедуры для выполнения этих задач, она перестает быть похожей на комиссию и становится скорее кооперативным предприятием (cooperative venture).
Конечно, существует еще один метод обеспечения работоспособности комиссий: можно позволить одному человеку принимать все решения. Диктаторы делают дела быстро. Диктаторские методы принятия решений в большом обществе могут выполнять многие функции ценовой системы по упрощению, прояснению и стандартизации.
Другой стороной медали является то, что система цен позволяет прийти к общественному сотрудничеству при отсутствии диктаторов. Это безусловное преимущество для тех, кто их не слишком любит.

Повторим вкратце

Редкость - это отношение между наличием и желательностью, или между спросом и предложением. Благо перестает быть редким, только когда люди могут получить любое его желаемое количество без каких бы то ни было затрат.
Денежные цены предоставляют информацию об относительной редкости.
Изменения относительных цен создают стимулы к изменению поведения: используя меньше, производить больше при повышении цен и, используя больше, производить меньше при падении цен.
Спрос и предложение - это процесс взаимодействия, в ходе которого определяются относительные цены. Это процесс взаимного приспособления и координации.
Система денежных цен, которые быстро реагируют на изменение условий спроса и предложения, является жизненно необходимым механизмом координации поведения в экономических системах с высокой степенью специализации.
Редкие блага приходится тем или иным образом распределять. Распределение предполагает использование критериев отбора, определяющих, кому сколько достанется. Конкуренция есть стремление как можно лучше удовлетворить критериям доступа к редким благам.
Когда благо становится более редким, а его цена не может быть повышена, образуется дефицит: величина спроса при преобладающей цене превышает величину предложения.
Излишек - это ситуация, когда величина предложения превосходит величину спроса при преобладающей денежной цене. Если зафиксировать цену излишка на достаточно высоком уровне, возникает избыточное предложение любого блага, каким бы редким в обычном смысле слова оно ни было. Если конкуренция не может повысить цены, она повысит другие компоненты затрат на приобретение. Эти затраты часто оказываются омертвленными: в отличие от денежных платежей, такие затраты покупателей не приносят выгод продавцам.
Дефицит побуждает продавцов повышать денежные цены для извлечения выгоды из омертвленных затрат.
Когда продавцы ничего не выигрывают от более высоких цен, быть может, из-за того, что редкие ресурсы не находятся в частной собственности, денежные цены станут менее чувствительны к меняющимся условиям редкости, и будет труднее обеспечить сотрудничество в использовании редких ресурсов.
Денежные цены перемещают права и обязанности в пользу лиц с высокими денежными доходами. Но при этом удается также добиться того, чтобы раздача поручений и призов в обществе происходила с учетом индивидуальных потребностей и способностей его членов.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Вот одна из проблем общественной координации, о которой вы, быть может, захотите поразмышлять. Ежегодно миллионы американцев меняют место своего жительства, причем многие из них переезжают на большие расстояния, в новые и незнакомые районы. Каким образом все они находят место для жилья? Кто заботится о том, чтобы практически каждый человек или семья, переезжающие в новый штат, нашли кого-нибудь в этом штате, кто был бы готов им продать или сдать в аренду дом или квартиру, соответственно их вкусам и обстоятельствам? Кто следит за тем, чтобы в тех штатах, которые растут особенно быстро, новое строительство обеспечивало расширение жилого фонда с такой скоростью, которая соответствовала бы росту их населения?
2. Если у родителей один телевизор и трое детей, следует ли предоставлять право выбора программы тому ребенку, который более всего на этом настаивает? Каким образом родители делят между конкурирующими детьми клубнику за обедом? Если для родителей лучше разделить эти редкие блага в соответствии со своими представлениями о справедливости и порядке, то разве не лучше будет и для Министерства энергетики разделить редкие энергетические ресурсы между конкурирующими гражданами в соответствии со своим министерским чувством справедливости и порядка? В чем тут разница?
3. В этом учебнике утверждается, что система цен обеспечивает сотрудничество в обществе в значительной мере за счет упрощения процедуры выбора из имеющихся возможностей. Другая система, которая эффективно делает то же самое, - дорожный светофор. Справедливы ли светофоры? Учитывают ли они особые обстоятельства подъезжающих к ним водителей? Предпочли бы вы такую систему контроля за дорожным движением, которая всегда дает право проезда водителю с самым срочным делом?
4. Если бы распределение доходов было абсолютно равным, стали бы все покупать автомобили одинакового качества? Против кого осуществляют дискриминацию автомобильные цены? При равном распределении дохода стали бы все семьи одинакового размера приобретать или снимать жилую площадь, одинаковую по размеру и по качеству? Против кого осуществляет дискриминацию квартирная плата?
5. Когда федеральные регламенты по защите окружающей среды заставили ввести более жесткие ограничения на стоянку машин в Нью-Йорке, возросла плата за стоянку в гаражах. Почему? Руководитель управления по делам потребителей в Нью-Йорке призвал покончить с "бессовестно наживающимися" владельцами гаражей. Что произошло бы, если бы закон обязал понизить плату за стоянку в гараже?
6. Муниципалитет Сиэттла принял решение "дать передышку тем, кто паркует машины в центре города" в понедельник, 22 февраля 1982 г., т. к. многие из них опустили деньги в счетчики на стоянках в прошлый понедельник, являвшийся праздничным днем, когда они не были обязаны это делать. Действительно ли те, кто паркует машины в центре города, что-нибудь выиграли от "передышки" 22 февраля? Кто выиграл от этого решения, и кто проиграл?
7. Во время второй мировой войны был законодательно установлен потолок цен на многие блага. Каким образом они рационировали редкие блага?
8. Принадлежащие штатам колледжи и университеты устанавливают очень низкую плату за обучение. Каким образом они рационируют свои ограниченные возможности? Как вы думаете, кто выигрывает от такой системы? Почему профессура и администрация учебных заведений штатов может быть заинтересована в том, чтобы ограниченные возможности не рационировались посредством более высокой платы за обучение?
9. На многих городских автомагистралях не взимается плата за проезд в часы пик. Каким образом рационируется ограниченное пространство?
10. В университетских городках место для парковки машины часто продается по нулевой цене. Каким образом рационируется ограниченное пространство? Если университет берет 100 долл. в год в качестве платы за регистрацию автомобиля со всех имеющих их студентов, является ли эта плата средством рационирования ?
11. В письме редактору дается совет: "Если потребуется, бензин следует рационировать в соответствии с необходимостью - подлинной необходимостью". Каким образом лица, ответственные за рационирование, будут устанавливать подлинную необходимость?
12. Оцените следующие системы рационирования бензина с точки зрения их справедливости по отношению к семьям с одним автомобилем и семьям с несколькими автомобилями.
а) Владельцы автомобилей с номерным знаком, оканчивающимся нечетной цифрой, могут покупать бензин только по нечетным дням; владельцы автомобилей с номерным знаком, оканчивающимся четной цифрой, покупают бензин по четным дням.
б) Люди должны выбрать один день в неделю, когда их автомобиль не будет использоваться. Автомобилям приписываются номера (от 1 до 7), которые должны быть на них изображены. Полиция задерживает любой автомобиль, который эксплуатируется в запрещенный для него день.
в) Никому не разрешается покупать бензин по воскресеньям.
г) Никому не разрешается покупать бензин на сумму меньше 10 долл.
13. Путешествуя летом по западным штатам, вы чаще будете сталкиваться с нехваткой площадок в кемпингах, чем с нехваткой комнат в мотелях. Почему?
14. Когда мотели повышают свои цены "в сезонное время" и понижают их "в несезонное время", эксплуатируют ли они клиентов, или способствуют лучшему использованию ресурсов?
15. Правительство не вводило контроль за ценами на сахар в 1974 г., и цена за фунт повысилась примерно на 600%. Увеличила ли более высокая цена доступность сахара по сравнению с тем, что было бы при более низкой, контролируемой цене? Как вы думаете, имелся ли бы сахар в наличии на прилавках магазинов, если бы государство заморозило цены около исходного уровня? Куда бы он делся?
16. Как вы думаете, что произошло бы, если бы государство установило потолок цен на кофе в 1977, г., когда цена кофе увеличилась примерно на 400%? И что произошло бы, если бы оно установило контроль за ценами в 1978 г., когда примерно на столько же подорожал кочанный салат (lettuce)?
17. Если бы был установлен потолок цен в 1 долл. за килограмм клубники, где бы вы могли ее купить?
18. В мае 1979 г. по телетайпным каналам было передано сообщение, что один из футболистов команды "Сан Диего Чарджерс" настолько расстроился, стоя в очереди за бензином для своего "роллс-ройса", что купил бензоколонку. "Я купил ее также и для удобства своих друзей", - заявил Джонни Роджерс. Может ли контроль за ценами воспрепятствовать тому, чтобы богатые приобретали больше, чем бедные?
19. Одной из причин, по которой местные власти иногда устанавливают контроль за квартирной платой, является именно намерение воспрепятствовать тому, чтобы денежные цены рационировали ограниченную площадь жилого фонда. Достигает ли контроль поставленной цели? Как вы считаете, каким образом получилось так, что в большинстве квартир с контролируемой платой в Нью-Йорке проживают довольно богатые люди?
20. Предположим, Министерство обороны решило закрыть военную базу на побережье и передать землю частным лицам. Эта земля находится недалеко от густонаселенного района, и с расположенных на ней участков открываются прекрасные виды.
а) Если участки будут распределены посредством лотереи, кто в конечном итоге будет строить на них дома?
б) Очевидно, что одни участки гораздо привлекательнее других. Если они распределяются при помощи лотереи, будут ли более дорогие дома строиться на более привлекательных участках?
в) Отвечая на предыдущие вопросы, предполагали ли вы, что государство не устанавливает никаких ограничений на перепродажу? В чем была бы разница, если бы правила лотереи, под угрозой штрафа или конфискации, запрещали продавать выигранные участки в течение пяти лет после их приобретения?
г) Какое распределение участков справедливее: через лотерею, или по готовности платить?
21. Федеральному комитету по телерадиовещанию (ФКТ) необходимо каким-то образом распределять ограниченное количество лицензий на право телевещания для маломощных телевизионных станций. Всего подано 5000 конкурирующих заявок. Помогите комитету принять правильное решение, указав на основные недостатки и преимущества следующих систем. Лицензии предоставляются:
а) по самым высоким ценовым заявкам;
б) по квалификации претендентов;
в) посредством лотереи;
г) посредством лотереи, предусматривающей больше шансов тем группам, которые хуже всего представлены на телевещании, но при условии, что победители лотереи достаточно квалифицированны.
Можете ли вы понять, почему, после того как Конгресс велел использовать метод "г", ФКТ заявил, что не в состоянии придумать такую систему, которая была бы способна выдержать иски неудовлетворенных претендентов? #page#
22. Ежегодно штат Юта продает 27 лицензий на охоту на бизонов на территории в 1500 кв. миль. Плата составляет 200 долл. для жителей штата и 1000 долл. для остальных. Так как каждый год штат получает более тысячи заявок, он проводит лотерею для определения тех, кому достанутся 27 лицензий.
а) Как вы считаете, почему Юта не продаст лицензии тому, кто сделает самую высокую ценовую заявку?
б) Как вы думаете, следует ли разрешать тем, кто получит лицензию, перепродавать ее кому-нибудь другому?
в) К каким последствиям приведет свободная перепродажа лицензий после лотереи?
23. Популярный баскетбольный тренер призывает звезд школьного баскетбола не соглашаться на летнюю работу, работу для членов семьи и не принимать денежных сумм от университетов, т. к. это будет означать нарушение правил Национальной университетской спортивной ассоциации (НУСА). Последние резко ограничивают то, что университет может предложить спортсмену в качестве стимула для поступления. Знаменитый тренер призывает звезд школьного спорта не "продавать свои души".
а) Души или тела продают звезды школьного спорта?
б) Почему вербовщики университетов тайком предлагают большие денежные вознаграждения, чем позволяют правила НУСА?
в) Если вербовщики не могут предложить спортсменам-школьникам такую сумму денег, которая, по их мнению, соответствует их ценности, каким образом конкуренция за спортсменов повысит для университетов затраты на их приобретение?
24. В настоящее время в США число семейных пар, желающих взять приемных детей, заметно превосходит число предлагаемых детей. Можно ли назвать такую ситуацию дефицитом? Почему не повышается цена на приемного ребенка? По каким критериям приемные родители получают детей?
25. Если вдруг в ноябре предложение индеек окажется неожиданно маленьким, как вы думаете, возникнет ли дефицит индеек? Почему да или почему нет?
26. а) В настоящее время существует большая обеспокоенность растущим излишком преподавателей колледжей. Каким образом можно сократить этот излишек? Как вы думаете, произойдет ли это когда-нибудь? Почему да или почему нет?
б) Обратите внимание, что излишек преподавателей колледжей можно рассматривать как дефицит преподавательских вакансий в колледжах. Каким образом будет распределяться ограниченное предложение вакансий, если цене (жалованью преподавателей) не разрешается выполнять эту функцию?
27. Объясните, почему в 1974 г. так много людей было обеспокоено нехваткой продовольствия в мире, хотя всего за пять лет до этого правительства Австралии, Канады и Соединенных Штатов беспокоились об излишках? (В момент написания этих строк предметом беспокойства опять являются излишки.)
28. Самое большое число врачей на душу населения в 1985 г. было в штате Массачусетс; 277 врачей на 100.000 жителей. Самое низкое соотношение было в Айдахо: 107 врачей на 100.000 жителей. Был ли в Массачусетсе избыток врачей? Был ли дефицит в Айдахо? Может быть, в Массачусетсе люди сильнее нуждались в докторах, чем в Айдахо? Почему люди получали больше медицинских услуг (medical services) ("на душу населения") в штате Массачусетс, чем Айдахо, даже если жители Айдахо получали ровно столько же медицинской помощи (medical care) на душу населения, сколько и жители Массачусетса?
29. Подумайте о системе регистрации, при которой студентам устанавливается разная плата за обучение в разное время дня. При этом те, кто начинает занятия в 8 часов утра, платили бы меньше, чем начинающие в 10 часов. Одобрили бы вы такую систему? Почему колледжи не устанавливают более высокие цены за те часы, спрос на которые особенно велик? Студент, готовый заплатить приятелю 5 долл., чтобы тот постоял вместо него в очереди и занял место на 10-часовом занятии, может энергично протестовать, если его попросят платить дополнительные 3 долл. за 10-часовое занятие. Хотя 3 долл. позволяют ему теперь избавиться от очереди так же успешно, как раньше 5 долл. Если вы считаете разумной такую очевидно противоречивую реакцию, то как бы вы могли объяснить это противоречие?
30. В статье журнала "Энерджи" (т. 8, N 8—9, 1983) экономист Чарлз Лэйв писал:
"Быть может, одно из достоинств ценовых решений (price-oriented solutions) (в энергетическом секторе) заключается в том, что люди уже знают, как решать проблемы с помощью цен; существует непрерывная связь с прошлым. И, быть может, основным недостатком бюрократических решений является то, что они не обладают такой непрерывностью и заставляют вместо этого людей заучивать и понимать новые варианты поведения.
Мы колоссально недооцениваем сложность того, что нам привычно. Распределение и продажа бензина казалась тривиальной задачей до тех пор, пока правительство не попыталось само ее решать в 1973 и 1979 гг."
а) Может ли это как-то объяснить "противоречие", отмеченное в предыдущем вопросе, - что мы привыкли к бюрократическим решениям в системе образования?
б) Может ли выдвинутое Лэйвом предположение объяснить, почему едва ли будет введено что-либо похожее на обсуждавшуюся в тексте систему распределения ограниченного воздушного пространства? Потребует ли такая система резкого разрыва с привычными стереотипами поведения?
в) Каким образом сложные системы становятся привычными? Кто их вводит? Почему иногда кто-то пытается ввести новую и сложную систему для того, чтобы заменить старую и знакомую, но менее "эффективную"?
г) Каким образом установилось абсурдное размещение клавиш на пишущей машинке? Если уже было доказано, что существующая система (QWERTY) уступает упрощенной клавиатуре Дворака, почему QWERTY выжила? Почему она воспроизводит себя на клавиатуре компьютеров? (Поучительное обсуждение этой проблемы см. Paul David, "Clio and the Economics of QWERTY", American Economic Review, May 1985.).
31. Плакат в кафе гласит: "Пожалуйста, экономно расходуйте салфетки во время забастовки рабочих на бумажной фабрике" (paper strike). Предложите какие-нибудь способы, при помощи которых кафе могло бы сократить потребление бумажных салфеток, введя плату за пользование ими помимо той, что уже включена в цену обслуживания. Кто будет экономно расходовать салфетки, если кафе ограничится только вывешиванием такого плаката?
32. Почему рестораны применяют такие разные методы ценообразования на различные товары и услуги? Например, за салфетки обычно не берут никакой платы и позволяют клиентам использовать их столько, сколько они захотят. За напитки плата берется, но дополнительные порции предлагаются бесплатно или на льготных условиях. Что касается других товаров и услуг, клиенты платят установленную цену за каждую потребляемую единицу. Если ваш ответ заключается в том, что салфетки стоят не очень дорого, то объясните, почему магазины не позволяют своим клиентам бесплатно брать столько салфеток, сколько те пожелают? И почему кафе, как правило, берут плату за порцию масла, в то время как рестораны обычно бесплатно подают дополнительные порции масла по просьбе клиентов? Как можно объяснить эти различия?
33. Все посетители "Мертл Дайнер" говорят, что утром они выше ценят чашку кофе, чем рулет с корицей. Тем не менее каждое утро "Мертл" удается продать множество рулетов с корицей по 80 центов за штуку, в то время как кофе идет по 35 центов за чашку. Доказывает ли это, что посетители говорят неправду?
34. По данным, которые приводятся в статье экономиста Терри Андерсона в "Уолл-стрит джорнэл" от 30 сентября 1983 г., фермеры в Имперском ирригационном районе (ИИР), Калифорния, должны платить только 6,50 долл. за акро-фут воды, хотя налогоплательщикам это обходится в 350 долл.
а) На какое число - 6,50 долл. или 300 долл. - будут ориентироваться фермеры Имперской долины, решая вопрос о небольшом увеличении или уменьшении орошения?
б) Говорят ли эти числа о том, что на самом деле не имеет смысла производить ирригацию в Имперской долине?
в) Почему кто-либо станет платить 300 долл., чтобы поставить акро-фут воды покупателю, который оценивает его всего в 6,50 долл.?
г) Как вы думаете, каким образом выглядит кривая спроса на воду в ИИР? Что вы можете сказать об альтернативной стоимости поставок воды в ИИР?
35. Во многих городах теннисисты имеют возможность бронировать муниципальные корты, сделав в начале недели заказ по телефону. Что произойдет, если за бронирование не будет взиматься плата? Если вы думаете, что вы можете захотеть поиграть ближе к концу недели, станете ли вы бронировать корт? Что вы сделаете, если впоследствии у вас изменятся планы и вы решите не играть? Почему люди "транжирят" бесплатные блага? На кого ложатся затраты, обусловленные их расточительностью?
36. На приведенной диаграмме исходные данные из 10-го вопроса к 3-й главе воспроизведены в форме кривой альтернативной стоимости, или кривой предложения. В дополнение к этим данным приводится кривая спроса, которая показывает, сколько часов обучения купят студенты при различных ценах.

Рисунок 4В. Гипотетические кривые спроса и предложения для преподавания экономической науки

а) Сколько придется платить студентам за час обучения экономической науке? Сколько часов они купят?
б) Альтернативная стоимость преподавания для Маркса была 3,99 долл. - столько он зарабатывал бы, подготавливая революцию. Если, зная об этом, вы попросите Маркса обучить вас за 5 долл. в час, он ответит, что для него ваше обучение стоит 8 долл. Прав ли он? Или пытается вас эксплуатировать?
в) Если Меррилл Линч предложит Рикардо работать полный рабочий день по ставке 13.99 долл. в час, то он больше не захочет преподавать 4 часа в день за 5 долл. в час. Как это отразится на цене преподавания?
г) Если спрос на услуги преподавателей удвоится (т. е. при каждой данной цене будет предъявляться спрос на вдвое большее количество часов), что произойдет с ценой на услуги преподавателей и с количеством часов?
д) Если спрос утроится, каковы будут цена и количество часов?
37. На диаграмме представлена гипотетическая кривая спроса на пшеницу, обозначенная буквой D, и агрегированные кривые альтернативной стоимости для всех фермеров, производящих пшеницу, обозначенные буквой S (предложение).

Рисунок 4С. Гипотетические кривые спроса и предложения пшеницы

а) Почему цена на пшеницу будет стремиться к 2,50 долл.? Что произойдет, если цена будет 2,75 долл.? А если 2,25 долл.?
б) Предположим, что фермеры, производящие пшеницу, сумеют убедить правительство "поддерживать" ее цену на "справедливом" уровне в 3,75 долл. и покупать у них по 3,75 долл. за бушель всю пшеницу, которую они сами не смогут продать по этой или более высокой цене. Как это повлияет на общий спрос на пшеницу?
в) Сколько бушелей пшеницы правительству придется покупать и брать на хранение? (Почему оно не может просто купить пшеницу, а потом ее перепродать?) Правильно ли называть это количество излишком?
г) Что произойдет, при данных условиях спроса и предложения, если правительство велит фермерам продавать пшеницу по той цене, которую они могут получить на рынке, а затем получить государственную субсидию в 1,25 долл. за каждый проданный бушель? Какова будет цена пшеницы? Сколько бушелей будет продано?
д) Каковы будут затраты налогоплательщика на финансирование программы поддержки? А на финансирование системы субсидий? Существуют ли еще какие-нибудь преимущества одного метода помощи фермерам перед другим?
38. Несколько лет тому назад, отвечая на жалобы о нехватке одноцентовых монет, Казначейство США заявило, что одноцентовые монеты имелись бы в изобилии, если бы накапливающие их люди вернули эти монеты назад в обращение. Некоторые банки и деловые фирмы попытались извлечь одноцентовые монеты из запаса и пустить их в обращение, предлагая надбавку, например, 1,15 долл. за два "цилиндра" (roll). (В одном цилиндре - 50 одноцентовых монет.) Проанализируйте последствия осуществления этой идеи.
Как изменится величина спроса на одноцентовые монеты? Величина предложения? Насколько вероятно, что подобные меры облегчат проблему дефицита одноцентовых монет? (Будьте внимательны: чей спрос? и предложение кому?)
39. Дома и на работе есть множество приспособлений, сберегающих время, которых не было у наших бабушек и дедушек. Сделали ли эти приспособления время менее редким благом для нас, чем оно было для них? Чем определяется ценность времени для какого-нибудь человека? Что мы имеем в виду, когда говорим: "У меня нет на это времени"?
40. Часто ли встречается сегодня оспа? Является ли она редкой в экономическом смысле? В чем разница?
41. Последний вопрос для обсуждения приглашает вас вернуться к проблеме, поставленной в первом вопросе. Статья в "Уолл-стрит джорнэл" (3 января 1983 г.) была озаглавлена: "Нелегко поменять квартиру в Китае, где государство является единственным домовладельцем".
а) Действительно ли проблема связана с государственной собственностью? Или она связана с тем, что государство удерживает квартплату на очень низком уровне - примерно 3% месячного дохода среднего рабочего?
б) Если бы государство владело всеми жилищами в США и удерживало квартирную плату на уровне 50 долл. в месяц, как вы думаете, легко ли было бы найти жилье в новом городе, куда вы собирались переехать?
в) Ежегодно миллионы людей желают поменять место жительства. Китайское правительство содержит бюро по обмену жилплощади во всех основных городах. Почему такая система менее эффективна, чем система меняющихся цен?

Глава 5.
Предельные затраты, необратимые затраты и экономические решения

В процессе взаимодействия спроса и предложения более интересной стороной является предложение. Именно на стороне предложения фермеры осуществляют ротацию сельскохозяйственных культур (rotate crops); нефтеразведчики бурят скважины; электрики устанавливают электропроводку в домах; аптекари делают лекарства; компании, производящие полупроводники, разрабатывают вычислительные устройства, а университеты нанимают профессоров экономики.
Предложение ограничено затратами. Чтобы получить большее количество любого блага, нужно дать потенциальным поставщикам некоторый стимул, который побудил бы перебросить ресурсы из сферы их текущего использования на производство того, что мы хотим. Нужно, чтобы выгоды от такой переброски превысили затраты на нее, - т. е. превысили ценность тех возможностей, от которых придется отказаться потенциальным поставщикам.
Но что входит в затраты? Точнее, какие именно затраты влияют на решения поставщиков? Основной тезис этой главы состоит в том, что затраты, влияющие на предложение, - это всегда предельные затраты, или ожидаемые добавки к затратам потенциальных поставщиков. Отсюда вытекает множество интересных следствий, не всегда очевидных для людей, которые еще не научились мыслить в терминах предельных величин (marginal way of thinking).

Решения на основе предельных величин

Экономический анализ по своей сути является предельным анализом. Многие экономисты даже использовали слово "маржинализм" для обозначения того, что мы называем "экономическое мышление". Предельный означает дополнительный. Экономическая теория основывается на предельном анализе, т.к. предполагает, что решения всегда принимаются на основе сопоставления дополнительных затрат и дополнительных выгод. Никакие другие факторы не играют роли при принятии решений - только предельные затраты и предельные выгоды.
Предположим, что в 9 часов вечера, когда вы лихорадочно готовитесь к завтрашнему экзамену по физике, вам звонит любимая женщина. Она хочет забежать к вам на пару часов. Вы говорите, что должны заниматься. Она очень просит. Но вы говорите "нет". Тогда она произносит обиженным голосом: "Неужели физика тебе дороже меня?" И если к этому времени вы уже овладели экономическим мышлением, то без колебаний ответите: "Только в предельных величинах!"
Если она продолжает хныкать, посоветуйте ей на следующий год записаться на курс по экономике и возвращайтесь к своим занятиям. В этой ситуации просто не возникает вопроса о ее ценности и ценности физики. Вопрос, скорее, состоит в том, являются ли дополнительные два часа, проведенные с ней, более ценными, чем два часа с вашим учебником по физике.
Так как вы не хотите ссоры, то можно попробовать объяснить ей все это чуточку подробнее. Спросите, что для нее важнее: вода или зубная паста? Если она ответит "вода", - то она попалась. Ибо, вне всякого сомнения, она использует воду так, как если бы вода совсем не имела ценности. И если бы в ресторане ее попросили заплатить всего каких-нибудь 5 центов за стакан воды, то она бы возмутилась. Почему? Потому что в данной ситуации ее поведение определяется ценностью и значением дополнительной порции воды, а не ценностью воды вообще. То, от чего вы или она готовы отказаться ради стакана воды, это вовсе не то, что вы будете готовы заплатить, умирая от жажды в пустыне; это то, что вы готовы заплатить, когда вокруг имеется множество водопроводных кранов и питьевых фонтанчиков, предлагающих практически неограниченное количество воды при легком движении руки.
Она мыслит в терминах "все, или ничего". Но не о таком выборе идет речь, когда она звонит вам вечером накануне экзамена. На самом деле, принимая решения, мы редко сталкиваемся с таким выбором. Обычно приходится сравнивать большее количество чего-то одного и меньшее количество чего-то другого с большим количеством чего-то другого и меньшим количеством чего-то одного. Экономическое мышление отрицает подход в терминах "все, или ничего" и фокусирует внимание на предельных затратах и предельных выгодах.

"Необратимые затраты" не имеют значения

Когда вы проходите через раздачу в столовой, берете порцию запеченного тунца и платите кассиру 1,90 долл., вы осуществляете затраты: теряете ценность всех тех возможностей, от которых вы отказались, израсходовав 1,90 долл. Но вот вы откусили первый кусок и неожиданно пожалели, что выбрали это блюдо. Каковы будут ваши затраты, если оставить тунца на тарелке?
Они не будут составлять 1,90 долл., или 1,80 долл., если предположить, что первый откушенный вами кусок тунца стоил 10 центов. Эти затраты уже принадлежат истории. Затраты, связанные с тем, чтобы оставить кусок тунца на тарелке, определяются ценностью всех тех возможностей, от которых придется отказаться, если вы поступите таким образом. Есть ли у вас собака, которая любит макароны с тунцом, сыром и томатным соусом? Если есть, то затраты, связанные с оставленным на тарелке тунцом, - это нереализованная возможность увидеть, как загорятся глаза вашей собаки и как она завиляет хвостом. От этой возможности вы отказываетесь, если не попросите дать вам пакетик для остатков еды (doggie bag).
Ценой, которую вы уже заплатили, экономисты не интересуются, называя ее необратимыми затратами (sunk cost). Необратимые затраты не влияют на экономические решения. Что прошло, то прошло.
---------------
Не изменить того, что начертал калам
Удела своего не увеличить нам.
Не подвергай себя тоске и сожаленьям.
От них напрасное мучение сердцам.
<Омар Хайям. Рубай. Перевод с фарси В. Державина. - Прим. ред.>
<калам - тростниковое перо. - Прим. ред.>.
---------------
Конечно, мы должны быть уверены в том, что затраты действительно необратимы, прежде чем делать вывод, что они не влияют на принятие решений. Если бы вы купили новый мотоцикл и сразу пожалели бы о своем решении, во что обошлось бы вам дальнейшее владение мотоциклом? Ясно, что вы вовсе не обязаны говорить: "Я сделал это, и это навсегда". Вы можете перепродать мотоцикл. Если вы этого не сделаете, то понесете затраты (упустите выгоды), равные его стоимости при перепродаже. Таким образом, подлинные необратимые затраты будут равны разнице между тем, что вы заплатили, и тем, что вы можете выручить при перепродаже. Эта часть ваших затрат уже не имеет значения. В рамках экономического мышления это вообще не затраты, т. к. они не связаны ни с какой возможностью выбора. Они могут служить источником горьких сожалений или наглядным уроком на тему об опасности импульсивных покупок, но они больше не являются затратами, в каком бы то ни было смысле относящимися к экономике сегодняшних решений.
И все же мы знаем, что люди не всегда рассуждают таким образом. Многие из тех, кто совершил подобную покупку, а потом пожалел о ней, склонны скорее оставить мотоцикл, чем продать его по цене, заметно ниже исходной. Они могут оправдывать свои действия, говоря: "Я не могу себе позволить понести такие потери". Но ведь потери-то налицо! Ошибка сделана, и полные потери возникли в тот самый момент, когда ее совершили. Если кто-то, тем не менее, предпочитает не продавать мотоцикл, то, скорее всего, он занимается самообманом. Многие убеждают себя, будто мотоцикл, обрастающий паутиной в гараже, имеет такую же ценность, что и деньги, которые заплатили, чтобы его туда поставить, и большую ценность, чем те возможности, которых лишается владелец, оставляя его там. Но единственные затраты, которые имеют теперь значение, - это те возможности, от которых приходится отказываться, если не продать мотоцикл.

История с поездкой в Лас-Вегас

Поупражняемся в применении этого подхода. Предположим, что вы владелец магазина, торгующего телевизорами, и один из ваших оптовых поставщиков проводит гигантский конкурс продавцов телевизоров. За каждый купленный вами телевизор (возвращать их не разрешается) можно провести один день в Лас-Вегасе с оплатой всех расходов. Вы радостно заказываете 28 телевизоров, и ваша жена начинает готовиться к совместному двухнедельному отпуску.
Вернувшись из Лас-Вегаса, вы начинаете думать, как бы продать все эти телевизоры. Месяц спустя вы еще продолжаете думать. Похоже, никто из ваших клиентов не интересуется этой маркой или этой моделью. Вы уже готовы сдаться и перенести их на хранение в заднюю комнату.
Но вот поступает предложение от детского дома из далекого города забрать у вас все эти телевизоры за 2000 долл. Вы знаете, что бизнесмен не может делать деньги, продавая по ценам ниже издержек, так что вы садитесь вычислять издержки. За каждый телевизор вы заплатили поставщику 70 долл. Кроме того, они простояли у вас месяц, занимая ценную площадь. Для их покупки вы одолжили деньги под 12% годовых. Издержки на погрузку-разгрузку вы оцениваете в 200 долл. Вы также затратили 80 долл. на рекламу в тщетных попытках продать телевизоры. Оценив еще в 140 долл. место на вашей витрине в течение месяца, вы получаете, сумму примерно в 2400 долл. Вы пишете ответ в детский дом, в котором сообщаете, что готовы продать все телевизоры за 2400 долл., отказываясь от всякой прибыли в этой сделке ради интересов благотворительности. Детский дом отвечает, что 2000 долл. - его верхняя цена, ибо за такие деньги они могут получить телевизоры и в другом месте. Но вы хороший бизнесмен, вы знаете, что убытки не приносят прибыли, и потому отказываетесь.
На самом деле вы оказались довольно плохим бизнесменом. Все те "затраты", которые вы включили в сумму в 2400 долл., представляют собой прошлые расходы, и потому они вовсе не являются затратами. Правильный подход при расчете затрат заключается не в том., чтобы оглядываться на прошлое, а в том, чтобы смотреть вперед, в будущее. Если вы продадите, то вашими затратами окажутся те возможности, от которых вам придется в связи с этим отказаться, или, другими словами, то, что вы можете выручить за эти телевизоры, если не продадите их детскому дому. Вы знаете рынок достаточно хорошо: сдав их в утиль, можно получить 560 долл. Поэтому предельные затраты, связанные с продажей детскому дому, составляют 560 долл.
Следовательно, ваш выигрыш от продажи детскому дому составляет 1440 долл. Все те потери, о которых вы беспокоитесь, следует отнести на счет приобретенного опыта и славных воспоминаний о Лас-Вегасе. Они не играют роли в процессе принятия решений.

Решениями управляют предельные эффекты

Слово предельный (marginal) означает в экономической науке то же самое, что и в обыденной речи: "расположенный на границе или на краю". Это понятие фундаментально для экономического мышления, потому что экономические решения, как и все эффективные решения, всегда предполагают предельные сопоставления. То есть они всегда связаны с движением вдоль границы, с положительными или отрицательными приращениями. Каковы будут дополнительные или предельные затраты, которые явятся следствием этого решения? И как они соотносятся с предельными затратами альтернативных решений? Если чуть-чуть подумать, обнаружится, что стоимость альтернативных возможностей - это всегда ожидаемые предельные затраты. Понятие предельных затрат всего лишь облегчает, хотя и весьма заметно, в некоторых аспектах "альтернативно-стоимостное" мышление.
Важно не перепутать понятие предельной величины с понятием средней. Может быть, у вас и не было намерения путать предельные и средние величины; если это так, то последующее изложение может только заморочить вам голову. Будем надеяться, что этого не произойдет. Различие может проиллюстрировать простой пример. Ниже показаны возможные объемы производства и затрат гипотетического производителя безделушек.

Число
произведенных
безделушек 		Полные издержки
на производство безделушек
42 | 4200 долл.
43 | 4257 долл.
44 | 4312 долл.
45 | 4365 долл.

Немного деления в столбик позволяет установить, что 42 безделушки могут быть произведены со средними издержками (т. е. совокупными издержками в расчете на единицу) в 100 долл.; для 43 безделушек средние издержки составляют 99 долл., для 44 - 98 долл., и для 45 - 97 долл. Однако, поупражнявшись немного в вычитании, обнаруживаем, что издержки на производство 43-й безделушки составляют не 99 долл., а 57 долл. Прирост расходов, или дополнительные издержки на производство 43-й безделушки - это ее предельные издержки. Предельные издержки 44-й и 45-й безделушки составляют соответственно 55 долл. и 53 долл. Очевидно, что предельные издержки могут быть как больше, так и меньше средних издержек, и могут даже очень значительно отличаться от них. Так же должно быть очевидно, что производитель безделушек, принимая решения, должен руководствоваться именно предельными издержками. Нужно ли увеличивать или уменьшать производство? Результатом действий являются предельные затраты, следовательно, они и должны направлять их. Средние цены

$ 4200/ $ 42 = $ 100
$ 4257/ $ 43 = $ 99

Предельная цена

$ 4257
- 4200
$ 57

Означает ли это, что деловые люди не интересуются средними издержками? Если они не получат достаточной выручки, чтобы покрыть все свои издержки, то понесут убытки. Они не будут добровольно предпринимать каких-либо действий, если только не ожидают полного покрытия своих издержек. Поэтому они могут поставить задачу в терминах сопоставления ожидаемых издержек на единицу продукции с ожидаемой продажной ценой. Но обратите внимание, что при любом решении ожидаемые затраты есть на самом деле предельные затраты. Ибо последние не обязательно означают дополнительные затраты на одну единицу продукции. Они могли бы означать дополнительные затраты на серию единиц или дополнение к затратам, ожидаемым от принятия решения по всему производственному процессу. Решения часто принимаются таким "кучным" ("lumpy") образом.
Например, никто не планирует строить фабрику по разливу содовой воды, рассчитывая произвести всего один ящик содовой. В большинстве производств существует значительная экономия на масштабах, так что если деловые люди не видят способа произвести большой объем продукции, они не станут производить ничего. Они не будут заниматься этим делом. Они вообще не построят фабрику по разливу содовой. Все решение целиком - строить или не строить, строить завод одного размера или другого, строить так или иначе - это предельное решение в тот момент, когда оно принимается. Помните, что добавки могут быть не только очень маленькими, но и очень большими.
Независимо от того, мыслят ли деловые люди в терминах средних величин, их решения направляются ожидаемыми предельными затратами. Впоследствии можно посмотреть и на средние, чтобы понять, насколько хорошо или плохо все получилось, и, может быть, даже узнать кое-что о будущем, если считать, что будущее будет похоже на прошлое. Но это опять-таки история (знать которую, безусловно, поучительно), в то время как экономические решения принимаются в настоящем с прицелом на будущее.

Затраты на езду на автомобиле

Корпорация "Хертц" ежегодно проводит обследование затрат на эксплуатацию автомобиля, чтобы определить, во что обходится их владельцам одна миля поездки. "Хертц" учитывает износ автомобиля в зависимости от срока эксплуатации, плату за получение водительских прав, страховые премии, процент по ссуде на покупку автомобиля, техническое обслуживание и, конечно же, бензин и масло. Затем они объявляют, что одна миля езды на автомобиле среднего размера обходится в столько-то центов, если вы пользуетесь этим автомобилем уже четыре года и проезжаете ежегодно по 10.000 миль.
Но о чем на самом деле говорят эти цифры? Может ли на них ориентироваться тот, кто пытается решить, как ему ездить каждый день на работу: на автомобиле или на автобусе? Или тот, кто выбирает между самолетом и семейным автомобилем для поездки в отпуск? Предположим, что университет предложил вам поехать на конференцию на вашем собственном автомобиле. Вы планируете принять участие в конференции независимо от того, поедете ли вы на своем автомобиле, или нет. Университет предлагает вам 25 центов за милю. Стоит ли соглашаться, или лучше от этого отказаться и отправиться на попутной машине? Если для того, чтобы принять решение, вы рассчитаете, укладываются ли ваши затраты на владение и эксплуатацию автомобиля в 25 центов за милю, то вы поступите глупо. Рассуждать о том, сколько стоит владение автомобилем в расчете на одну милю, так же глупо, как и о том, сколько стоит в расчете на одну милю владение домом. Ни домами, ни автомобилями не владеют в расчете на милю. Ими владеют "на месяц" или "на год", но не "на милю". Если, тем не менее, вы решите поделить ту сумму, в которую вам обходится владение автомобилем, на количество наезженных миль, то получится всего лишь, что чем больше вы ездите, тем дешевле он вам обходится. Но это просто неверно. Каждая поездка кое-что добавляет к вашим затратам. Для того чтобы решить, ехать или не ехать, вы должны знать предельные затраты на поездку.
Затраты на покупку, права, страховку, кредит, а также затраты на техническое обслуживание и износ, не обусловленные эксплуатацией, никак не связаны с решением о поездке. Именно поэтому они не имеют значения. Значение имеют предельные затраты: насколько легче станет ваш кошелек, если вы поедете? Не забудьте включить сюда не только затраты на бензин, но и на масло, износ шин, возможные поломки. В той мере, в какой затраты будут пропорциональны пройденному расстоянию, их можно адекватным образом выразить в центах на милю. Если они меньше, чем 25 центов (а скорее всего, так и будет), то вам выгодно поехать на автомобиле. До тех пор, пока предельные затраты меньше цены, которую платит университет, вы выигрываете от каждой дополнительно "произведенной" и "проданной" мили.
Но разве затраты на покупку, права, страховку, кредит и износ, связанный с течением времени, не имеют совсем никакого значения? Разве вы не должны иметь возможность покрыть и эти затраты? В конце концов, их нужно оплачивать, даже если они не имеют отношения к поездке, которую вас просят совершить.
Вы, конечно, вольны просить у университета сколь угодно высокую плату за милю. Если вы не слишком щепетильны, то можете даже демонстрировать все свои необратимые затраты, размахивая ими с чувством собственной правоты. Так поступают многие. Но незачем морочить голову самому себе. Только предельные затраты имеют отношение к вашему решению, какую бы цену в конечном итоге ни согласился заплатить университет.
Быть может, у вас возникнет подозрение, что этот пример не имеет отношения к рассматриваемому вопросу. В конце концов, нас интересуют обычные решения в сфере бизнеса, и, что бы там ни говорили о студенте-шофере, выступающем в роли предпринимателя, деловые предприятия, несомненно, должны покрывать все свои издержки, а не только предельные. Может показаться, что это так. Но это не так. В мире бизнеса покрывать необратимые затраты не более необходимо, чем в рассмотренном нами примере.
Банальным фактом является то, что каждый год множество деловых предприятий оказывается не в состоянии покрыть необратимые затраты. Но большинство из них при этом не прекращает свою деятельность. Пусть, к примеру, вы купили автомобиль с намерением предложить университету свои услуги в качестве водителя. То есть решили стать кем-то вроде таксиста, надеясь заработать достаточно денег, чтобы закончить университет. Поэтому вы купили автомобиль, права и страховку. Наверное, вы бы этого не сделали, если бы знали, что университет предложит вам только 25 центов за милю. Быть может, у вас имелись основания полагать, что он заплатит вам 50 центов. В этих условиях ваши расчеты могли бы выглядеть следующим образом:

Покупная цена - 8000,00 долл.
Права - 200,00 долл.
Страховка - 500,00 долл.
Бензин и масло - 0,08 долл. за милю
Техническое обслуживание - 0,04 долл. за милю
Услуги водителя - 6,00 долл. в час

Теперь вам предстоит решить хорошо известную задачу о том, как сложить яблоки и апельсины. Или даже еще хуже: яблоки и скорость. Каким образом вы можете прибавить к 8000 долл., скажем, 8 центов за милю и 6 долл. в час? Ясно, что этого сделать нельзя.
Однако можно было бы перевести эти цифры в затраты за год, примерно так, как это делает "Хертц". Расходы на права и страховку - это ежегодные затраты. Покупную цену можно было бы также перевести в годовые издержки, оценив ежегодный износ и приплюсовав процент на ваш первоначальный расход в 8000 долл. Но остальные затраты нельзя пересчитать в "ежегодные" величины, не зная, сколь далекие и продолжительные поездки вы будете совершать. Нужно сделать некоторые предположения. Вспомните, о чем мы говорили ранее: самые важные затраты и выгоды в экономике - это ожидаемые затраты и выгоды. Это значит, что с ними связана неопределенность. Но неопределенность присуща нашей жизни, и если вы хотите быть студентом-предпринимателем, вам придется с ней смириться. Таким образом, вы прикидываете, что получится такое-то количество миль и такое-то количество часов в год. Затем, на основе этой прикидки, вы можете получить годовые цифры для бензина и масла, технического обслуживания и водительских услуг.
Теперь нетрудно выполнить операцию сложения и выйти на итоговую цифру ежегодных затрат вашего делового предприятия. Затем вы можете взять то ориентировочное количество миль, на основе которого вы рассчитали расходы на бензин, масло и износ, умножить его на тариф, по которому, как вы ожидаете, вам будут платить, и вычислить предполагаемую ежегодную выручку. Если ожидаемая ежегодная выручка превышает ожидаемые ежегодные затраты, вы делаете решительный шаг и покупаете автомобиль. Если нет, то нет.
Так что же, необратимые затраты все же надо учитывать? Конечно, нет. Пока вы не сделали свой решительный шаг, они еще не стали необратимыми. Они остаются предельными. Они являются добавкой к тем затратам, о которых вы размышляете, делать их или нет. В этом суть предельности. И до тех пор, пока они предельные, их надо учитывать. Но только до тех пор! Пока вы не связали себя каким-то образом с функционированием делового предприятия, все ваши затраты являются предельными. После того ситуация очевидно изменилась. Если вы хотите максимизировать свою прибыль (или минимизировать убытки, что на самом деле одно и то же), то должны производить и продавать все те единицы продукции, чьи ожидаемые предельные затраты меньше ожидаемой цены, которую установит университет.

Кто оплачивает необратимые затраты?

Но если деловое предприятие не покрывает свои необратимые затраты, кто же их оплачивает? Кто платит по счетам за ошибочные решения, принятые в прошлом? Общий ответ состоит в том, что это делают инвесторы: те, кто предоставил средства, на которые были сделаны ошибки. Они надеялись получить прибыль, но обстоятельства сложились не так, как ожидалось, и они несут убытки.
Рассмотрим простой пример. Эмбер Кромби и ее муж Фич заплатили 250.000 долл. за участок и строительство дома с видом на красивое озеро Лиллипэд. Они рассчитывают, что, проживая в своем новом комфортабельном доме, из которого открывается захватывающий вид, они получат удовольствия (benefits) более чем на 250.000 долл. Однако вскоре после переезда они обнаруживают, что озеро Лиллипэд не только имеет прекрасный вид, но и распространяет неприятный запах. Со временем запах становится все хуже и хуже. В конце концов Эмбер и Фич, не в силах больше этого выносить, решают переехать. Однако когда они хотят продать свой дом, то самое лучшее предложение, которое они получают, это 60.000 долл. от пары, страдающей хроническим насморком. Что произойдет дальше?
Эмбер и Фич должны соотнести сократившийся из-за запаха положительный эффект от проживания в доме со связанными с этим затратами - 60.000 долл., от которых им придется отказаться.
Иными словами, решить, купили бы они этот дом, зная о нем то, что они знают теперь, по полной цене в 60.000 долл.? Если нет, то им следует продать.
А что произошло с оставшимися 190.000 долл., которые были инвестированы? Это убытки, которые они понесли, заплатив 250.000 долл. за нечто такое, что, как оказалось, стоит только 60.000 долл. Они не могут избежать этих убытков, оставшись жить в доме (во всяком случае, если сами они расценивают дом ниже, чем то, что готова заплатить страдающая насморком пара). Их богатство сократилось на 190.000 долл. И при наших предположениях их убытки будут еще больше, если они попытаются избежать их, не продавая дом.

Предположим, однако, что Кромби оплатили только 75.000 долл. первоначальных затрат, а на остальные 175.000 долл. получили ипотечную ссуду в банке. На кого в этом случае ложатся убытки? После продажи дома банк потребует погашения ипотечной ссуды; но 60.000 долл., вырученные от продажи, и близко не покрывают задолженность Кромби. Если у них нет никаких других активов, при помощи которых они могли бы удовлетворить требования банка, то банк может принять решение запретить им такую продажу дома. Но что тогда помешает Кромби объявить о своей неплатежеспособности по ипотечной ссуде и передать дом банку? После чего банк продаст дом, чтобы вернуть вложенные деньги (recover investment), и получит… 60.000 долл. от той же пары с притупившимся обонянием. В этом случае Кромби потеряют 75.000 долл. - свои первоначальные инвестиции, а банк потеряет 115.000 долл. - разницу между выданной ссудой и тем, что он получит назад, аннулировав закладную и продав дом. $ 75.000 выплачено
+175.000 банк.кредит
$250.000 итого расходов
- 60.000 перепродано за…
$190.000 общий убыток
- 75.000 убыток Кромби
$115.000 убыток банка

Возможны, конечно, и другие варианты. Кромби могут решить, что (ожидаемая будущая!) потеря чести и кредитоспособности стоит слишком дорого, и не станут признавать свое банкротство, продолжая честно платить деньги банку еще долго после того, как покинут озеро Лиллипэд. Весьма вероятно, что Кромби или банк попытаются переложить убытки на того, кто может быть признан ответственным за распространение запаха, или на того, кто должен был предупредить Кромби об "ароматах", испускаемых озером Лиллипэд.
Что бы ни произошло в конечном итоге, затраты на покупку участка и строительство дома были оплачены в тот момент, когда предпринимались эти шаги. Вся сумма, за исключением 60.000 долл., составляет необратимые затраты и является убытком. В данном случае платежи по ипотечной ссуде образуют предельные затраты по дальнейшему владению домом, или, - если Кромби продадут его, но будут продолжать платить банку, - предельные затраты на сохранение своего рейтинга кредитоспособности и своей чести. #page#

Растущие затраты на медицинское обслуживание

Следуя такому взгляду на затраты и решения, попробуем разобраться в спорах о растущих затратах на медицину и о том, как сдержать их рост. Обратимся вначале к оплате врачей.
Часто утверждают, будто врачи взимают высокую плату, чтобы восполнить свои затраты на образование. Верно ли это? Из такого рассуждения следует, что тупицы, которым приходится тратить на год больше, чтобы закончить медицинский институт, будут устанавливать цены выше средних, а гении, без труда проходящие весь курс быстрее остальных, - ниже средних. Незаметно, чтобы это было так. Из этого рассуждения также следует, что те врачи, которые получали полную стипендию в течение всего времени обучения в институте, установят более низкий прейскурант цен по сравнению с теми, кто платил за себя сам. И этот вывод не подтверждается наблюдением. Предположим, недавняя выпускница медицинского института узнает, что ей осталось жить всего два года. Может ли она поднять цены на свои услуги достаточно высоко, чтобы за оставшихся два года практики возместить полные затраты на образование? Такое рассуждение представляется бессмысленным. Для практикующего врача затраты на медицинское образование целиком остаются в прошлом и, следовательно, не влияют на текущие решения.

Повышение ожидаемой стоимости медицинского оборудования в конце-концов сокращает предложение врачебных услуг (сдвигает кривую предложения влево)

Означает ли это, что затраты на приобретение медицинского оборудования не сказываются на оплате врачей? Ответ заключается в том, что они влияют косвенным образом: воздействуя на предложение услуг врачей. Перспектива долгих лет усердного труда отпугивает многих от начальных медицинских курсов. Привлекательность будущей работы врача снижается из-за необходимости отказываться от заработков в эти годы и одалживать деньги на жизнь и на оплату обучения. Таким образом, ожидаемые будущие затраты на окончание медицинского института ограничивают число людей, которые в конечном итоге будут предлагать врачебные услуги. (Конечно, это ограничение дополняется другими: не всякий, желающий окончить медицинский институт, в состоянии это сделать.) В конце концов все это влияет на цены, которые взимают врачи. Но для того чтобы понять, каким именно образом это происходит, мы должны продвинуться дальше в своем анализе.
Гонорары, устанавливаемые врачами за прием пациентов (for seeing patients), действительно связаны с затратами, но затраты, которые здесь принимаются во внимание, - это затраты на прием пациентов. Каковы затраты врача Х на прием пациента А? Какой альтернативной возможностью врач Х вынужден жертвовать в этой связи? Сегодня, скорее всего, это будет возможность оказать помощь пациенту Б. Чем определяется ценность этой возможности для врача? Она определяется гонораром, который готов заплатить пациент Б.
Иными словами, люди делают ценовые заявки на ограниченное время врачей в зависимости от своего спроса на медицинскую помощь. Этот спрос взаимодействует с предложением услуг врачей, в результате чего определяются затраты на визит к доктору, или цена, которую могут взимать врачи. Чем больше врач Х может получить за прием от других пациентов, тем выше будут затраты на осмотр пациента А. Обратите внимание, что эта величина определяется не ценностью того времени, которое врач провел в институте, а ценностью его времени для пациентов. Это крайне важный момент. Если увеличивается спрос на услуги врачей, но не растет предложение таких услуг, то пациенты, пытаясь обойти друг друга, просто повысят затраты на медицинское обслуживание. Короче говоря, мы сами, записываясь на прием, определяем стоимость врачебных услуг.

По мере прекращения предложения врачебных услуг цена растет

Врачи не обязаны поднимать свои цены, когда спрос увеличивается быстрее предложения, и многие из них так не делают. Вместо этого они позволяют повыситься другим элементам затрат. "Я не смогу принять вас до четверга". "Если хотите, вы можете приехать в поликлинику и подождать, но может оказаться, что доктор будет не в состоянии вас принять". Чем меньше повысятся цены, тем больше повысятся затраты на ожидание в очереди. В результате те, кто был бы готов заплатить больше денег, скорее всего уступят часть имеющихся медицинских услуг тем, кто готов сидеть часами, читая старые журналы.
Существует множество причин увеличения спроса на услуги врачей в последние годы. Люди стали дольше жить, а у пожилых людей больше недугов. Мы стали больше надеяться на помощь врача, и поэтому чаще обращаемся к нему за консультацией. И все чаще от людей, посещающих врача, не требуется, чтобы они оплатили предельные затраты на этот визит. Последняя причина особенно важна, т. к. несет в себе предостережение против одного из популярных "решений" проблемы растущей стоимости медицины, которое на самом деле вовсе не является решением.

Затраты и страхование

Любая система медицинского страхования, которая оплачивает услуги врачей, снижает затраты для пациентов, и тем самым увеличивает количество услуг, которые люди хотели бы купить. Для данного рассуждения более или менее безразлично, является ли система страхования государственной, финансируемой целиком за счет налогов, или частной, в которой все взносы оплачивают те, кто ею пользуется. Пока решение пациента А нанести визит доктору не оказывает ощутимого влияния на ту сумму, которую он должен платить за страховку, цена визита для него равна нулю. Если какая-то часть застрахованных начнет чаще ходить к врачу, то взносы (или налоги), безусловно, придется увеличивать. Но владельцам страховых полисов (или налогоплательщикам) придется делать эти дополнительные платежи независимо от того, пойдут ли они сами к врачу, или, наоборот, решат остаться дома, чтобы как следует отдохнуть и попить чаю. Дополнительные платежи являются необратимыми затратами, и потому они не могут повлиять на решения.
В этом состоит главный изъян страхования как средства решения проблемы стоимости медицины. Если, реагируя на более высокие затраты, увеличить страховые платежи, то тем самым мы будем субсидировать использование ограниченных услуг. Но это приведет к увеличению спроса, подтолкнет вверх затраты и сделает необходимым дополнительное удорожание страховки. Люди также начнут спрашивать, почему ничего не предпринимается для удешевления стоимости медицины. Мы наверняка ничего не добьемся, пока своими же решениями способствуем ее удорожанию, увеличивая спрос на медицинские услуги быстрее, чем увеличивается их предложение.

Затраты на лечение в больнице

Вопрос о том, кто платит, оказывается столь же существенным, и когда речь идет о еще одном, более важном компоненте растущей стоимости медицинского обслуживания - о лечении в больнице. Средняя стоимость больничной палаты в 1985 г. была в семь с лишним раз выше, чем в 1965 г. Такого огромного увеличения наверняка бы не произошло, если бы пациенты сами оплачивали счета. Но если предусматривается, что пациенты платят за медицинские услуги одинаково и независимо от того, лечатся они в больнице или амбулаторно, то они гораздо охотнее будут ложиться в больницу. Обычно в больнице лучше уход, чем за ее пределами, и там легче следить за выздоровлением пациента. И в довершение всего страховка часто полностью компенсирует расходы при лечении в стационаре, и лишь частично - при амбулаторном лечении. Это просто прямое приглашение увеличить спрос на ограниченные услуги госпиталей, и нетрудно предсказать, что оно должно вести к неуклонному росту цен на палаты.
Администрация больниц демонстрирует также, что можно найти применение и для необратимых затрат. Предположим, что некая больница пристроила крыло на 200 коек и приобрела большое количество сложного лабораторного оборудования. После того, как эти решения приняты, связанные с ними затраты необратимы. Но это не означает, что они теперь бесполезны для администрации больницы. Если государственные и частные страховые компании согласились оплачивать больнице расходы на предоставление услуг пациентам, и если больницы сами решают, что включать в свои расходы, то они включат сюда и каждый доллар необратимых затрат. Необратимые затраты будут "распределены" на каждого пациента по любой формуле, позволяющей больнице как можно быстрее восполнить эти затраты без лишних конфликтов с теми, кто должен платить.
Чьи затраты? Чьи выгоды? Именно так лучше всего ставить вопрос о затратах и выгодах, если вы хотите выяснить, почему проводится та или иная политика. Когда выгоды от самого современного больничного оборудования достаются в основном медицинскому персоналу; когда недовольство медицинского персонала чревато для администрации больницы неприятностями; когда затраты на приобретение оборудования полностью и без возражений берут на себя правительство, страховые компании или филантропы - тогда администрация больницы купит дорогое оборудование, даже если оно будет редко использоваться, и произойдет взлет цен на больничные услуги. В последние годы правительство и страховые компании начали платить больницам фиксированные суммы за определенные услуги, вместо того чтобы просто покрывать все те затраты, которые якобы несут больницы. Вследствие этого у администраций больниц стало больше оснований контролировать свои расходы и меньше причин делать вид, что необратимые затраты - это затраты на предоставление определенных услуг.

Издержки как обоснование

При экономическом анализе затрат особенно легко ошибиться человеку неподготовленному, т. к. у затрат обычно имеется не только экономический, но и этический, и политический аспекты. Многие люди, по-видимому, верят, что продавцы имеют право возместить свои издержки, не имеют права устанавливать цену, существенно превышающую издержки, и почти наверняка преследуют какие-то нечестные цели, если устанавливают цену ниже издержек. Такая система взглядов, в которой издержки выполняют функцию обоснования, проникла даже в наши законы. Например, законодательный контроль над ценами обычно допускает увеличение цены при повышении издержек, но не разрешает никакого роста цен, который не был бы обоснован более высокими издержками. Иностранные фирмы, продающие свою продукцию в Соединенных Штатах, могут быть наказаны за "демпинг", если государственное учреждение установит, что они продавали свою продукцию в этой стране по ценам "ниже издержек". В подобных обстоятельствах, когда издержки становятся оправданием, а не подлинной причиной решения, все утверждения относительно издержек следует подвергать особой проверке.
Согласно расхожим представлениям, цены должны быть тесно связаны с издержками, т. к. предполагается, что издержки представляют собой нечто реальное и неизбежное. Самые активные сторонники контроля за квартирной платой согласятся (по крайней мере, в принципе), что домовладельцам следует разрешить увеличивать квартирную плату, когда возрастает стоимость мазута для отопления. Они никогда не согласятся с тем, - если бы согласились, то не были бы и сторонниками контроля за квартирной платой, - что домовладельцам следует разрешить повышать квартирную плату просто потому, что спрос на квартиры увеличивается быстрее, чем предложение. Такое повышение, с их точки зрения, было бы "надувательством", "спекуляцией" или "сдиранием втридорога", т. к. оно не связано с издержками. Но такое увеличение квартплаты столь же прочно связано с издержками, как и при росте стоимости отопления. Когда растет спрос на арендуемые квартиры, жильцы предлагают большие цены, конкурируя друг с другом за имеющуюся площадь. Тем самым повышаются издержки домовладельца, связанные со сдачей квартиры данному жильцу. Та сумма, которую готов заплатить другой жилец за угловую квартиру на третьем этаже в Хилликрест Арме, является для домовладельца предельными издержками пребывания в этой квартире его нынешнего жильца. Кажется, что это не похоже на случай с мазутом, но на самом деле это не так. Затраты на мазут в конечном счете также определяются ценовыми заявками конкурирующих пользователей в их взаимосвязи с предложением поставщиков. Затраты всегда являются результатом действия спроса и предложения.
Когда вы сердитесь на мясника за высокие цены гамбургеров, он будет отрицать свою ответственность. Он скажет: "Они повышают мне издержки". Если вы захотите расследовать дело дальше, чтобы выяснить, кто такие "они" и почему "они" продолжают повышать издержки мясника, то в итоге обнаружите, что "они" - это "мы", те самые "мы", которые любят и покупают гамбургеры. Чтобы понять, каким образом это происходит, предположим, будто произошло внезапное и непредвиденное увеличение спроса на гамбургеры, быть может, из-за прекрасной летней погоды или возросшей тяги к пикникам на задних двориках. Первым следствием станет истощение запасов гамбургеров у мясников. Когда мясники увидят, что запасы гамбургеров упали, а спрос высок, они увеличат свои заказы на говядину (идущую на фарш). Когда это произойдет по всей стране, расфасовщики мяса также обнаружат, что у них сократились запасы говядины, и постараются купить больше скота. Но увеличение спроса на скот столкнется с довольно-таки неэластичной кривой предложения, и цена скота повысится. Когда вследствие этого расфасовщикам придется больше платить за скот, они увеличат цену мяснику, который затем может честно сказать, что "они повысили издержки", даже не подозревая, что эти самые "они" находятся перед ним, у прилавка, а не где-то там на оптовом рынке. Стоимость гамбургера в супермаркете определяется взаимодействием покупателей и поставщиков.

Цена, затраты, и реакция поставщиков

Нетрудно представить себе ситуацию, когда подобный скачок спроса на гамбургеры не увеличит затраты мясника. Предположим, что одновременно с увеличением спроса на гамбургеры уменьшился спрос на бифштексы, ростбифы и вообще на сорта говядины, из которых можно делать гамбургеры. В такой ситуации расфасовщики и мясники смогут произвести дополнительные гамбургеры, на которые предъявляется спрос, не увеличивая свой спрос на скот. Тогда не будет дополнительных торгов, которые подняли бы цены на скот, увеличили бы издержки мясника и, таким образом, привели бы к повышению цен на гамбургеры на мясных прилавках.
Аналогичный результат может быть обусловлен просто течением времени. Предположим, что увеличившийся спрос на гамбургеры является составной частью общего, повсеместного увеличения спроса на говядину. Тогда увеличится спрос на рынке скота, повысится цена за фунт, и, в конце концов, потребителям придется дороже платить за говядину <не забывайте, что эта возросшая цена приведет также к уменьшению величины спроса. В конце концов потребители увеличат месячное потребление говядины меньше, чем они изначально намеревались до того, как их увеличившийся спрос поднял цену. - Прим. авт.>. Конкурентные торги потребителей приведут к увеличению цены.

Изменение спроса воздействует на цены в зависимости от величины предельных издержек поставщиков.

Но это вызовет новый раунд конкурентных торгов, причем некоторые из них будут происходить в умах отдельных скотоводов. Возросшая цена скота повысит ценность ресурсов, занятых в скотоводстве, и, соответственно, "перетянет" сюда часть ресурсов из свиноводства, выращивания бобов, откорма цыплят и низкоэффективного скотоводства. Чем эффективнее возросшая цена сможет притянуть дополнительные ресурсы в скотоводство, тем меньше возрастут цены на скот (а значит, и цена говядины) под воздействием исходного увеличения спроса на него. Но приспособление предложения, которое мы сейчас описываем, требует времени. Именно поэтому кривые предложения обычно более эластичны в долгосрочном аспекте, чем в краткосрочном.
Давайте подведем итог тому, что мы пытались сказать в этом разделе. Увеличение спроса на любое благо (гамбургеры, медицинское обслуживание, арендуемые квартиры) повысит затраты на приобретение этого блага (его цену) лишь постольку, поскольку оно не вызовет роста величины предложения. Или, если взглянуть с другой стороны, возросший спрос не повысит цену блага лишь в той мере, в какой реакция поставщиков сделает доступными большие количества этого блага. Реакция поставщиков будет зависеть от предельных затрат на переброску ресурсов из сфер их нынешнего приложения в производство того блага, на которое увеличился спрос.
Если возможно перемещение ресурсов при предельных затратах, которые лишь ненамного выше обычных, то увеличившийся спрос скорее приведет к росту выпуска, чем к росту цен. Но по мере того как предложение таких ресурсов исчерпывается, будут требоваться все более высокие цены для покрытия растущих предельных затрат на переброску менее подходящих ресурсов. Так как в долгосрочном аспекте по сравнению с краткосрочным ресурсы более мобильны или менее жестко специализированы, то при достаточном времени для приспособления предельные затраты на дополнительный выпуск будут обычно повышаться менее круто, чем в случае, когда реакция поставщиков ограничена только непосредственно доступными им возможностями.
Подведение итогов часто оказывается и абстрактным, и туманным. Вы можете сделать предшествующий абзац и более конкретным, и более понятным, если проверите каждый шаг рассуждения на каком-нибудь хорошо знакомом вам примере из реальной жизни. (Прекрасным примером, чтобы попрактиковаться, может служить сдаваемое в аренду жилье в окрестности вашего университета.)

Еще одно замечание об альтернативных системах

Но, быть может, все сказанное относится только к капиталистической экономике? Или это применимо также и к коммунистическому и социалистическому обществу? Описанные нами принципы - это общеэкономические принципы, применимые всюду, где ресурсы ограниченны. В социалистическом государстве центральные плановые органы также функционируют в рамках таких ограничений: доступные им ресурсы имеют альтернативные сферы приложения; всегда есть возможности замещения; любое благо можно получить только ценой отказа от какого-то другого блага. При разумном составлении планов их авторы будут вычислять альтернативную стоимость намечаемых действий, пренебрегая необратимыми затратами и принимая во внимание только предельные затраты.
Тем не менее, есть и существенные различия. Предположим, что министр угольной промышленности в социалистическом государстве пытается решить, сколько угля необходимо добыть в этом месяце. Он может увеличить производство угля за счет привлечения большего количества рабочих, или увеличения продолжительности рабочего дня, или путем использования большего количества оборудования, или повысив его качество. Соответствующие затраты для общества - это ценность того, от чего придется отказаться из-за принятого решения, или предельная альтернативная стоимость. Если для увеличения производства угля министр приобретает новые машины, общество потеряет то, что в противном случае могло бы быть создано при помощи этих машин, или то, что могло бы быть произведено при помощи ресурсов, занятых на производстве этих машин. Настоящие затраты для общества в целом, обусловленные увеличением производства угля, - это уменьшение производства локомотивов, цемента или тракторов для сельского хозяйства.
Если министр может расширить производство угля за счет использования машин, которые уже созданы и в противном случае стояли бы без дела, тогда альтернативная стоимость будет намного меньше, даже может быть равна нулю. Необратимые затраты на оборудование не имеют значения. Но заметьте, что предельные затраты будут больше нуля, если имеются хоть какие-то возможности альтернативного использования этого оборудования, даже в качестве металлолома.
Различие возникает, когда мы задаемся вопросом, как вычисляются все эти издержки. В обществе, где рабочие являются владельцами собственного труда, их необходимо стимулировать при помощи денежных выдач (заработной платы), чтобы они работали определенным образом. Поэтому заработная плата здесь измеряет альтернативную стоимость для рабочих. Заработная плата должна быть достаточной, чтобы отвлечь их от имеющейся у них (субъективно) наилучшей альтернативной возможности. Но если рабочих принуждают делать то, что диктует государство, заработная плата не обязана быть как-либо связана со стоимостью альтернативы, определяемой рабочими. (В третьей главе мы видели, как это происходит при воинском призыве.) При переходе с восьмичасового на десятичасовой рабочий день шахтеры жертвуют двумя часами досуга. Стоит ли это делать, будет зависеть от того, как плановые органы оценивают производство дополнительного угля по сравнению с утрачиваемым досугом.
При любых обстоятельствах ясно, что затраты на производство дополнительного угля было бы неправильно определять исходя из средних затрат. Об этом стоит упомянуть, т. к. в прошлом некоторые социалисты утверждали, будто предельные затраты имеют значение только в той экономике, где господствует стремление к прибыли. Действительно, в капиталистической экономике предприниматели не будут производить никаких благ, у которых предельные производственные затраты превышают их ценность для потребителей, измеряемую ценой. Но верно также и то, что в социалистическом обществе центральные плановые органы и директора предприятий не станут производить никаких благ, чьи предельные затраты превышают их ценность.
Основная разница связана с различными правилами игры, по которым рассчитываются альтернативные стоимости и цены. Одно из явных преимуществ системы с частной собственностью и частным контролем над значительной долей ресурсов - это ее ценовой механизм. При такой системе взаимодействие конкурирующих заявок на покупку и продажу ресурсов приводит к установлению денежных цен и альтернативных стоимостей, отражающих их редкость. В ценах концентрируется колоссальное количество информации, суммирующей широкий диапазон альтернатив, и они, в свою очередь, направляют выбор тех, кто принимает решения.
Ни в одной экономической системе - прошлой или нынешней - цены никогда не функционировали идеально. Как мы увидим позднее, при определенных обстоятельствах они настолько плохо суммируют имеющиеся возможности, что становятся политически неприемлемыми. Какие из всего этого следуют выводы для выбора между альтернативными экономическими системами - сложный вопрос, который нельзя решить при помощи чисто экономических доводов.
Однако к любой экономической системе будут приложимы следующие общие принципы:
  • реальные затраты - это альтернативные стоимости, т. е. ценность утрачиваемых возможностей;
  • необратимые затраты не имеют значения, потому что никакие решения не могут на них повлиять;
  • альтернативные стоимости - это всегда дополнительные или предельные затраты, т. е. те затраты, которые возникнут в результате принимаемых решений;
  • в любой экономической системе всегда используется какой-нибудь метод определения индексов цен для альтернативных возможностей; иначе те, кто принимает решения, будут действовать вслепую;
  • спрос и предложение, или рыночная конкуренция ценовых заявок, создают индексы цен для тех, кто принимает решения, наклеивая ценовые ярлыки на имеющиеся ресурсы.
Процесс спроса и предложения действует также и в социалистических обществах. Но там, где правила игры не определяют четко права конкретных лиц контролировать и обменивать определенные ресурсы, этот процесс не сможет создавать индексов цен, необходимых для направления и координирования хозяйственной деятельности.

Повторим вкратце

Кривые предложения отражают затраты. Все затраты, способные влиять на предложение, обладают тремя взаимосвязанными характеристиками, которые важно иметь в виду: они связаны с действиями, а не с вещами; они представляют собой упущенные возможности конкретных лиц, принимающих решения; они являются ожидаемыми, еще не наступившими следствиями решений, основанных на предельных величинах.
Текущие решения не могут повлиять на прошлые расходы; эти расходы являются необратимыми затратами, и поэтому не имеют значения в процессе принятия решений.
Альтернативные стоимости - это непременно предельные затраты, дополнительные затраты, обусловленные решением.
Если, решая вопрос о величине предложения, приходится пользоваться показателем затрат в расчете на единицу чего-либо, то смысл этих единиц должен соответствовать существу проблемы. Затраты в расчете на милю, связанные с владением автомобилем, или в расчете на бушель, связанные с владением фермой, лишены такого смысла, ибо "владение" не является решением о производстве миль или бушелей. (Хотя оно может быть необходимой предпосылкой таких решений.) Так как экономические решения основываются на будущих или ожидаемых последствиях, они всегда несут в себе некоторую неопределенность. Надежда, что будущая выручка покроет будущие затраты, часто не оправдывается на практике.
Расхожее представление о том, будто цены должны быть связаны с затратами, порождает множество путаных высказываний со стороны поставщиков, желающих оправдать свою цену (а также со стороны других людей, предающих ее проклятию).
Затраты не являются чем-то не зависящим от спроса. Спрос на блага помогает определить затраты на их поставку.
В той мере, в какой ресурсы не могут быть переброшены на производство данного блага, увеличение спроса на него приведет скорее к росту цены, а не выпуска. В той мере, в какой ресурсы могут быть переброшены без значительного увеличения предельных затрат, возросший спрос приведет скорее к росту выпуска, а не цены
В системе, характеризующейся частным владением и контролем над ресурсами, силы спроса и предложения устанавливают относительные цены, которые выполняют роль показателей редкости. Как правило, частные лица заинтересованы в том, чтобы в своих решениях о спросе или предложении руководствоваться этими показателями.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Специалист по издержкам АТТ оценил в 1981 г. затраты на телефонный звонок в дневное время из Нью-Йорка в Лос-Анжелес в 68,9 цента за первую минуту разговора и в 33 цента за каждую дополнительную минуту. Эти 68.9 цента включают: 11,3 цента за техническое обслуживание; 3,3 цента за услуги операторов; 4,4 цента за деловые услуги, такие как продажи и реклама; 2,7 цента на расчет цен и выставление счетов; 8,2 цента на износ и амортизацию; 10,6 цента на общие цели; 12,9 цента на налоги; 15,5 цента на доходы.
  • а) В тот момент, когда производилась эта калькуляция, АТТ взимала менее 25 центов за одноминутный звонок из Нью-Йорка в Лос-Анжелес. Терпела ли компания убытки при таком тарифе? Может быть, стоило покрыть часть этих затрат за счет тарифов на переговоры в ночные часы и в выходные дни?
  • б) АТТ представила эти данные Федеральной комиссии по связи, которая контролирует тарифы на междугородные переговоры, и попросила разрешения установить плату в 74 цента. Помогает ли этот факт понять, какие статьи расходов включил специалист по издержкам?
  • в) Действительно ли телефонной компании обходятся дешевле те междугородные разговоры, которые ведутся по ночам или в выходные дни? Каковы предельные затраты телефонной компании на звонок из Нью-Йорка в Лос-Анжелес? Почему они могут зависеть от времени суток и дня недели?
2. В январе 1982 г. "Уолл-стрит джорнэл" опубликовала статью под следующим заголовком: "Несмотря на большой объем продаж, "Форд" предлагает автомобили класса "субкомпакт" на льготных условиях, лишая себя прибыли".
  • а) Зачем какой-либо компании предлагать льготные условия, лишая себя прибыли?
  • б) В статье сообщается, что руководство "Форда", будучи убеждено в большом успехе автомобилей класса "субкомпакт", истратило 2 млрд. долл. на переоборудование четырех сборочных заводов производительностью в 950.000 таких моделей ежегодно. До объявления льгот, "которые не приносят прибыли", объем продаж не превышал 400.000 автомобилей в год. Воспользуйтесь понятием ожидаемых предельных затрат, чтобы объяснить и решение "Форда" инвестировать 2 млрд. долл., и его решение сократить цены "ниже издержек".
3. Как долго вы станете искать потерянную 20-долларовую купюру, если оцениваете свое время в 5 долл. в час? Предположим, что вы знаете, что потеряли ее где-то в своей комнате. Было бы для вас рациональным искать ее более четырех часов? Используя понятия необратимых затрат и ожидаемых предельных затрат, объясните, каким образом рациональный индивидуум, оценивающий свое время в 5 долл. в час, может искать 20-долларовую купюру бесконечно долго?
4. В сообщении из Лондона отмечалось, что, хотя британские врачи не удовлетворены некоторыми аспектами национальной системы здравоохранения, они в общем признают, что система позволяет им лечить пациентов "невзирая на затраты". Исправьте последние три слова.
5. В ходе исследования положения дел с жильем в Нью-Йорке было обнаружено, что многие домовладельцы покидают принадлежащие им дома, потому что в условиях контроля за квартирной платой их выручка не покрывает затраты. Какие затраты принимаются во внимание при таком решении?
6. Авиакомпания рассматривает возможность организации дополнительных ежедневных рейсов из Денвера в Биллингс. Она располагает оценками количества пассажиров, которые будут пользоваться этим рейсом. Какие затраты следует, а какие не следует учитывать, чтобы решить, окажется ли ожидаемая выручка достаточной, чтобы этот рейс приносил прибыль?
7. Муниципалитет Сиэтла владеет небольшой гаванью и сдает причалы в аренду владельцам лодок. В 1981 г. руководители муниципалитета приняли решение установить арендную плату на таком уровне, который обеспечил бы 5% прибыли на расходы по переоборудованию. Они заявили, что для этого потребуется увеличить примерно в два раза плату за пользование причалами на ближайшие три года.
  • а) Какое отношение имеют расходы на переоборудование причалов к затратам на их аренду?
  • б) Наиболее важной составной частью "оборудования" является океанская вода в бухте Пьюджет Саунд, где построена гавань. Следует ли включать в цену и оценку затрат на "возмещение" океанской воды? (Если вы утверждаете, что ее не следует включать, потому что океан является бесплатным даром природы, вернитесь назад и проверьте свой ответ на второй вопрос в конце третьей главы.)
  • в) В тот момент, когда муниципалитет объявил о своем намерении повысить цены, сотрудники муниципалитета оценивали длину очереди на получение места в гавани в 17-20 лет. Какое это имеет отношение к затратам на аренду причалов?
8. Предположим, что таксисты повышали бы свои тарифы во время грозы и вновь понижали бы их с появлением солнца. Каким образом эти различные цены были бы связаны с затратами? С затратами для кого? И на что?
9. Принятый в 1978 г. "Закон о регулировании деятельности коммунальных служб" обязывает службы электроснабжения покупать электричество у небольших электростанций. Они обязаны платить по цене сэкономленных расходов ("avoided cost"), т. е. столько, сколько им пришлось бы израсходовать, если бы они не покупали, а сами вырабатывали электроэнергию.
  • а) Каким образом "сэкономленные расходы" соотносятся с предельными затратами?
  • б) Владельцы больших служебных зданий отапливают их паром, сжигая для этого топливо. Когда они узнают, что местная коммунальная служба будет покупать у них электричество по 8 центов за киловатт-час, то подсоединят к паровому котлу турбогенератор. Каким образом могут они определить, чему равны соответствующие затраты на отопление здания и на выработку электроэнергии, когда один и тот же пар выполняет обе функции?
10. "Плата за обучение покрывает только 43% затрат на образование вашего сына или дочери. Мы рассчитываем на ваши ежегодные пожертвования в поддержку тех видов деятельности, которые являются основой образования в нашем университете". Эти фразы взяты из письма к родителям, рассылаемого одним престижным университетом, плата за обучение в котором я настоящее время близка к 10.000 долл. Как вы думаете, студент, выкладывающий 10.000 долл. в год за обучение, действительно оплачивает только 43% стоимости образования? Сократятся ли затраты университета на 23.356 долл., если студент бросит учебу?
11. Чтобы решить, включаться или нет в межвузовский чемпионат по футболу, ваш университет предпринимает исследование затрат на это мероприятие. Как вы думаете, какие статьи бюджета являются подлинными затратами?
  • а) Стипендии на образование для игроков.
  • б) Платежи по закладной на стадион.
  • в) Бесплатные билеты всем студентам дневного отделения.
  • г) Жалованье директора команды, администратора и тренера.
12. Чем определяются затраты университета на оборудование автостоянки для преподавателей, сотрудников и студентов? Почему оборудование стоянки обойдется дороже университету, расположенному в большом городе, чем университету в небольшом городке? Если ежемесячная плата за стоянку для студентов выше, чем для преподавателей, означает ли это, что университету обходится дороже предоставление стоянки студентам?
13. Американское терапевтическое медицинское общество (АТМО) не выражает особого восторга по поводу прейскуранта относительных цен, которым руководствуются страховые общества при оплате различных видов медицинского обслуживания. АТМО считает, что оплата терапевтов сильно занижена по сравнению с оплатой хирургов. АТМО хочет, чтобы при установлении гонораров принимались во внимание время и усилия, затраченные на приобретение конкретных знаний (например, кардиохирургия или диагностика инфекционных заболеваний), и время, необходимое для оказания данной услуги. (См. "Врачи спорят о том, как делить гонорары", Гарри Швартц, "Уолл-стрит джорнэл", 15 января 1985 г.)
  • а) Нарушает ли предложение АТМО тот принцип, согласно которому необратимые затраты не имеют значения?
  • б) Если это предложение будет осуществлено, какие последствия можно ожидать? Если гонорары хирургов уменьшатся, а гонорары терапевтов возрастут, возникнет ли дефицит хирургов и избыток терапевтов?
  • в) Если для успешного выполнения какой-нибудь медицинской процедуры необходимы и хирург и терапевт, каким образом можно оценить относительную важность вклада каждого из них?
14. Авиакомпания "Пан Америкэн Эйруэйз" пожаловалась британскому правительству, что цена билетов на сверхзвуковой Конкорд, выполняющий рейсы между США и Великобританией, слишком низка. Конкорд обслуживает рейсы "Бритиш Эйруэйз", которую субсидирует британское правительство. По утверждению "Пан-Ам", это позволяет держать цену билетов на Конкорд ниже издержек.
  • а) Являются ли затраты на создание сверхзвукового самолета Конкорд частью затрат на полет из Нью-Йорка в Лондон?
  • б) Если в самолете остаются пустые места, каковы затраты "Бритиш Эйруэйз" на перевоз дополнительного пассажира?
15. Во что обойдется вам проспать одну из 30 лекций курса, за посещение которого вы заплатили 300 долл.?
16. Прилежнее ли студенты учатся на тех курсах, где они больше платят за обучение?
17. Вкуснее ли жареные сосиски на стадионе, где они стоят в два раза дороже обычного? Могут ли они быть вкуснее потому, что стоят дороже?
18. Как вы считаете, станут ли люди, которым не очень нравятся фильмы Ингмара Бергмана, ходить на фестиваль фильмов Бергмана при цене билетов 5 долл. за 10 фильмов? Как вы считаете, многие ли из тех, кто не является большим поклонником Бергмана, будут ходить на бергмановский фестиваль при цене в 50 долл. за 10 фильмов? Не может ли ваш ответ на этот вопрос изменить ответ на предыдущий вопрос - о жареных сосисках на стадионе?
19. "Мы сожалеем, что рост издержек вынуждает нас повысить цены". Это чрезвычайно распространенное заявление, которое делают продавцы, повышающие свои цены. Но верно ли оно? Разве увеличение затрат поставщиков всегда вынуждает их (или хотя бы позволяет им) поднимать свои цены? Хорошенько подумайте над каждым из следующих примеров повышения издержек. В каких случаях, по вашему мнению, рост цен обусловлен ростом издержек? В каких случаях можно рассчитывать, что продавцы возьмут на себя бремя увеличившихся затрат вместо того, чтобы повышать цены?
  • а) Врачей заставляют платить более высокие страховые премии за неправильное лечение.
  • б) Страховые премии за неправильное лечение повышаются только у тех врачей, у кого плохой послужной список или недостаточные рекомендации.
  • в) Водитель такси платит высокие страховые взносы, потому что у него репутация неосторожного водителя.
  • г) Магазин, расположенный в районе с высоким уровнем преступности, больше платит за обеспечение безопасности. (Станут ли его клиенты платить более высокие цены, или они предпочтут посещать магазины в районах с низким уровнем преступности?)
  • д) В результате увеличения налога на недвижимость возрастают расходы домовладельцев.
20. Когда цены на кофе увеличились в четыре раза в 1977 г., многие кафе и рестораны удвоили цены, взимаемые за чашку кофе. Иногда это сопровождалось заявлением, что, хотя они и были бы готовы принять на себя большую часть увеличения издержек, суровая реальность вынуждает их переложить незначительную долю этого увеличения на своих дорогих клиентов. Какова стоимость молотого кофе, идущего на чашку кофе в рестоане? Почему рестораны и другие фирмы делают подобные заявления?
21. а) Как вы считаете, каковы будут различия в ценах, устанавливаемых тремя молодыми начинающими врачами, если один из них финансировал образование при помощи ссуды, и теперь должен платить 4000 долл. в год в течение 15 лет; за обучение другого полностью заплатили его родители, а третий в течение всего времени получал государственные стипендии?
б) Оцените утверждение журнала "Ньюсуик" за 19 марта 1979 г. о том, что государство могло бы удешевить медицинское обслуживание, если бы полностью оплачивало обучение врачей, тем самым избавив их от необходимости покрывать свои затраты на образование (плюс процент) путем повышения гонораров.
в) Автор статьи в "Ньюсуик" утверждает, что "вы и я" должны будем покрывать затраты доктора на выплату ссуды, потому что эти его платежи являются "законными затратами на ведение дела". Какая разница, являются ли те или иные платежи "законными затратами на ведение дела", или нет? Предположим, что местный уголовный синдикат потребовал от всех врачей, практикующих в районе, выплачивать 5000 долл. в год за защиту. Были ли бы эти платежи "законными затратами на ведение дела"? Повлияли бы они на гонорары врачей?
22. Министерство обороны заключает с вами контракт на условиях "затраты плюс 10%", чтобы вы делали ракеты в своем гараже. Какие из следующих статей вы сможете на законном основании включить в свои затраты?
  • а) Исходные затраты на строительство гаража с учетом инфляции и износа.
  • б) Износ автомобиля, связанный с тем, что он стоит у вас на улице, т. к. гараж заставлен оборудованием для производства ракет.
  • в) Затраты на удлинение гаража на четыре фута, чтобы ракеты не высовывались на улицу, где соседские дети могут нечаянно осуществить запуск одной из них.
  • г) Затраты на курс, который вам пришлось прослушать в местном университете, чтобы получить квалификацию мастера по ракетам, необходимую для получения правительственного контракта.
  • д) Затраты на курс по математике, который вы прослушали много лет тому назад, но который оказался необходимым для курса по ракетному делу.
  • е) Затраты на образование в средней школе, т. к. вы не могли бы изготовлять ракеты, если бы не умели читать.
  • ж) Затраты на укол от столбняка, который был вам сделан в трехлетнем возрасте и спас вашу жизнь, позволив тем самым стать процветающим военным подрядчиком.
  • з) Затраты на психотерапевта, помогающего вам преодолеть депрессию, возникшую из-за того, что дети презирают вас как члена военно-промышленного комплекса.
23. Ваш начальник говорит вам сердитым голосом: "Меня не интересует, чему вы учились на курсе по экономической теории. Но если вы не включите все необратимые затраты нашей фирмы в ваш отчет и ваши рекомендации, я вас уволю". Имеют ли теперь необратимые затраты отношение к принимаемому вами решению?
24. Должно ли правительство, принимая решение о продолжении войны, учитывать уже понесенные потери? Очевидно, это непростой вопрос. И даже гораздо более трудный, чем можно поначалу предположить, в особенности для правительства, которое зависит от общественной поддержки.
25. Правило экономистов, по которому "необратимые затраты не имеют значения", - это узелок на память. Оно напоминает о необходимости учитывать только предельные затраты, но не может указать, какие затраты являются предельными. Для этого необходимо вынести квалифицированное суждение. Вы можете развить свою способность выносить такие суждения, если попытаетесь перечислить и оценить предельные затраты, связанные с тем, чтобы оставить за собой (или не оставить) на летний период вашу квартиру рядом с университетом. Попытайтесь вычислить минимальную плату за поднаем, которая склонила бы вас оставить ее за собой и снова вселиться в нее осенью.
26. Вот во что обошлось бы вам осуществление вашей давней мечты о небольшом собственном лыжном курорте:
  • приобретение земли - 200.000 долл.
  • приобретение подъемника - 100.000 долл.
  • приобретение домика на горе - 20.000 долл.
  • работа на подъемнике и продажа билетов - 50 долл. в час.
Вы планируете работать 50 часов в неделю 20 недель в год, Таким образом, текущие затраты, по вашим подсчетам, составят 50.000 долл. в год. Вы сможете занять 320.000 долл., необходимые для начала дела, в рассрочку на 20 лет. Ваши ежегодные платежи по ссуде (процент плюс погашение) обойдутся вам в 43,000 долл.
  • а) На какую минимальную ежегодную выручку от продажи билетов вы должны рассчитывать, чтобы рискнуть и вложить 320.000 долл.?
  • б) Предположим, в первый год функционирования выручка составила 60.000 долл. Следует ли вам закрыть дело?
  • в) Время от времени вы можете заработать 600 долл., открывая свое заведение на 8 часов по рабочим дням (когда оно обычно закрыто) для отдельных групп посетителей. Эта выручка покроет ваши текущие издержки в 400 долл. в день; но т. к, текущие издержки составляют только 54% ваших полных издержек, вам потребуется примерно 750 долл. выручки, чтобы имело смысл открывать подъемник. Или не потребуется?
  • г) Если во второй год вы израсходовали 10.000 долл. на рекламу, в результате чего ваша полная выручка увеличилась до 75.000 долл., правильным ли было решение о рекламе?
  • д) Что делать, если по прошествии нескольких лет выяснится, что ваши финансовые результаты не могут быть лучше результатов второго года? Следует ли закрыть дело? Если вы решите, что не можете себе позволить терять 28.000 долл. в год на лыжном курорте, что вы можете предпринять? Предположим, когда вы выносите на продажу все это имущество, то самое большее, что вам предлагают, это 100.000 долл. за землю, подъемник и домик. Стоит ли вам продавать?
  • е) Если вы объявили себя банкротом по ссуде и кредитор конфискует ваше имущество, что он будет с ним делать? Следует ли кредитору конфисковывать имущество, или стоит удлинить вам срок ссуды, чтобы сократить платежи за нее до такой величины, которую вы могли бы выплачивать из своей ежегодной выручки?
27. Муниципалитет Нью-Йорка обнародовал в 1980 г. план, по которому намеревался определить ценность всех своих основных фондов (fixed assets): муниципальных зданий, поездов метро, канализации, водопроводов, мусороуборочных, полицейских и пожарных машин, здания суда, и даже, по-видимому, Бруклинского моста. Если бы вы были инвестором, рассматривающим возможность предоставления ссуды муниципалитету Нью-Йорка, приняли бы вы во внимание ценность его основных фондов? Стали бы вы определять ценность Бруклинского моста стоимостью его строительства? Если нет, то каким образом вы сделали бы это?
28. Диаграмма показывает предложение и спрос на жилую площадь, сдаваемую внаем в некоем вымышленном городе. Квартирная плата, уравновешивающая рынок, составляет 300 долл. в месяц.
Затем происходят два события. 1) В результате инфляции покупательная способность денег падает на одну треть. 2) Муниципалитет и государство резко снижают налог на недвижимость, так что чистый доход домовладельцев от их собственности увеличивается на одну треть.

Рисунок 5А. Гипотетические кривые спроса и предложения жилья в арендном секторе

  • а) Как вы считаете, каким образом эти события повлияют на спрос и предложение арендуемого жилья? Что произойдет с квартирной платой? Проведите различие между краткосрочными и долгосрочными эффектами.
  • б) Если бы сокращение налога на собственность коснулось только жилищного имущества, то на чем бы это сказалось?
  • в) Если в результате этих событий в краткосрочном аспекте повысится квартплата и в ответ муниципалитет введет контроль над квартплатой, то каковы будут долгосрочные последствия? #page#

Глава 6.
Эффективность, обмен и сравнительное преимущество

Эффективность - достоинство, наиболее последовательно превозносимое экономистами. Это не должно удивлять, поскольку эффективность и экономичность - почти синонимы. Оба термина характеризуют "результативность" (effectivness) использования средств для достижения целей. Получать как можно больше из доступных нам ограниченных ресурсов - вот что мы имеем в виду под эффективностью и под экономичностью.
В последние годы в нашем обществе стали раздаваться голоса, утверждающие, что мы чересчур высоко ценим эффективность, что иногда мы пренебрегаем более важными целями ради эффективности, не стоящей наших усилий. Возможно ли это? Каждый, кто внимательно подумает на данную тему, обнаружит, что в такой критике эффективности есть что-то странное с логической точки зрения. Хотя отдельные положения этой критики могут быть правильными и важными, вряд ли мы платим за эффективность слишком много.

Технологическая эффективность?

Если мы хотим, чтобы в понятии "эффективность" было какое-либо полезное содержание, ее следует понимать как отношение двух величин. Инженеры используют определение эффективности, которое, на первый взгляд, удовлетворяет этому условию. Они определяют эффективность как отношение работы, выполненной машиной, к энергии, потребляемой ею, и обычно выражают это отношение в процентах. С инженерной точки зрения, дизельный локомотив эффективнее паровоза, поскольку на единицу потенциальной энергии, заключенной в топливе, дизельный локомотив выполняет больше работы.

Это определение, однако, не выдерживает критического рассмотрения. Эффективность не может быть измерена отношением энергии выхода к энергии входа, поскольку по законам термодинамики это отношение всегда равно единице для любого процесса. Инженерная эффективность есть, скорее, мера выполненной работы по отношению к затраченной энергии. Однако что такое "выполненная работа"? Разве она не зависит от того, что мы хотим получить? Что называть "работой"? Инженеры на самом деле называют паровой двигатель менее эффективным, чем дизельный, поскольку в паровом двигателе больший процент энергии растрачивается впустую. Однако, строго говоря, даже потерянная энергия выполняет работу. Она просто не выполняет никакой полезной работы. Это значит, что она не выполняет работы, которая нужна кому-либо. Все это означает, что эффективность не является чисто объективным или технологическим свойством, а неизбежно зависит от оценок. Энергия выхода = 1
Энергия входа

Эффективность и оценки

Эффективность неизбежно является оценочной категорией. Это первый пункт, который необходимо зафиксировать. Эффективность всегда связана с отношением ценности результата к ценности затрат. В эффективности всегда будет, конечно, объективный компонент: наши симпатии и антипатии не определяют потенциальную теплотворность фунта топлива. Однако сами по себе физические параметры никогда не могут определить эффективность. Из этого следует, что эффективность любого процесса может меняться с изменением оценок, а поскольку все зависит от всего, любое изменение в любом субъективном предпочтении в принципе может изменить эффективность любого процесса. Ценность мера
выхода - эффек-
Ценность тив-
входа ности

Давайте вернемся к вопросу об относительной эффективности дизельного локомотива и паровоза. Каждый из них может работать только при использовании большого количества разнообразных ресурсов (inputs): не только угля, нефти или машинистов, но также и всех ресурсов, используемых в производстве локомотивов, ресурсов для производства этих ресурсов, ресурсов, пошедших на производство продуктов, являвшихся ресурсами при производстве продуктов, которые были затратами при производстве локомотивов, и так далее, без какого-либо видимого предела. Все, что меняет ценность чего-либо, что вносит вклад в работу локомотива, может, в принципе, влиять на его эффективность.
Нам не понадобятся замысловатые примеры для обоснования важного положения. Рост ценности нефти по сравнению с ценностью угля, если он достаточно велик, сам по себе может изменить все таким образом, что работающий на угле паровоз станет эффективнее дизеля. Отсюда следует, что эти относительные эффективности зависят от спроса и предложения нефти и угля, а тем самым и от таких факторов, как транспортные привычки населения, политическая ситуация в нефтепроизводящих странах и отношение к тому, как воздействует открытая добыча угля на окружающую среду. Возможно, вам никогда не приходило в голову, что на относительную эффективность старого паровоза повлияли усилия профсоюза "Объединенные шахтеры"!
"Постойте, - говорит голос с задней парты. - Не кажется ли вам, что вы говорите о чем-то другом, а не об эффективности? Я не сомневаюсь, что железной дороге дешевле обходится перевозка тонно-километра груза на дизеле, чем на паровозе. Но это не то же самое, что большая эффективность. Если уголь станет достаточно дешевым, некоторые железные дороги могут вернуться к старым паровозам. Однако это произойдет потому, что паровоз станет дешевле, а не потому, что он станет эффективнее".
Однако, с точки зрения железной дороги, "дешевле" - это и есть "эффективнее", поскольку интересующие ее ценности - это денежные ценности. Иллюзия чисто технологической эффективности умирает тяжело, однако она заслуживает, чтобы ее затоптали до смерти. Нет такой машины, такого процесса, такого устройства, настолько эффективного, чтобы его нельзя было сделать неэффективным (или настолько неэффективного, чтобы его нельзя было сделать эффективным) с помощью соответствующего изменения ценностей.

Миф о материальном богатстве

Подчеркивая ключевую роль оценок в любом показателе эффективности, мы отвергаем также общее убеждение в том, что экономика имеет дело прежде всего с "материальным" миром: с материальным богатством, материальным благосостоянием, или же материальными целями. Это попросту не так, и слово материальный на самом деле не имеет смысла в сочетании с такими словами, как богатство или же благосостояние.
Из чего состоит богатство? Что составляет ваше собственное богатство? Многие уже привыкли полагать, что экономическая система производит "материальное богатство", такое как: автомобили, дома, баскетбольные мячи, кукурузные хлопья и авторучки. Однако каждая из этих вещей является богатством только в том случае, если она доступна тому, кто ее ценит. Дополнительная вода - дополнительное богатство для фермера, которому необходимо орошение, но она не является богатством для фермера, попавшего в паводок на Миссисипи. Холодильник может быть богатством для американской домохозяйки, но не для эскимоса. Коробка, в которой привезли холодильник, - мусор для домохозяйки, но сокровище для ее маленького сына, который видит в ней игрушечный дом.
Экономический рост состоит не в увеличении производства вещей, а в увеличении богатства. А богатство - это все то, что люди ценят. Материальные предметы могут, естественно, вносить свой вклад в богатство, и в некотором смысле они критически важны для производства богатства. (Даже такие "нематериальные" блага, как любовь и спокойствие духа, вообще говоря, обладают некоторым материальным воплощением.) В то же время нет обязательной связи между ростом богатства и увеличением объема, веса или количества материальных предметов. Неоправданное отождествление богатства с материальными предметами должно быть отвергнуто с порога. Оно бессмысленно. Кроме того, оно мешает пониманию многих сторон экономической жизни. Лучшим примером этого является торговля (или обмен).

Торговля создает богатство

Торговля издавна обладает в западном мире сомнительной репутацией. Возможно, это результат укоренившегося в народе убеждения в том, что на самом деле от простого обмена выиграть ничего нельзя. Сельское хозяйство и промышленность считаются действительно производительными: кажется, что они создают что-то действительно новое, дополнительное. А торговля только обменивает одну вещь на другую. Отсюда следует, что человек, зарабатывающий торговлей, облагает общество чем-то вроде налога. Зарплата или другие прибыли фермера или ремесленника могут быть получены от так называемого реального продукта их усилий, и они имеют своего рода право на получаемый доход; они пожинают то, что сами посеяли. В то же время торговцы на первый взгляд пожинают, ничего не сея; кажется, что их деятельность ничего не создает, однако их усилия вознаграждаются. Поэтому торговля, как считают некоторые, является растратой для общества, синонимом неэффективности.
Этот ход мысли затрагивает глубокие чувствительные струны в душе многих, кто сохраняет древнюю неприязнь к торговцам в форме недоверия к "посредникам". Каждый стремится обойти посредника - этого узаконенного бандита на широкой дороге торговли, которому дано право сдирать проценты с каждого глупца или неудачника, попавшегося ему на пути.
Каким бы древним и глубоко укоренившимся ни было это убеждение в непроизводительности торговли, оно абсолютно ошибочно. Нет ни одного удовлетворительного определения слова производительный, которое можно было бы применить к сельскому хозяйству и промышленности, но не к торговле. Обмен производителен! Он производителен, поскольку он способствует большей эффективности использования ресурсов.
Многие совершали фатальную ошибку в самом начале рассуждений, предполагая, что обмен, если он основан не на обмане или принуждении, это всегда обмен равными ценностями. Верно как раз противоположное: обмен никогда не может быть обменом равными ценностями. Будь это не так, никакого обмена бы не было. При информированном и добровольном обмене (а именно это мы понимаем под настоящим обменом) оба участника выигрывают, отдавая нечто меньшей ценности за нечто большей ценности. Если Джек меняет свой баскетбольный мяч на бейсбольную перчатку Джима, Джек ценит перчатку больше, чем мяч, а Джим ценит мяч больше, чем перчатку. Для обеих сторон обмен является неэквивалентным (unequal). Именно это и есть источник его производительности. Теперь у Джека большее богатство, чем раньше, и у Джима тоже. Обмен был производительным, поскольку он увеличил богатство обоих участников.
"Вовсе нет, - говорит голос спорщика с заднего ряда. - Никакого прироста богатства не произошло. Джим и Джек чувствуют себя обогатившимися (better off) - это правда, у них поднялось настроение и так далее. Однако обмен на самом-то деле ничего не произвел. По-прежнему есть одна перчатка и один мяч".

Но и производители бейсбольной перчатки и баскетбольного мяча "на самом-то деле" тоже ничего не произвели: они просто соединили исходные материалы в более ценные комбинации. А разве это в принципе не то же самое, что происходит во время торговли? Наше подозрительное отношение к торговле свидетельствует о нашем материальном фетишизме, который присущ и голосу с заднего ряда. Как Джек, так и Джим, несомненно, обладают большим богатством после обмена. Для Джека:

Ценность
перчатки > единица
Ценность
мяча
Вспомните, что мы до этого решили насчет эффективности: она измеряется отношением одной ценности к другой, а не отношением каких-либо физических величин. Вы можете представлять себе обмен между Джимом и Джеком как акт производства. Джек использовал баскетбольный мяч в качестве ресурса и получил бейсбольную перчатку в качестве результата. Для Джима перчатка явилась затратами, а мяч - результатом. Итог производственного процесса (обмена) состоял в том, что ценность готового продукта превышала ценность издержек для обоих участников. Больше ничего не требуется для того, чтобы определить деятельность как производительную. Обмен увеличил реальный готовый продукт. Для Джима:

Ценность
мяча > единица
Ценность
перчатки

Эффективность и стоимость утраченной альтернативы

Возможно, мы сумеем прояснить все изложенное и связать материал с предыдущими главами, если рассмотрим следующий упрощенный пример. Представим общество со всего двумя видами благ и тремя производителями. Мы назовем эти блага М и Д, под которыми, если хотите, можете подразумевать, соответственно, материальные и духовные блага. Производителей мы назовем Энн, Боб и Вэн. За один период времени (например, день) каждый может произвести следующие количества М и Д:
  • Энн может произвести 8М или 4Д или же любую линейную комбинацию между ними, такую, как 6М плюс 1Д, 5М плюс 1,5Д, 2М плюс ЗД, и так далее;
  • Боб может произвести ЗМ или ЗД или любую линейную комбинацию между этими точками;
  • Вэн может произвести 1М или 2Д или любую промежуточную линейную комбинацию.
Готовы отвечать на вопрос? Кто, по-вашему, самый эффективный производитель духовных благ в этой страшно упрощенной экономике? Прежде чем отвечать, посмотрите на условия.
Вы согласны, что это Вэн? Или вы ошибочно предположили, что это Энн, которая, на самом деле, наименее эффективный производитель Д в этом обществе? Если вам не удалось правильно назвать Вэна как наиболее эффективного производителя Д, вы не использовали в своих вычислениях концепцию альтернативной стоимости.

Каковы издержки Вэна на производство Д? Издержки, связанные с некоторым действием, - это оценка тех потерь (sacrifice), которые вызваны этим действием. Поскольку М и Д являются единственными видами благ в этом обществе, единственный измеритель издержек на производство Д - количество потерянных М. Теперь посмотрим на условия. Вэн жертвует производством 1/2 М для производства одного Д. Боб жертвует одним М для производства Д. А Энн, такой плодовитый производитель М, отказывается от 2М за каждое произведенное ею Д. Выводы очевидны. Вэн производит Д с наименьшими издержками, а Энн - с наибольшими.
Затраты на производство одной единицы духовного блага (ЕДБ)
Вэн
Боб
Энн 		1/2
1
2 		ЕМБ
ЕМБ
ЕМБ

Предположим, что вы комиссар экономики в этом маленьком обществе и вы хотите произвести наибольшее количество Д при условии производства минимального количества М, необходимого для поддержания существования общества. Предположим теперь, что одного М в день достаточно, чтобы поддержать жизнь и работоспособность всех; ваш производственный план, таким образом, призван произвести 1М плюс столько Д, сколько удастся произвести из оставшихся ресурсов.
Если вы приказываете Вэну производить этот необходимый один М, ошибочно полагая, что он неэффективный производитель Д, и одновременно предписываете Энн и Бобу сконцентрироваться исключительно на Д, то в конце дня вы окажетесь с заказанным вами одним М и семью Д: четырьмя от Энн и тремя от Боба.
Но если вы поймете, что Вэн - ваш самый эффективный производитель Д и должен целиком сконцентрироваться на его производстве, и что Энн должна- производить единственный М, который вам необходим, поскольку она является наиболее неэффективным производителем Д - тогда вы получите 2Д от Вэна, 3 от Боба и 3,5 от Энн, всего 8,5Д, в дополнение к необходимой одной единице М. Если больше - это лучше, чем меньше, вы окажетесь богаче на полтора Д в день, направив Энн вместо Вэна на производство М.
Какой был бы выпуск, если бы в качестве производителя М вы определили бы Боба? В этом случае вы получили бы 4Д от Энн, 2 от Боба и 2 от Вэна, т. е. всего 8 (плюс один М).

Что тут происходит? Совершенно ничего странного, если вы не забываете пользоваться аршином альтернативной стоимости. Вам как комиссару содержание каждого на производстве М или Д обходится ровно во столько, сколько вы при этом теряете. Когда Энн производит один Д, вы теряете два М. Когда Боб производит один Д, вы теряете один М. Однако когда Вэн производит один Д, жертвуется только 1/2 M. С вашей точки зрения, таким образом, Вэн очевидно производит Д с наименьшими затратами, а Энн - с наибольшими.
Затраты на производство одной единицы материального блага (ЕМБ)
Энн
Боб
Вэн 		1/2
1
2 		ЕДБ
ЕДБ
ЕДБ

Обратясь к издержкам производства М, мы увидим, что вам обойдется в 1/2 Д производство одного М Энн, в один М - Бобом, и в два М - Вэном. Таким образом, Энн производит М с наименьшими издержками, и именно поэтому вы получили максимум желаемого, поручив Энн производить М.

Эффективность и выигрыш от торговли

Может быть, этот отвергаемый интуицией вывод о том, что безрукий, плохо пригодный к любой работе Вэн является самым эффективным производителем духовных благ - этот вызов здравому смыслу - получается из-за того, что мы поставили во главе экономики диктатора? Вовсе нет. Это результат самой логики альтернативной стоимости.
Давайте устроим переворот, избавимся от комиссара экономики и позволим Энн, Бобу и Вэну самостоятельно решать, что они хотят производить.
Скорее всего, они начнут с решения о том, что каждый из них предпочитает потреблять. Предположим, что Вэн, гармоническая личность, хочет иметь один М и один Д. У него проблема: он никак не в состоянии произвести столько. Если он произведет желаемый М, ему придется обойтись вообще без Д. Если он произведет желаемый один Д, ему придется примириться только лишь с половиной М.
Предположим теперь, что Боб, не менее гармоническая личность, хочет потребить полтора М и полтора Д, которые он может произвести. Если Боб и Вэн хорошо знают друг друга и один другому доверяет, они могут организовать обмен, выгодный для Вэна и не ухудшающий положения Боба. Вэн может согласиться целиком сосредоточиться на производстве Д. Тогда один Д он оставит для собственного потребления, а второй отдаст Бобу. Это позволит Бобу произвести 2,5 М, поскольку для собственного потребления ему будет достаточно производить всего 1/2 Д. Оставив полтора М себе и отдав остальное Вэну, он не ухудшит своего положения. Однако Вэн теперь, в результате специализации и торговли, добился большего богатства - того, которое он хотел, но не мог получить самостоятельно.

Похоже на фокус? Возможно - фокус, но не обман, и не иллюзия. Это фокус, который каждый из нас проделывает ежедневно для обеспечения себя благами, которые он хочет иметь, но не может даже начать производить самостоятельно. Мы все специализируемся на производстве тех благ, в которых, как мы думаем, имеем сравнительное преимущество, а потом обмениваем наши продукты на блага, в которых мы на самом деле нуждаемся. Так же как Джек обнаружил, что он может использовать баскетбольный мяч как "ресурс" для производства бейсбольной перчатки, которую он хотел иметь больше, чем баскетбольный мяч, так же и Ван обнаружил, что он может использовать дополнительный Д в качестве "ресурса" для приобретения желаемого М. В этом суть того, что делаем все мы. Сколько еды можно произвести на баскетбольной площадке?!

В мире, в котором люди могут организовывать и осуществлять обмены между собой с низкими издержками, они почувствуют заинтересованность в специализации и торговле. Они обнаружат, что специализация может принести им больше благ, которых они хотят, будь то материальные или духовные блага, отдых или же даже способность дать как можно больше всевозможных благ другим. Если бы Джулиус Ирвинг, баскетболист феноменальных способностей, решил, что главная цель его жизни - дать как можно больше еды и молитвенников беднякам Филадельфии, он бы все равно остался профессиональным баскетболистом. Именно в этой сфере находится его сравнительное преимущество. Он сможет "вырастить" гораздо больший урожай, играя за деньги в баскетбол и используя вырученные деньги на "наем" фермеров, чем в том случае, если сядет за руль трактора. А огородники Нью-Джерси "вырастят" себе развлечение, специализируясь на производстве овощей и используя доход на покупку цветного телевизора, по которому можно наблюдать за игрой Джулиуса Ирвинга.
Вам не надо быть "лучше всех", чтобы проделать такую штуку. Вэн может получать выгоды от торговли с Бобом, даже если он менее производителен в изготовлении и материальных, и духовных благ. Он может выиграть даже от торговли с Энн, которая способна сделать в день вдвое больше Д и в восемь раз больше М, чем Вэн. Важно, что у Энн преимущество перед Вэном по М больше, чем преимущество по Д. Это значит, что у Вэна, по сравнению с Энн, меньше отставание по Д, чем по М. А это, в свою очередь, означает, что и Энн, и Вэн могут выгадать, торгуя друг с другом и специализируясь на тех продуктах, по которым каждый из них имеет сравнительное преимущество.

Сравнительное преимущество в международной торговле

В общественном мнении существует очень живучее представление, что некоторые страны могут производить почти все с меньшими издержками. Если заработная плата в Мексике или Италии ниже, чем в Соединенных Штатах, разве не смогут мексиканские или итальянские промышленники производить практически все дешевле, чем американские? Как могут Соединенные Штаты конкурировать со странами, в которых рабочие, даже квалифицированные, привыкли к ставкам заработной платы ниже нашего законодательно установленного минимума? Впрочем, в Мексике или Италии вы обнаружите, что рабочие жалуются на то, что они не могут конкурировать с американскими технологиями, издержки которых ниже за счет массового производства. И это, возможно, заставит вас усомниться в приведенных выше доводах.
Базовый изъян в этих доводах состоит в том, что они не учитывают альтернативную стоимость. Логически невозможно, чтобы одна страна была эффективнее другой в производстве всего. Это станет очевидным, как только вы вспомните, что эффективность рассчитывается как отношение того, что произведено, к тому, что вследствие этого не произведено. Реальные затраты на производство чего угодно - это ценность того, от чего отказываются для этого производства. Расчеты в долларах, йенах, песо и франках (или в часах рабочего времени) просто скрывают реальные производственные издержки.
Предположим, что Япония и США произвели только по три блага: зерно, ткань и радиоприемники. Предположим также, что конкуренция в обеих странах привела цены к уровням, отражающим альтернативную стоимость каждого товара. Результат этого таков:

Соединенные Штаты
Япония
Зерно
30 долл.
9.000 йен
Ткань
20 долл.
4.500 йен
Радиоприемники
50 долл.
13.500 йен

Которая из стран более эффективный производитель этих товаров, где меньше издержки? Прежде, чем мы сможем ответить, нам надо найти способ сравнить издержки. Какие единицы измерения нам доступны?
Доллары и йены явно не подойдут. Очевидно абсурдно утверждение, что Соединенные Штаты эффективнее в производстве всех трех товаров просто потому, что их цены в долларах ниже цены в йенах. Это было бы так, если бы йена и доллар имели одинаковую ценность. В главе о международной торговле мы рассмотрим вопрос об установлении относительных цен национальных валют. Сейчас нам достаточно будет сказать, что это - тупиковый подход, поскольку обменные курсы валют отражают только цену валют, они ничего не говорят об издержках производства.

Некоторые могут захотеть использовать в качестве конечной меры относительных издержек рабочее время, затраченное на производство этих товаров. Для этого нам потребовалось бы сначала найти некий общий знаменатель для труда разной квалификации и эффективности, а также способ перевода таких затрат, как оборудование и земля, в единицы рабочего времени. Однако даже если бы мы справились с этой задачей, нам пришлось бы также принять спорную предпосылку, что час работы в Японии обладает такой же ценностью, что и час работы в Соединенных Штатах. Но так ли это? Отношение к работе и отдыху определяется культурой, и нет достаточных причин предполагать, что час рабочего времени в одной стране ровно настолько же "дорог", как в другой.
Тогда каким же образом мы можем решить, какая страна производит эти товары с наименьшими издержками? Ответ таков: нет никакого способа его сделать. Все, что мы можем сделать, - это определить, что та или иная страна является более эффективным производителем определенного товара относительно другого товара или товаров. В этом смысл сравнительного преимущества.
В США один радиоприемник стоит как:
1 2/3 единицы зерна, или
2 1/2 единицы текстиля.
Возьмем, например, радиоприемники. Отношения цен показывают, что единица радиоприемников стоит 1 2/3 единицы пшеницы или 2 1/2 единицы ткани. Эта стоимость такова, потому что именно от такого количества иных товаров приходится отказываться для производства одной единицы радиоприемников. В Японии одна единица радиоприемников стоит 1 1/2 единицы пшеницы и 3 единицы ткани. От этих количеств зерна и ткани приходится отказываться в Японии для производства дополнительных радиоприемников. Отсюда следует, что Япония эффективнее Соединенных Штатов по производству радиоприемников относительно зерна, но менее эффективна относительно ткани. В Японии один радиоприемник стоит как:
1 1/2 единицы зерна, или
3 единицы текстиля.

Какая страна является более эффективным производителем ткани? Если вы уже поняли ход рассуждений, вы сразу же спросите: относительно чего? Единица ткани стоит 2/3 единицы пшеницы и 2/5 единицы радиоприемников в Соединенных Штатах, и 1/2 единицы пшеницы и 1/3 единицы радиоприемников в Японии. Таким образом, Япония более эффективный (т. е. ее издержки ниже) производитель ткани по отношению как к пшенице, так и к радиоприемникам.
Соединенные Штаты, в свою очередь, с наименьшими издержками производят пшеницу по отношению к ткани: полторы единицы ткани жертвуются для производства единицы зерна против двух единиц ткани в Японии. У Соединенных Штатов также ниже издержки на производство пшеницы по отношению к радиоприемникам: 3/5 единицы радиоприемников составляют издержки на производство единицы американской пшеницы, а издержки Японии - 2/3 единицы радиоприемников.
Не упустите главную мысль во всех этих дробях. Страна может стать неэффективным производителем блага X, просто став сказочно плодовитым производителем блага Y. Когда вы становитесь необыкновенно успешными в одном, для вас накладно заниматься чем-либо другим. Если Япония начинает производить радиоприемники и телевизоры с более низкими издержками, чем Соединенные Штаты, это не означает, что американские производители этих товаров в чем-то уступили. Это может с тем же успехом означать, что в США быстро растет, производительность в других отраслях.

Стремление к сравнительному преимуществу

Никто, кроме экономистов, никогда не занимается такого рода подсчетами, да и экономисты делают это только для того, чтобы объяснить студентам логику сравнительного преимущества. В реальном мире люди стремятся реализовать свое сравнительное преимущество, просто выбирая для себя тот вариант, который кажется наиболее привлекательным. Вэн производит духовные блага, Джулиус Ирвинг играет в баскетбол, американские швейные фабрики покупают японский текстиль, а японские мельники - пшеницу из Соединенных Штатов потому, что в каждом случае, по их убеждению, это лучший способ получить желаемое. Во всех этих решениях базовую информацию дают относительные цены. Учитывая свои многогранные способности и оплату своего труда, Вэн видит, что он может получить больший доход, производя Д, чем производя М. Американцы, покупающие ткань, видят, что японские ткани дешевле, чем отечественные такого же качества. Японские фермеры предпочитают не выращивать пшеницу, поскольку знают, что не смогут вырастить достаточно для нормальной жизни, поскольку не смогут продать пшеницу дороже американского зерна, которое покупают японские мельники. Короче говоря, они ведут себя так, как если бы самый дешевый способ достижения определенной цели был и наиболее эффективным. Поступая так, они постоянно координируют процессы сотрудничества и взаимного приспособления, которые составляют существо экономической системы.
Вышесказанное вовсе не означает, что они обращают внимание только на цены - такое поведение было бы абсурдным и невозможным. Речь идет лишь о том, что относительные цены управляют их поведением в том случае, если все прочее одинаково. Все прочее, которое должно быть одинаковым - или, более точно, которое должно представляться одинаковым, - включает в себя огромное число факторов, от технологических до психологических. Представьте себе владельца дома, который хочет уничтожить широколистные сорняки на своем газоне. Будет ли для него эффективнее выкопать эти сорняки вручную или опрыскать их гербицидом? Решение хозяина будет зависеть не просто от относительных цен гербицидов и тяпки, но и от его мнения об эффективности каждого из способов искоренения сорняков, о возможном ущербе для декоративного кустарника, о желательности физических упражнений и об удовольствии от работы на свежем воздухе. Однако эти относительные цены играют важнейшую координирующую роль.

Разногласия по поводу ценностей

Если эффективность в конце концов является оценочной категорией, выражающей отношение ценности продукта к ценности результата, все что угодно может оказаться неэффективным для человека с соответствующей системой ценностей. Есть люди, для которых физкультура является бессмысленной тратой энергии. Есть также люди, для которых поросший травой холмик у дороги является пустующим местом, если только на нем не стоит рекламный плакат. Человек, никогда не бывающий в диких местах и не радующийся сознанию, что они существуют, справедливо осудит любой закон о создании нового заповедника как неэффективный. Полет на самолете между городами будет гораздо более эффективным способом передвижения по сравнению с автомобильной поездкой для того, кто не переносит езду на машине, чем для того, кто любит пейзажи. И кто-то где-то может даже считать, что Рембрандт зря тратил время, потому что он не работал малярной кистью.
Мы могли бы бесконечно множить такие примеры, однако суть их очевидна. Наши понятия об эффективности и неэффективности определяются тем, что мы ценим. Отсюда следует, что разногласия об относительной эффективности различных проектов обычно являются разногласиями об относительной ценности тех или иных благ или об относительной вредности тех или иных "антиблаг" (disvalues of nongoods). Понимание этого не уладит ни одного спора. Однако, если мы не можем хотя бы осознать сам предмет, решение спорного вопроса будет, несомненно, затруднено.
Вопрос не в том, что на самом деле более эффективно, а в том, у кого есть право принимать определенное решение. Вылезти из спального мешка, чтобы взойти на вершину горы, - жутко неэффективный поступок для того, кто планирует залезть в этот спальный мешок вечером и пытается просто определить кратчайший путь между этими двумя точками. Любители альпинизма с этим, естественно, активно не соглашаются. Однако это не создает общественных конфликтов, поскольку мы все согласны, что человек должен иметь право решать сам эа себя: ценнее ли для него поднять свое тело на вершину горы или держать его в постели весь отпуск. Когда мы не соглашаемся у кого какие права, тут-то мы и вступаем в неистовые дискуссии о том, "действительно ли" эффективна сплошная рубка леса или открытая добыча угля. #page#

Эффективность, ценность и права собственности

Теперь вы должны понимать, почему мы настаивали в начале этой главы на том, что распространенная критика эффективности логически противоречива. Общество, которое придает "слишком большое значение эффективности", - это общество, которое слишком сильно ценит возможность использовать свои ресурсы наиболее ценным образом. Это по меньшей мере странное утверждение. Реальным объектом критики должна быть либо система ценностей людей, либо права, которыми они пользуются.
Представим себе, что горнодобывающая компания пришла к выводу, что на территории Йеллоустонского национального парка (один из крупнейших заповедников США. - Прим. перев.) находятся крупные залежи хрома, ванадия и марганца, после чего она запросила у Конгресса разрешение на их разведку. Можете представить, какими возмущенными криками будет встречен такой запрос? "Капиталисты, не имеющие ни малейшего уважения к природе!", "Жадные материалисты, желающие разрушить невозобновимые национальные богатства!" А кто-нибудь обязательно скажет: "Не стоит стремиться к эффективности и экономическому росту, если они лишают нас всего стоящего в этой жизни".
Однако проблемой в этом случае будет не противостояние эффективности и экономического роста природе, нетронутости или еще чему-нибудь, что делает жизнь стоящей. Проблема, скорее, в том, что эффективно, или что составляет настоящий экономический рост. В добыче полезных ископаемых нет ничего, что изначально делало бы ее более эффективной, чем размышления на природе. Вовсе не обязательно экономический рост ускоряется, когда из шахты добывается марганец, а не когда из ручья вылавливается форель. Чтобы решить, эффективно ли вести горные разработки в Йеллоустонском парке, мы должны сравнить ожидаемую ценность того, что будет получено, с ожидаемой ценностью того, что будет потеряно в результате таких разработок. Хром, ванадий и марганец не имеют сами по себе ценности, о которой стоило бы говорить, в отрыве от тех целей, на которые люди собираются их использовать. То же самое верно и в отношении далеких горизонтов, тишины, непотревоженных озер и леса, которые уничтожит шахта.
Проблема сводится к следующему: каким образом могут быть оценены выгоды и издержки добычи полезных ископаемых в Йеллоустонском парке?
Когда правилами игры установлены понятные и устойчивые права собственности, они в неявном виде определяют, каким образом в процессе принятия решений будут оцениваться выгоды и издержки. Если я решил открыть окно и включить систему отопления холодным зимним днем, я эффективно использую ресурсы до тех пор, пока у меня есть неоспоримое право распределять те ресурсы, которые я использую. Если, однако, я охлаждаю чье-то жилье или же кто-то другой платит за отопление, то мои права собственника, скорее всего, будут оспорены. В таком случае проблемой становится не эффективность моих привычек, а, скорее, мое исключительное право оценивать издержки и результат моих действий.
Когда права собственности ясны, устойчивы, и их можно обменивать, ограниченные ресурсы, как правило, оцениваются в денежном выражении, и эти оценки - цены - отражают относительную редкость. Лица, принимающие решения, стремятся к эффективности, используя эти цены в качестве информации. Говорить, что цены "неправильны", поскольку они не отражают реальной величины издержек или выгод, означает отрицать процесс, определивший эти цены. Это критика не эффективности, а существующей системы прав собственности и правил игры, частью которых они являются.

Сравнительное преимущество: зонтик экономиста

Термин, которым экономисты обобщают почти все, что мы обсуждали в этой главе, - сравнительное преимущество. О нем можно даже думать как о термине, обобщающем весь набор концепций, изложенных до сих пор. Стремление к сравнительному преимуществу означает просто отказ от наименее ценного ради более ценного.
Почему кривые спроса идут вправо вниз? Потому что люди стремятся к своим сравнительным преимуществам. Рост цены любого блага означает, что его потребители смогут теперь достичь того удовлетворения, которое оно приносит, с относительно меньшими издержками, если найдут ему замену.
Каким образом устанавливается альтернативная стоимость любого ресурса? Путем стремления к сравнительному преимуществу. Люди предъявляют ценовую заявку на ресурс после того, как они оценивают способность этого ресурса удовлетворить их потребность относительно других ресурсов.
Почему при принятии решений имеют значение только ожидаемые предельные, а не необратимые издержки? Потому, что ожидаемые предельные издержки отражают сравнительные преимущества альтернативных решений, в то время как необратимые издержки всегда отражают лишь сравнительные преимущества прошлых решений. Однако никто не принимает решения в надежде повлиять на то, что произошло вчера.
Именно сравнительное преимущество - преимущество одних ресурсов перед другими при использовании их определенным способом (по сравнению с другими способами) - определяет наиболее эффективный способ использования чьих бы то ни было ресурсов.
Возможно, в основе экономического мышления лежит всего лишь способность последовательно мыслить в терминах сравнительного преимущества.

Повторим вкратце

Эффективность зависит от оценок. Хотя физические и технологические параметры несомненно влияют на определение эффективности, они сами по себе никогда не могут определить относительную эффективность альтернативных процессов. Эффективность определяется отношением оценки результата к оценке затрат.
Обмен создает богатство, поскольку добровольный обмен включает отказ от менее ценного (затрат) ради более ценного (результата). Обмен - настолько же производительный процесс, как и промышленное, и сельскохозяйственное производство.
Люди специализируют свою деятельность, чтобы обмениваться и, тем самым, увеличивать свое богатство. Они специализируются на том виде деятельности, где, по их мнению, они обладают сравнительным преимуществом.
Сравнительное преимущество определяется альтернативной стоимостью. Ни один человек, ни один коллектив, ни одна страна не может быть эффективнее другого во всех видах деятельности, поскольку даже у наиболее производительных экономических агентов есть сферы, в которых их преимущество чуть ниже. Если вы вчетверо умнее, втрое сильнее и вдвое красивее другого человека, этот человек имеет перед вами сравнительное преимущество в красоте, а вы, такой красивый, - в этом сравнительно уступаете.
Общественная система с ясными правами собственности и малым количеством ограничений на обмен порождает денежные цены, которые помогают людям, стремящимся реализовать свои сравнительные преимущества, определить, в каком точно направлении лежат их преимущества.
Споры о том, является ли тот или иной процесс эффективным или неэффективным, по сути своей, - споры об относительных весах, которые должны быть приданы оценкам различных людей. Тем самым это споры о правилах игры или же о том, кто имеет какие права на определенные ресурсы.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Многим нравится вид и звук паровоза.
  • а) Следует ли эстетическое удовольствие включать в перечень полезных свойств паровоза наряду с перевозимым грузом?
  • б) Если бы у владельцев железных дорог был способ собирать плату со всех, кому нравится вид и звук паровоза, включили бы они эстетическое удовольствие в оценку результата от использования паровоза?
  • в) Увеличилась бы эффективность паровоза, если бы был изобретен способ с низкими издержками получать с любителей паровозов плату, пропорциональную удовольствию, которое они получают, смотря на него и слушая его звук?
2. Эффективно ли кормить семью, используя в больших количествах "удобную" еду? (вид полуфабрикатов, готовых к употреблению, довольно дорогой. - Прим. перев.) При каких условиях эти дорогие пищевые продукты могут являться наименьшими затратами для получения результата - приготовления семейного обеда? Какое сомнительное предположение делают те, кто обвиняет покупателей "удобных" продуктов в пустой трате денег на том основании, что те переплачивают вдвое по сравнению со стоимостью обеда, приготовленного дома?
3. Соединенные Штаты использовали дрова в качестве топлива в металлургической промышленности еще долго после того, как в Великобритании перешли на каменный уголь. Являлось ли это свидетельством технической отсталости Соединенных Штатов? Если США были технически отсталыми, то как вы можете объяснить тот факт, что вся лесозаготовительная техника была усовершенствована в США в первой половине прошлого веха? Считается, что камины являются неэффективным прибором для отапливания помещения. Почему именно они, а не печи, столь широко использовались в Соединенных Штатах в девятнадцатом веке? (Подсказка: камины можно топить поленьями большего размера.) Почему популярность печей возросла с увеличением цен на дрова?
4. Как эффективнее строить плотины: с использованием большого количества ручного труда и небольшого количества механизмов или наоборот? Почему ответ на вопрос будет разным для разных стран?
5. Что эффективнее: японское сельское хозяйство на искусственных террасах холмов или же американское сельское хозяйство с гораздо большей "растратой" земли? Каким образом разница в относительных ценах в этих странах вызвала эти различия в методах земледелия? Как альтернативная стоимость повлияла на формирование этих относительных цен?
6. Адвокат Фуд - самый популярный юрист в стране, Он, кроме того, феноменально печатает на машинке - 120 слов в минуту. Стоит ли Фуду самому печатать свои работы, если самый хороший секретарь, которого он может нанять, печатает только 60 слов в минуту? Докажите, что в машинописи Фуд не эффективнее вдвое, чем его секретарь; что на самом деле он менее эффективен в машинописи и что ему надо поэтому сохранить секретаря.
7. Декан знает, что профессор Свелт - самый способный администратор на факультете, гораздо способнее, чем профессор Кланк. Можете ли вы представить себе какую-нибудь причину, по которой ему, тем не менее, стоит назначить своим заместителем по организационной работе Кланка, а не Свелта?
8. Боинг-767 потребляет менее 50 кг авиационного горючего в расчете на одного пассажира на 1000 миль полета. Более старый Боинг-727 потребляет примерно 70 кг авиационного горючего на одного пассажира на 1000 миль. Однако цена Боинга-767 в расчете на одно пассажирское место гораздо выше. Какой самолет должка приобрести авиационная компания, заинтересованная в эффективности? Влияет ли на ответ цена авиационного горючего? Как может решение купить подержанный Боинг-727 вместо нового Боинга-767 оказаться не только более эффективным, но и экономящим природные ресурсы?
9. Часто утверждают, что в капиталистической системе компании порой продолжают использовать изношенное оборудование вместо нового, "более эффективного", поскольку в старое оборудование у них вложено много денег. Имеет ли смысл такое утверждение? Какую роль "вложенные деньги" играют при принятии решений такого типа? Когда авиационная компания, "вложившая деньги" в Боинги-727, решит заменить их на Боинги-767?
10. Вы живете в принадлежащем вам большом кирпичном доме в старом жилом районе. В результате изменений правил землепользования в районе разрешено строительство новых многоэтажных домов и перестройка старых под многоквартирные. Каким образом вы будете рассуждать, принимая решение, стоит ли вам: а) продолжать жить в собственном доме с вашей семьей; б) разделить дом на несколько квартир; в) снести дом и построить новый многоэтажный? Если бы вы выбрали "б", можно было бы вас обвинить в том, что вы замедляете развитие экономики, не переходя на современное оборудование из-за вашего имущественного интереса в устаревшем оборудовании? Отличается ли эта проблема от вопроса 9?
11. В письме в редакцию газеты "Уолл-стрит джорнэл" в мае 1979 г. ставился вопрос о том, почему, несмотря на нехватку бензина, до сих пор не запрещены такие "крайне бессмысленные пути его использования", как автомобильные гонки. Автор призывал также, чтобы такие "очевидно бессмысленные затраты" были сокращены в интересах общества. Являются ли автомобильные гонки крайне и очевидно бессмысленным расходованием бензина? Попытайтесь построить ясное и обоснованное определение бессмысленных расходов, под которое попадали бы автомобильные гонки, но не попадали бы другие способы использования автомобильного бензина, применимые в те периоды, когда не хватает горючего.
12. При подготовке земли к севу пшеницы у фермеров есть богатый выбор вариантов. Они могут вспахать, а потом тщательно проборонить поле перед севом; они могут ограничиться минимальным возделыванием или вообще сеять в неподготовленную землю. Глубокая вспашка закапывает, и тем самым убивает сорняки и насекомых. Земледелие без вспашки требует внимательного и интенсивного использования гербицидов и пестицидов и приносит несколько меньший урожай. Объясните, как каждый из следующих факторов повлияет на относительную эффективность технологий с максимальной вспашкой и без вспашки:
  • а) более высокие цены на дизельное топливо;
  • б) повышение качества гербицидов и пестицидов;
  • в) более жесткий правительственный контроль за загрязнением рек и озер сельскохозяйственными химикатами (примечание: необработанная земля с большей вероятностью удержит химикаты, которыми ее обрабатывают);
  • г) у фермеров появляется такое же отношение к полям, как у некоторых дачников к своим участкам: им нравится смотреть на широкие, хорошо обработанные просторы земли;
  • д) более высокие цены на землю.
13. Некоторые критики сельского хозяйства США утверждают, что высокомеханизированные технологии в этой сфере неэффективны, поскольку сельскохозяйственная техника потребляет энергии больше, чем заключено в производимых продуктах. Есть ли смысл в этом утверждении? Является ли энергия абсолютной мерой ценности?
14. В последние годы в Советском Союзе миллионы гектаров земли, пригодной для выращивания ржи и ячменя, не засеваются ради экономии удобрений. В то же время советские крестьяне порой закапывают удобрения, чтобы скрыть тот факт, что их не внесли на поля. Есть районы, где можно видеть огромные кучи лежащих годами неиспользованных и уже почти окаменевших удобрений. Как вы можете объяснить это явление - добровольный отказ от использования важнейшего редкого ресурса? Почему американские фермеры не поступают таким образом?
15. Река Севьер в штате Юта около ста лет используется для орошения сельскохозяйственных земель в центральном районе штата. Недавно был предложен проект строительства в этом районе угольной электростанции мощностью 3000 мегаватт! Электростанция будет потреблять 40 тыс. акро-футов воды в год из реки Севьер. Работа станции приведет к сокращению .количества воды, используемой для орошения.
  • а) Что эффективнее: использовать воду реки Севьер для производства сельскохозяйственной продукции или для производства электроэнергии?
  • б) Можете ли вы ответить на этот вопрос путем сравнивания ценности сельскохозяйственной продукции с ценностью электроэнергии? (Подсказка: ценность определяется предельными величинами.)
  • в) Означает ли продажа фермерами права на использование воды реки Севьер энергетической компании обеспечение наиболее ценного использования воды?
  • г) Назовите несколько групп, которые могут пострадать от решения фермеров продать свои права на воду.
16. Замечали ли вы, что в центральной части городов расположено очень мало бензозаправочных станций? В местах с таким оживленным движением владелец станции мог бы очень неплохо заработать. Почему же тогда их так мало ?
17. Ключ к ответу на вопрос 16 - высокие цены на землю в центральных районах больших городов. Есть ли смысл городским властям, обладающим преимущественным правом использования территории, взять несколько участков в свои руки для строительства станций с целью оказания "жизненно необходимых услуг"?
18. Как сообщает "Парад мэгэзин" в номере от 20 января 1985 г., земля в районах Беверли Хиллз и Вествуд в Калифорнии стала настолько дорогой, что, по оценкам архитекторов, на строительство супермаркета с нормальной автомобильной парковкой здесь потребуется истратить более 25 млн. долл.
  • а) Почему земля стала такой дорогой?
  • б) На весь район Беверли Хиллз и центральный Вествуд есть всего один супермаркет. Почему?
  • в) При таких ценах на землю строительство супермаркета не является выгодным инвестиционным проектом. Может ли, тем не менее, быть эффективным строительство еще одного-двух супермаркетов в этом районе?
19. В напечатанной 6 июля 1985 г. статье газета "Уолл-стрит джорнэл" обсуждает проблему скупки побережья богачами.
  • а) Специалист по использованию земли из Сиэтла, ратующий за прекращение этого процесса, заявляет: "Жилой дом можно построить где угодно, а вот судостроительный завод, на месте которого он строится, нельзя передвинуть на два километра от моря". Почему это неубедительный аргумент?
  • б) Круги, связанные с морским бизнесом в Бостоне, возражали против планов превратить неиспользуемые причалы в жилые районы и парки отдыха на том основании, что пустующие в настоящее время причалы могут впоследствии понадобиться. Почему это неубедительный аргумент?
  • в) Компании, занимающиеся морскими перевозками, жалуются, что они не могут платить за прибрежные участки столько, сколько предлагают другие компании, поэтому им необходима помощь в получении этих участков и другие виды поддержки от местных властей, чтобы не повышались цены на перевозимые морем товары. Почему расходы на перевозку товаров по морю должны снижаться с помощью действий местной власти?
20. Эффективны ли автомобильные бамперы такого веса и прочности, которые предотвращают повреждения при столкновении на скорости до 5 миль в час? Как бы вы ответили на этот вопрос, если бы вы были покупателем автомобиля? Если бы вы были владельцем автомобильного завода? Если бы вы были государственным чиновником, устанавливающим минимальные стандарты качества автомобильных бамперов?
21. Эффективно ли для Гавайев самостоятельно производить все потребляемое жителями этого острова молоко, учитывая высокие издержки на перевозку молока с материковой части США? Как повлияет на ваш ответ знание того, что гавайские скотоводы импортируют весь корм для своих коров? Если невыгодно ввозить молоко на Гавайи, то почему государственное бюро контроля за молочной продукцией получает заявки с просьбой разрешить ввоз молока из других штатов? Эффективно ли для бюро отклонять эти заявки, как оно это регулярно делает?
22. Проведенное в 1984 г. исследование, подготовленное конгрессовским отделом технологических оценок, заключалось выводом о том, что сеть скоростных железных дорог для перевозки пассажиров между американскими городами, скорее всего, не сможет привлечь достаточное число пассажиров, чтобы приносить прибыль. Означает ли это, что строительство такой сети было бы неэффективным?
23. Бонневильский шлюз - старейший на реке Колумбия. Его пропускной створ гораздо меньше, чем на остальных семи шлюзах выше по реке. В результате Бонневиль является узким местом для движения барж по реке Колумбия: прохода через этот шлюз им приходится иногда ждать по 10 часов.
  • а) Каким способом центральное правительство, которому принадлежит этот шлюз и которое эксплуатирует его, может определить, эффективно ли строительство нового шлюза в Бонневиле?
  • б) По северному и южному берегам реки Колумбия проходят ветки Северной Берлингтонской и Объединенной Тихоокеанской железных дорог. Эти компании утверждают, что новый шлюз должен быть построен только в том случае, если за него готовы заплатить владельцы барж и буксиров, Судовладельцы и капитаны отвечают на это, что выгоды от строительства шлюза распространятся на широкий круг лиц, а не только на них, и что поэтому правительственные субсидии на это строительство оправданны. Смогут ли другие лица, выигравшие от строительства шлюза, не оплатить полученный ими выигрыш, если федеральное правительство профинансирует строительство нового шлюза из денег, взимаемых с барж и буксиров, которые используют этот шлюз?
24. Следует ли правительству истратить 520 млн. долл. на строительство системы плотин, резервуаров и ирригационных каналов в Дюрандо, штат Колорадо, с целью защиты от разливов рек Анимас и Ла-Плата? Будет ли эффективным такое использование денег налогоплательщиков? Как мы можем принять решение?
25. В гл. 4 обсуждалась проблема увеличивающейся тесноты аэропортов, с использованием в качестве примера перегруженного вашингтонского Национального аэропорта и почти пустого аэропорта Даллеса. Авиакомпании предпочитают летать в Национальный аэропорт, который находится в десяти минутах от пригородов Вашингтона; аэропорт Даллеса находится почти в часе езды.
  • а) Эффективно ли для авиакомпаний при выборе маршрута выбирать Национальный аэропорт, а не аэропорт Даллеса? Изменится ли эффективность, если правительство начнет взимать более высокую пошлину за посадку к Национальном аэропорту?
  • б) Эффективно ли для пассажиров выбирать самолеты, приземляющиеся в Национальном аэропорту, а не в аэропорту Даллеса? Изменится ли для них относительная эффективность, если цена билета на самолет, приземляющийся в Национальном аэропорту, станет выше цены билета на рейс с посадкой в аэропорту Даллеса на величину, вдвое большую стоимости проезда на такси от аэропорта Даллеса до Капитолия?
  • в) В 1966 г. Федеральное агентство авиасообщений решило, что все самолеты, прибывающие из городов, отстоящих от Вашингтона более чем на 650 миль, должны приземляться в аэропорту Даллеса. Было ли это решение эффективным? Как вы думаете, к чему оно привело?
  • д) Транспортный отдел выступил недавно с предложением разрешить покупку и продажу прав на посадку в Национальном и других загруженных аэропортах. Некоторые критики этого проекта возражали на том основании, что все посадочные полосы скупят крупные авиакомпании. Как вы думаете, возможно ли это? Какого рода факторы определят сумму, которую каждая авиакомпания согласится заплатить за определенную посадочную полосу?
26. Авиакомпании стремятся принимать больше заказов на билеты, чем у них в действительности есть мест на рейс, поскольку знают, что некоторые заказчики на рейс не придут (будем называть такую практику авиакомпаний "перезаказом"). Однако иногда это приводит к тому, что на посадке число пассажиров с забронированными местами превышает число мест в самолете.
  • а) Эффективен ли "перезаказ" с точки зрения авиакомпаний?
  • б) Если закон потребует от авиакомпаний выплачивать крупные компенсации тем "лишним" пассажирам, которым они отказывают в перевозке по причине "перезаказа", изменит ли это эффективность "перезаказа"?
  • в) Эффективен ли "перезаказ" с точки зрения пассажира?
  • г) Как бы вы порекомендовали авиакомпаниям поступать в ситуации, когда по причине "перезаказа" они вынуждены отказывать в перевозке некоторым пассажирам? Какие пассажиры должны оказаться "лишними"?
  • д) В последние годы авиакомпании пришли к следующей практике добровольного отбора "лишних" пассажиров в ситуации "перезаказа". В качестве стимула пассажирам, добровольно отказавшимся от забронированного билета, предлагается некоторая сумма денег или бесплатный полет. Кто оказывается "лишним" при такой системе отбора? Является ли эта система дискриминационной по отношению к более бедным людям?
  • е) Если пассажиры могут продать свои забронированные места, когда возникает дефицит, почему они не могут продать свое право приземлиться в перегруженном аэропорту, когда обнаруживается дефицит посадочных полос?
  • ж) Сравните ваши рассуждения в этом примере с рассуждениями при ответе на следующий вопрос, особенно на его часть "б".
27. Бент Грац истратил 100 тыс. долл. на посадку травы, цветов, кустарника и деревьев и превратил свой дом в произведение ландшафтного искусства. Этим летом город страдает от засухи, и власти запретили любой полив газонов и садов. Бент при необходимости готов заплатить несколько тысяч долларов, чтобы получить необходимую для нормального полива воду. Многие сограждане Бента охотно согласились бы сэкономить необходимую Бенту воду за плату гораздо меньшую, чем он готов предложить.
  • а) Есть ли тут возможность для каждого обогатиться путем обмена?
  • б) Почему люди обычно не могут во время засухи продать запасенную ими воду тем, кто нуждается в ней больше, чем они?
  • в) Предположим, что городские власти отреагировали на засуху не запрещением полива, а повышением цены на воду втрое. Осчастливило бы это Бента?
  • г) Если бы городские власти распределили дополнительную выручку от повышения цен на воду среди всех потребителей воды - одинаковую сумму каждому потребителю - компенсировало бы это эффект повышения цен? Кто выиграл бы и кто проиграл бы в результате такой системы распределения (выиграл и проиграл по сравнению с системой, когда потребление воды ограничивается, но цены не повышаются)?
28. В семидесятых годах центральное правительство США сохраняло сложную и всеобъемлющую (extensive) систему контроля цен на нефть и нефтепродукты.
  • а) Почему, с вашей точки зрения, этот контроль рано или поздно должен был привести к большей нехватке нефтепродуктов в одних регионах страны по сравнению с другими регионами - к тому, что получило название "диспропорция предложения"?
  • б) Когда Министерство энергетики США разрешило нефтяным компаниям перемещать 5% продукции внутри штата и между штатами для "смягчения диспропорций", большинство компаний отказалось от этого предложения. Каким образом нефтяные компании могли определить, куда и сколько нефти перемещать, если цены были фиксированы государством?
  • в) После того как нефтяные компании отказались перераспределять поставки нефти, Министерство энергетики США дало право перераспределять эти 5% губернаторам штатов. Как губернаторы сумели эффективно перераспределить нефтепродукты, если нефтяные компании не смогли этого сделать?
  • г) В письме в редакцию газеты " Уолл-стрит джорнэл" 16 марта 1981 г. руководитель министерства энергетики штата Нью-Джерси утверждал, что отказ нефтяных компаний воспользоваться данным им правом и их решение "спрятаться за спину правительства" свидетельствуют о неработоспособности "философии свободного рынка". Убедительно ли это утверждение?
29. Можно ли оценить эффективность введенного центральным правительством 55-мильного ограничения на скорость движения?
  • а) Что является продуктом или желаемым результатом, ценность которого войдет в числитель отношения, измеряющего эффективность? Что есть затраты или издержки, или альтернативная стоимость, ценность которой войдет в знаменатель? Как вы выберете подходящие оценки после того, как решите, что является затратами, а что - результатом?
  • б) Предположим, что в качестве результата мы выбрали сэкономленный бензин, а в качестве затрат - потерянное время. Что мы могли бы использовать в качестве подходящих взвешивающих оценок для того, чтобы суметь принять решение об относительной величине затрат и результата?
  • в) если мы, кроме сэкономленного бензина, в качестве результата будем также учитывать спасенные жизни, не придем ли мы неизбежно к выводу, что введенное ограничение на скорость является эффективным? Как мы можем оценить человеческую жизнь конечной величиной?
  • г) Экономист Чарльз Лейв вычислил, что 55-мильное ограничение на скорость вынуждает американцев проводить лишних 102 года за рулем ради "спасения одной жизни", добавив, что проведение 102 лет в автомобиле лично для него очень напоминает ад ("Ньюсуик", 23 октября 1978 г.). Перечислите несколько способов использовать 102 года для "спасения" не одной, а гораздо большего числа жизней.
  • д) Гораздо больше жизней будет спасено, если мы потребуем, чтобы перед каждым автомобилем шел пешком человек с оранжевым флагом. Следует ли из этого, что введение такого закона еще более эффективно, чем 55-мильное ограничение скорости езды?
  • е) Кто выигрывает от введения 55-мильного ограничения скорости? Кто проигрывает больше всего?
30. В 1977 г. государственное Агентство по охране окружающей среды потребовало от восьми теплоэлектростанций в штате Огайо привести выбросы диоксида серы в соответствие с государственными стандартами. Теплоэлектростанции могли выполнить требование либо установив фильтры, либо перейдя на уголь с меньшим содержанием серы.
  • а) Электростанции выбрали второй способ, поскольку он был дешевле. Был ли он одновременно наиболее эффективным?
  • б) В угольных шахтах Огайо добывается уголь, который можно сжигать без нарушения установленных стандартов только после установки дорогостоящих фильтров. Поэтому электростанции сократили покупки угля в Огайо и начали покупать уголь с низким содержанием серы в Кентукки и Западной Вирджинии. Это привело к закрытию шахт и безработице в угольных бассейнах Огайо. Меняет ли этот факт ваш ответ на вопрос "а"?
  • в) Специальное постановление, принятое Конгрессом, дало Агентству по охране окружающей среды право обязывать электростанции покупать "уголь местного производства", когда это было необходимо для предотвращения существенного падения производства и безработицы на близлежащих шахтах - даже в том случае, если это вызовет необходимость устанавливать дорогостоящие фильтры. Принуждает ли это постановление к принятию неэффективных решений?
  • г) Что эффективнее: ослабить требования Агентства по охране окружающей среды к теплоэлектростанциям, чтобы те могли сжигать уголь с высоким содержанием серы; разрешить добычу угля открытым способом с целью получить западный низкосернистый уголь для производства электроэнергии; производить электроэнергию на атомных станциях, или же оставить существующие стандарты на чистоту воздуха, не проводить открытой добычи угля, не ускорять развитие атомной энергетики, а поднять цены на электроэнергию настолько, чтобы люди сократили потребление электроэнергии на две трети?
31. Водохранилище накапливает воду для производства электроэнергии в часы пиковых нагрузок. В часы небольшого потребления электроэнергии вода закачивается в него обратно.
  • а) Электроэнергия, вырабатываемая падающей водой, неизбежно гораздо меньше, чем электроэнергия, затрачиваемая на наполнение водохранилища. Означает ли это, что использование таких водохранилищ неэффективно?
  • б) Если вы считаете, что использование двух ватт электроэнергии на производство одного ватта неэффективно или расточительно, то как вы объясните такое поведение электростанций? Может ли неэффективное поведение быть выгодным?
  • в) Если вы считаете, что неэффективное поведение может иногда быть выгодным, захотите ли вы в некоторых ситуациях осудить такое поведение как не соответствующее долгосрочным или общественным интересам? Почему да (или почему нет)? В каких обстоятельствах?
32. Что вы сделаете, увидев наклейку на автомобиле: "Устранить государственное расточительство любой ценой!": засмеетесь, заплачете или закричите "ура!"?
33. Постройте кривую предложения продукта М на основании данных из примера об Энн, Бобе и Вэне. Количество М откладывается по горизонтальной оси. Что вы будете откладывать по вертикальной оси? Постройте затем кривую предложения продукта Д.

Глава 7.
Информация, посредники и спекулянты

Затраты и выгоды, влияющие на решения, связанные со спросом или предложением, - это всегда ожидаемые затраты и выгоды. Производители решают поставить именно столько единиц блага X, потому что они ожидают заплатить не больше определенной суммы за необходимые для этого ресурсы и получить как минимум немного более этой суммы от продажи X. Потребители решают приобрести товар, потому что они надеются получить некоторые выгоды от обладания им, которые превосходят ожидаемую плату за него. Однако будущее неопределенно, и ход событий часто идет вразрез с ожиданиями. Решения оказываются ошибочными. А за ошибки приходится платить.
Из-за многих взаимосвязей, характерных для нашей высокоспециализированной экономики, за ошибочные решения часто приходится платить не только тем, кто их принимал, но гораздо большему числу людей. Если нефтеперерабатывающие компании не сделают достаточных запасов сырой нефти, водителям автомобилей придется стоять в очередях за бензином. Если врачи не предугадают побочного действия лекарства, пациент может умереть. Если предприниматели переоценят спрос на свою продукцию, то рабочие, отказавшиеся от других мест ради работы у них, могут оказаться безработными.
Поскольку за ошибки приходится платить, люди стараются их избегать. К несчастью, приходится платить и за то, чтобы предотвратить ошибки. Основной способ избежать ошибочного решения состоит в том, чтобы получить больше информации прежде, чем начать действовать. Однако информация является редким благом, приобретение которого также связано с затратами. В результате может оказаться дешевле допустить некоторые ошибки, чем приобрести информацию, которая позволит их предотвратить. Одна из ошибок, которую все мы можем избежать, - это ошибочное предположение, что информация является бесплатным благом. В этой главе мы увидим, насколько часто это заблуждение влияет на наши мнения и поступки.

Агенты по продаже недвижимости являются производителями информации

"Как сэкономить примерно 900 долл. и потерять 3000… прямо на вашем собственном доме?"
Под этим заголовком Национальная ассоциация посреднических фирм, специализирующихся на операциях с недвижимостью (National Association of Real Estate Boards), опубликовала объявление, призывающее население при продаже домов пользоваться услугами посредников (realtor). Далее в объявлении говорилось:
"Не смейтесь. Это может произойти. Представьте, например, что вы решили продать свой дом. Самостоятельно. Вы решили, что он стоит 15 тыс. долл., и вам удалось продать его за эту сумму. Превосходно. Но как вы решили, что он стоит именно столько? Это была ваша догадка. Но для определения ценности имущества необходимо гораздо больше. Необходим посредник, который понимает толк в домах и знает, сколько они стоят. Предположим, что он оценил ваш дом на 3 тыс. долл. дороже - такова справедливая цена для продавца и покупателя. Это могло бы произойти. Конечно, вы сэкономили на комиссионных посреднику. Однако это обошлось вам в копеечку.
Поэтому, когда вы решите продать ваш дом, воспользуйтесь услугами посредника. Он не случайный человек в операциях с недвижимостью. Он профессионал, строго соблюдающий жесткие этические нормы. Это хорошо. Особенно, если вы хотите продать как можно лучше. Или как можно лучше купить".
Это объявление - прекрасное свидетельство глубоко укоренившейся подозрительности по отношению к посреднику, о которой уже заходила речь в шестой главе <это также свидетельство об инфляции в 70-х годах. За 15 тыс. долл. сегодня можно купить гараж, а никак не дом. - Прим. авт.>. Если ассоциация посредников сочла выгодным публиковать подобное объявление, то это само по себе является убедительным доказательством, что такая подозрительность существует; содержащиеся же в нем аргументы - дополнительное тому свидетельство. Создается впечатление, что текст объявления составлен так, чтобы, защищая посредника, затемнить его функцию, как бы полагая, что читатель не готов услышать правду.
Возникает вопрос: а что если посредник определил цену вашего дома на 3 тыс. долл. ниже? - Такова оказалась "справедливая цена для покупателя и продавца". Разве завышенная оценка своего дома при продаже домовладельцем не столь же вероятна, как и заниженная? А может быть, и более вероятна, учитывая естественный оптимизм, присущий многим домовладельцам? В этом случае услуги посредника обойдутся владельцу вдвое дороже. И что такое "справедливая цена"? Более того, если посредники обеспечивают продавцам более высокие цены, каким образом они одновременно могут обеспечивать более низкие цены для покупателей, как это утверждается в последнем абзаце? Что-то не так в этих рассуждениях.
Не осуждайте ассоциацию посредников слишком сурово. Им очень нелегко разъяснить свои функции, поскольку большинство людей не осознает, что информация является редким благом, а следовательно, не понимает и последствий этого факта. Если вы хотите продать свой дом по самой большой возможной цене, вашим покупателем должен быть тот единственный в мире человек, который готов заплатить наивысшую цену. Это вроде бы очевидно. Не очевидно то, каким образом вы найдете этого человека. Вы, скорее всего, не всеведущи, так что вы никогда даже не сможете узнать о существовании многих потенциальных покупателей. Поэтому, когда вы все-таки продадите свой дом, почти наверняка вашим покупателем не будет тот самый единственный, который готов заплатить наибольшую цену. Следует ли из этого, что поиски следует продолжать до бесконечности?
Информация - редкое благо, у которого имеются свои издержки производства, включающие все издержки, связанные с откладыванием действия. Попросту невыгодно откладывать действие, собирая информацию до бесконечности. Поэтому рациональный продавец будет приобретать информацию лишь до тех пор, пока ожидаемый предельный выигрыш от этого будет больше, чем ожидаемые предельные затраты на приобретение информации. Рациональный покупатель будет вести себя точно так же. Они оба могут выиграть от использования услуг посредника, потому что посредник дает возможность каждому из них дешевле получить дополнительную информацию. Если подумать над этим, то окажется, что в этом и состоит основная функция посредников: дешево производя ценную информацию, они способствуют эффективности и, тем самым, увеличивают богатство. Посредники обеспечивают продавцов и покупателей более хорошими вариантами, предоставляя им дополнительную информацию. Это ценная услуга. Хотя на самом деле при продаже дома посредников "нанимает" только продавец, услуги предоставляются также и покупателям, о чем свидетельствует тот факт, что покупатели обращаются к посредникам и пользуются картотеками. (В соответствии со сложившейся в США практикой торговли жильем, услуги посредника всегда оплачивает продавец. - Прим. ред.)

Уменьшение затрат на поиск

Предположим, что у вас есть десять акций компании "Дженерал Электрик", которые вы хотите продать. Вы могли бы обратиться к вашим друзьям и попробовать всучить эти акции кому-нибудь из них или поместить объявление в газете. Однако скорее всего вы сможете получить более высокую цену, воспользовавшись услугами посредника, в данном случае брокера. Без сомнения, если вы будете печатать объявления достаточно долго, вам удастся найти покупателя, готового заплатить ту же цену, что и брокер. Только очень маловероятно, что ваши затраты на поиск окажутся меньше, чем брокерские комиссионные.
"Купить по оптовой цене" - распространенное развлечение многих людей, думающих, что они экономят. Может быть, и так. Если им нравится сам процесс поиска удачных покупок (а многим это нравится), они вполне могут оказаться в выигрыше. Однако для большинства людей розничные торговцы являются важным дешевым источником ценной информации. Товары, предлагаемые розничным торговцем, демонстрируют вам диапазон имеющихся возможностей, т. е. информацию, которую обычно трудно получить каким-либо другим способом. Сколько раз вы ходили по магазинам без определенной цели в надежде, что, посмотрев на предлагаемые товары, вы поймете, что именно хотите купить?
То же самое относится и к агентствам по трудоустройству. Многие негодуют по поводу размера комиссионных, которые берут с них частные агентства за поиск работы. Но если бы они не считали, что информация, полученная с помощью агентства, стоит больше, чем комиссионные, они, скорее всего, не стали бы пользоваться его услугами. Работодатели также готовы платить за такие услуги, и по абсолютно тем же причинам.
Плохая репутация посредников во многом объясняется нашей привычкой сравнивать реальные ситуации с чем-то более хорошим, но не существующим в действительности. Совершаемые нами обменные операции редко бывают столь же успешны, как те, которые мы могли бы осуществить, будучи всезнающими. Поэтому мы делаем вывод, что посредники пользуются нашим невежеством. Однако зачем смотреть на это таким образом? Согласно такой логике можно заключить, что врачи пользуются нашими заболеваниями и не должны получать вознаграждение за свои услуги, поскольку они ничего не получили бы, если бы мы всегда были здоровы. Это, конечно, правильно, но не имеет отношения к делу. Мы не всегда здоровы и не всеведущи. Следовательно, врачи и посредники создают реальное богатство. Другие уважаемые лица, оказывающие схожие услуги, - это юристы, учителя, священники и руководители корпораций.

Рынки создают информацию

Один из сквозных тезисов этой книги таков: предложение и спрос, или рыночный процесс конкурентных торгов, оценивают имеющиеся ресурсы, создают индексы ценности для людей, принимающих решения, Способность рынка дешево производить высококачественную информацию является одним из его важнейших, хотя и наименее признанных, достоинств. Посредники являются важными участниками этого процесса.
Вы можете спросить: а что такое рынок? Это хороший вопрос, на который не так просто ответить. Очевидно, рынок - это не место, хотя он иногда и может быть жестко связан с определенной территорией. Рынок не есть нечто такое, что можно наблюдать в обычном смысле этого слова. В конце концов, рынок - это просто набор взаимосвязей, или то, что мы назвали "процессом конкурентных торгов",
Рынки присущи не только капитализму. Они существуют даже в наиболее последовательных социалистических обществах. Они также не связаны однозначно с деловой фирмой или "частным сектором". Как мы увидим в гл. 14, взаимосвязи, присущие конкурентным торгам, в значительной степени характерны и для политического процесса, и для государственных организаций. Переход денег из рук в руки также не обязателен для функционирования рынка, хотя использование денег существенно облегчает его работу. Примером рынка могут служить водители, которые в часы пик ищут место для стоянки, занимают его, и тем самым постоянно изменяют относительную ценность доступных им вариантов. Студенты колледжа, выбирающие курсы для изучения, и кафедры, обдумывающие, какие курсы предложить, также участвуют в рыночном процессе.
Такие рынки, как фондовая биржа и товарные рынки, "хорошо организованы", т.е. ценовые заявки потенциальных продавцов и покупателей сводятся между собой с учетом всей необходимой информации, так что существует тенденция к установлению единой цены на примерно одинаковые товары во всех сделках, совершаемых на обширных территориях. Другие рынки, например, тот, который может наблюдать самый неопытный зритель в баре для одиноких, в гораздо меньшей степени организованы: при каждой сделке должны вестись специальные переговоры о точном определении блага, которым обмениваются, и условиях обмена. Рынок подержанной мебели довольно плохо организован: сделки совершаются по сильно различающимся ценам, поскольку продавцы и покупатели не находятся в тесном контакте между собой. Розничный рынок продовольственных товаров, напротив, гораздо ближе к "организованному" концу спектра, так что цены гамбургеров в данной местности будут различаться между собой гораздо меньше, чем цены подержанной мебели.

Иногда говорят, что фондовая биржа и товарные рынки гораздо более "совершенны", чем розничный рынок продовольственных товаров и рынок подержанной мебели. Такой способ описания различий приводит к заблуждениям, поскольку он предполагает, что рынки второй группы должны быть изменены (совершенство лучше, чем несовершенство). Но подобные рекомендации имели бы смысл, только если затраты на улучшение рынков окажутся меньше, чем выигрыш от более эффективного обмена, ставшего возможным в результате этих улучшений. Часто, однако, мы просто не знаем никаких способов улучшить тот или иной конкретный рынок, кроме тех, что предполагают слишком высокие затраты и делают улучшение неоправданным. Более того, некоторые попытки "улучшить" рынки путем государственного вмешательства подозрительно напоминают попытки содействовать чьим-то интересам.
Но в любом случае отношения между покупателями и продавцами, будь они постоянными и тесными или же спорадическими и разрозненными, ведут к установлению определенных цен: условий торговли. Каждая такая цена является потенциально ценной информацией об имеющихся возможностях. Чем больше существует таких цен, чем яснее и точнее они зафиксированы, и чем большему числу лиц они известны, тем шире будет набор возможностей, доступных людям в обществе.
Набор доступных вариантов увеличивается, когда рестораны вывешивают свое меню перед входом.

Информация и богатство

Из-за того, что существуют рынки, возрастает набор доступных возможностей для лиц, принимающих решения. А это другой способ сказать, что увеличивается богатство или что происходит экономический рост. Разве не это мы, в конце концов, понимаем под увеличением богатства? Расширение крута доступных возможностей? Свобода и власть больше делать того, что мы хотим делать? Мы снова настоятельно призываем вас не ограничивать ваши представления об этом и область приложения всего этого тем, что люди довольно произвольно называют "экономической сферой" жизни. Информация о том, что и при каких обстоятельствах хотят делать другие, важна в любой сфере жизни, где желательна совместная деятельность. Ясная и точная информация не гарантирует эффективного сотрудничества, но существенно облегчает его достижение. "Я не знал, что вы хотели…" - первая строка многократно повторяющейся истории об упущенных возможностях; история, которую мы слышали бы еще чаще, если бы не тот факт, что мы никогда не узнаём о большинстве возможностей, которые упускаем из-за недостатка информации.
Подведем итог: информация о доступных возможностях ценна. Хорошую информацию часто трудно получить. Рынки производят большое количество ясной и точной информации о доступных возможностях. Посредники, брокеры и профессиональные торговцы являются специалистами в организации рынков и, тем самым, в создании ценной информации. Скорее всего, они специализируются в этом деле, поскольку считают, что обладают сравнительным преимуществом в производстве информации. Каковы бы, однако, ни были их мотивы, эти люди оказывают услуги, от которых наше благосостояние зависит в гораздо большей степени, чем мы осознаем.
Это одна сторона медали. С другой стороны, мы не осознаем важности их функций в основном потому, что с трудом осознаем редкость такого блага, как информация. Из-за этого предубеждения на торговцев часто накладывают законодательные ограничения в тех случаях, когда нам не нравится предоставляемая ими информация. Это вариант старой легенды о короле, наказывавшем гонцов за плохие вести. Поступающие так короли лишают себя полезной информации. Точно так же ведут себя граждане, которые используют закон для запрещения обмена или досаждают торговцам, не ведая об их функциях.
Что посоветовали бы мы человеку, который заметил, что рядом с горящим зданием всегда стоят пожарные машины, и на этом основании предлагает для предупреждения пожаров запретить пожарным машинам выезжать на улицы? Мы скорее всего порекомендовали бы ему повнимательнее разобраться: где причина, и где следствие? Спекулянты являются частыми жертвами именно такого заблуждения. Мы попытаемся конкретизировать рассуждения предыдущих абзацев, рассмотрев функции спекулянтов в нашем обществе. #page#

Виды спекуляции

Словарь определяет спекуляцию как "торговлю в надежде получить прибыль от изменения рыночной цены". Это определение подходит для наших целей. Самый знаменитый (или, точнее, самый поносимый) из всех спекулянтов - "медведь" на Уолл-стрит, который "продает на срок", т. е. продает акции, которыми в момент сделки не обладает, с условием доставки их в будущем. Спекулянт считает, что акции понизятся в цене, и, когда придет время доставки акций покупателю, их удастся купить по низкой цене и продать по оговоренной заранее высокой цене.
Более важным спекулянтом является, видимо, спекулянт на товарной бирже, который ведет торговлю такими товарами, как пшеница, соевые бобы, свинина, лес, сахар, какао или медь. Спекулянты этого типа покупают и продают "фьючерсы" ("futures"). Фьючерс - это соглашение о поставке к некоторой будущей дате оговоренного количества товара по установленной сейчас цене.
Это знаменитые спекулянты, чьи подвиги описываются в газетах. Менее известный спекулянт - вы сами. Вы сейчас покупаете образование, отчасти потому, что надеетесь таким образом увеличить ценность трудовых услуг, которые вы будете продавать в будущем. Однако будущая цена ваших услуг может оказаться слишком низкой и не окупит ваших сегодняшних инвестиций.
Другим известным спекулянтом является потребитель, который прочитал в газете об ожидающемся повышении цены на сахар и, реагируя на это, завалил кладовку двухгодичным запасом. Если цена сахара возрастет достаточно сильно, эти опасливые люди выиграют. Если же нет, то проиграют. Их богатство связывается в виде сахара, который забивает полки кладовой и к тому же лишает возможности приобрести более ценные вещи - например, приносящий проценты банковский вклад.
Когда при виде рекламы, сообщающей, что бензин здесь стоит на два цента за галлон дешевле обычного, водитель наполняет бак бензином, он тоже спекулирует, через два квартала цена может оказаться на четыре цента ниже. Водитель, который едет на машине с почти пустым баком в надежде, что цены впереди окажутся ниже, заведомый спекулянт. И водители, которые постоянно доверху заливают свои баки при слухах о близящемся дефиците бензина, очевидно, являются спекулянтами.
Многие люди, однако же, не осознают, что они сами спекулянты, и осуждают "жуликов" ("profiteers") за беспринципную погоню за прибылью, ставя им в вину "использование" особых ситуаций и невинных людей. Действительно ли спекулянты являются врагами народа, как это часто утверждается?

Последствия спекуляции

Часто говорят, что спекулянты наживаются на стихийных бедствиях, вздувая цены до того, как это бедствие произошло. При этом ожидавшееся бедствие иногда так и не происходит. Это правда. Однако это только маленькая часть правды, ведущая к неверным выводам. Представим, что ранней весной появились признаки того, что в районах Среднего Запада, где выращивается значительная часть кукурузы, начала распространяться болезнь кукурузы. В результате значительный процент годового урожая кукурузы может погибнуть. Люди, полагающие, что это может произойти, будут, следовательно, ожидать более высоких цен на кукурузу в следующем году. Эти ожидания побудят некоторых отложить часть кукурузы из сегодняшнего потребления, чтобы сохранить ее до следующего урожая, когда, как они думают, цена будет выше. Это спекуляция.

Увеличение запасов в хороший год для продажи в плохой год сбалансирует цену.

Однако это только часть картины. Эта спекулятивная деятельность приводит к сдвигу потребления кукурузы во времени, из периода ее относительного изобилия в период большей редкости. В следующем году, когда выявятся последствия болезни кукурузы, цена будет ниже, чем если бы этого не произошло. Спекулянты, таким образом, выравнивают потребляемые количества продукта и уменьшают колебания цен во времени. Поскольку колебания цен создают риск для тех, кто выращивает или потребляет кукурузу, спекулянты на самом деле сокращают риск других людей. Точнее, в надежде получить прибыль они покупают риск у других, менее склонных рисковать и готовых ради меньшего риска кое-что заплатить в форме сокращения ожидаемого дохода. (Тех, кто предпочитает продавать риск, называют страхующимися - hedgers.)
В такой спекуляции принимают участие многие: фермеры заменяют кукурузу другими кормами, придерживая часть запасов кукурузы, чтобы не покупать се в следующем году по высокой цене или же чтобы продать ее по высокой цене в будущем; промышленные потребители увеличивают запасы сейчас, пока цена сравнительно низкая; торговцы, которые могут не отличить мешок кукурузы от ведра соевых бобов, пытаются купить сейчас дешево, чтобы потом продать дорого. Существуют хорошо организованные товарные рынки, облегчающие такого типа сделки. На них люди могут продать или купить "фьючерс" - контракт на будущую поставку товара по ценам, оговоренным сегодня. Результатом всей этой деятельности является сокращение текущего предложения кукурузы и как результат - рост цены. В точном соответствии с утверждениями критиков цена повышается до того, как произошло бедствие.
Прорицатели и убытки
<слово "прорицатели" - "prophets" - звучит по-английски почти так же, как "прибыли" - "profits". - Прим. ред.>
Все это предполагает, однако, что спекулянты не ошибаются в своих прогнозах. А что если вместо этого будет большой урожай? В этом случае спекулянты сдвигают потребление кукурузы из периода ее редкости в период изобилия, и тем самым усиливают колебания цен. Это, бесспорно, ухудшает распределение ресурсов, поскольку происходит отказ от части дорогой кукурузы сегодня в обмен на получение такого же количества дешевой кукурузы завтра. Тут нет никакой помощи другим людям.
Но это также невыгодно и спекулянтам! Они потерпят убытки там, где ожидали получить прибыль. Следовательно, можно предположить, что они поведут себя таким образом только в результате невежества. Похожи ли спекулянты на невежд?
Никто не является всевидящим. И спекулянты совершают ошибки. (Иначе почему их называют спекулянтами? <в английском языке слово "спекулянт" имеет еще одно значение: человек, который рассуждает на основе неполной или неопределенной информации, и потому делает выводы, носящие предположительный характер. - Прим. ред.>) Но мы живем в мире неопределенности и вынуждены принимать решения в таких условиях. Мы не можем избежать неопределенности и последствий невежества, отказываясь действовать или думать о будущем. А если нам кажется, что мы знаем больше, чем спекулянты, мы можем, играя против них, противостоять им и получать при этом прибыль. Интересно и даже поучительно отметить, что те, кто критикует спекулянтов за неверное предсказание будущего, редко применяют свои, по всей видимости лучшие, прогнозы на практике, торгуя на рынке против спекулянтов. Прогнозы задним числом всегда, конечно, предлагаются в изобилии - по соответствующей низкой цене.
Как мы неоднократно пытались показать, информация является редким благом. Лучшая информация означает большую эффективность, поскольку она предоставляет более широкий диапазон возможностей, и тем самым расширяет перспективы использования сравнительных преимуществ. Спекулянты поставляют информацию. Их предложения купить и продать отражают их мнения о будущем в сравнении с настоящим. Цены, образующиеся в результате их деятельности, являются, как и все цены, указателями ценности: информацией для принимающих решения лиц о нынешних и будущих стоимостях альтернативы. Эта информация, по крайней мере, настолько же ценна для консерваторов, как и для азартных игроков. Конечно, поставляемая ими информация - это "плохая" информация, когда спекулянты ошибаются. Однако зацикливаться на этом - значит опять сравнивать существующую ситуацию с лучшей, но недостижимой. А если мы считаем, что можем предсказывать будущее лучше спекулянтов, то мы вольны выразить наши убеждения с помощью денег, получая прибыль от нашего предвидения и по ходу дела принося пользу другим.

Пока же люди, чья повседневная деятельность связана с товарами, которыми торгуют спекулянты, постоянно на практике используют информацию, производимую этими спекулянтами. Фермеры ориентируются на цены, предсказываемые товарными биржами; так же поступают и промышленники. И тот, кто использует товары, обычно не относимые к предметам спекулятивной торговли, также обращается к информации, производимой спекулянтами. Ведь все мы используем цены как информацию, а они отражают конкурентные торги, неизбежно во многом базирующиеся на (спекулятивных!) предсказаниях будущего.
Значительная доля общественного недоверия и нелюбви к спекулянтам, по всей видимости, основывается на подозрении, что они пользуются информацией, обладание которой не дает им права получать прибыль. Проблемы, обусловленные редкостью информации и соответствующей неопределенностью, часто усложняются такого рода разногласиями о тех или иных конкретных правах и обязанностях. Что имеют право знать покупатели? Что обязаны сообщать продавцы? Что такое нечестное преимущество, когда речь идет об информации? И кто должен отвечать за получение и распространение важной информации о товарах? Мы не сможем даже начать отвечать на все эти вопросы. Но, возможно, нам удастся прояснить некоторые из них, когда мы рассмотрим несколько конкретных проблем, порождаемых редкостью информации.
Фермер, при посадке кукурузы в мае продающий фьючерс на поставку кукурузы в сентябре, страхуется - передает изменения цен спекулянтам. Производитель кукурузных хлопьев страхуется, покупая кукурузный фьючерс.

Закат доктрины "caveat emptor"

Давайте сначала обратимся к закату доктрины "caveat emptor", которую все более вытесняет всеобъемлющий закон об ответственности продавца. "Caveat emptor" означает: пусть остерегается покупатель. Этот юридический принцип, в свое время широко признанный судебной практикой, означает, что продавцы отвечают по закону только за те качества товара, которые они специально гарантируют. В остальном последствия ошибочной покупки ложатся на покупателя. Эта доктрина в настоящее время практически полностью вытеснена принципом "caveat venditor": пусть остерегается продавец. Покупатели все чаще получают право требовать с продавцов компенсацию за все дефекты товара, включая те, о которых продавец не знал, и даже за некоторые дефекты, ставшие результатом неправильного использования товара покупателем. Покупатель газонокосилки, лишившийся пальца при вытаскивании травы из ее вращающихся ножей, возможно, сумеет получить финансовую компенсацию от производителя этого агрегата, доказывая, что на косилке не было соответствующего предупреждения, или что косилка должна была быть устроена таким образом, чтобы ее владелец не смог совершить такой дурацкий поступок.
Какие последствия развития закона в этом направлении мы можем предсказать? Люди действуют в соответствии с ожидаемыми затратами. Если продавцам приходится платить за дурацкие действия покупателей, они попытаются предупредить эти дурацкие действия. Каким образом? Продавая только абсолютно безопасные (foolproof) товары. Надо ли нам этому аплодировать? Проблема в том, что абсолютно безопасные товары будут очень дорогими. Если производителям матрасов разрешено продавать только такие матрасы, которые не загораются от непогашенной сигареты, то каждый покупатель нового матраса должен платить за качество, полезное лишь для незначительного меньшинства людей, засыпающих с непогашенной сигаретой. Это помогает немногим, а наносит вред подавляющему большинству.
Продавцы имеют преимущество в издержках по производству значительной части информации о товарах и в разработке многих мер предосторожности при пользовании ими; однако в других случаях при производстве информации и разработке мер предосторожности преимущество в издержках принадлежит покупателям. Если в свое время принцип "caveat emptor" заставлял покупателей предпринимать дорогостоящие предосторожности для самозащиты, то сегодня "caveat venditor" вынуждает продавцов прибегать к некоторым предосторожностям, которым покупатели, без сомнения, могли бы найти гораздо более дешевую замену.

Врачи и судебные дела о неправильном лечении

Похожие вопросы встают в связи с шумихой вокруг судебных дел против врачей, обвиняемых в неправильном лечении, и ростом расходов на страхование от таких дел <страхование врачей от судебного преследования за неправильное лечение широко распространено в США, Англии и некоторых других странах. Средний английский врач платит на страхование от подобных рисков около 2,5% своего дохода; средний американский - 4,4%. Такие значительные суммы связаны с потенциально огромными штрафами (например, в 1987 г. один из штрафов составил 95 млн. долл.). - Прим. перев.>. Раньше под неправильным лечением понимались небрежные или неверные действия врача, повлекшие за собой смерть или увечье пациента. Сегодня все чаще под этим имеется в виду совершение ошибки, любой ошибки, наносящей ущерб пациенту, даже если врачебный диагноз и лечение удовлетворяли самым высоким современным стандартам медицинской практики, Куда приведет нас такой подход?

Если врачей будут привлекать к ответственности за неправильное лечение в случае каждой ошибки, они будут еще больше стараться не совершать ошибок. Разве это не то, что мы хотим? Не вполне. В действительности-то мы хотим, чтобы врачи принимали на себя риск тех ошибок, затраты на предотвращение которых для пациента превышают затраты, связанные с совершением этих ошибок. Забудьте о денежных затратах, поскольку они привносят в дискуссию ненужные эмоции, и просто соотносите боль с болью и смерть со смертью. Сколько анализов должен сделать врач перед постановкой диагноза? Каждый дополнительный анализ уменьшает вероятность боли и смерти от данного заболевания, но сам по себе приносит боль и дополнительный риск. Готовы ли вы на пункцию спинного мозга, чтобы убедиться, что не больны таинственной смертельной болезнью, никогда ранее не встречавшейся за пределами острова Мадура в Яванском море?
Распространенное представление о том, что даже малейший риск для жизни совершенно неприемлем, попросту бессмысленно. В нем еще был бы резон, если бы всегда можно было избежать опасности, не подвергая себя при этом другим опасностям. Однако это не так. Так только кажется тем, кто сосредоточивается в каждый отдельный момент на одной опасности. Жестокая правда заключается в том, что некоторые способы продления жизни не оправдывают затрат. Кажущаяся жестокость этого утверждения исчезает, если мы вспомним, что ресурсы, используемые неким способом для уменьшения числа возможных смертей, не могут быть использованы другими способами, которые, возможно, могли бы предотвратить еще большее число безвременных смертей.
Использование ресурсов некоторым способом для предотвращения преждевременной смерти делает эти ресурсы недоступными для предотвращения преждевременной смерти другими спосабами.

Полезно также помнить, что мы имеем дело с вероятностями и неопределенностью. Если отдел автодорожного ремонта тратит остатки своих средств на работы по реконструкции "Поворота Покойника", на котором ежегодно погибают пять человек, и, следовательно, оставляет без изменений перекресток на Лайк Роуд, на котором ежегодно погибают три человека, это вовсе не означает, что отдел тем самым "приговаривает трех человек к смерти". Ни один конкретный человек не должен погибнуть в результате решения отдела автодорожного ремонта. Каждый водитель, желающий безопасно проехать через перекресток, имеет возможность остановиться, посмотреть и прислушаться. На самом-то деле в данном случае гораздо более эффективным способом "спасения жизней" может оказаться перераспределение денег: сокращение затрат на улучшение дороги и увеличение затрат на изготовление предупреждающих знаков, что повлечет за собой повышение ответственности покупателей (водителей) за свою безопасность и уменьшение ответственности продавцов (строителей автострад).
В завершение дискуссии об эффективности производства информации мы рассмотрим еще одну проблему: проблему рекламы.

Можно ли предоставить полную информацию (full disclosure)?

Некоторые рекламные объявления распространяют ценную информацию. Даже наиболее яростный противник рекламы признает, что хотя бы желтые страницы <специальный раздел телефонного справочника, имеющегося в любом американском городе, который отводится под рекламные объявления. Этот раздел печатается на бумаге желтого цвета. - Прим. ред.> предоставляют людям информацию, расширяющую набор их возможностей. Другие рекламные объявления являются сознательной и зачастую удачной попыткой ввести людей в заблуждение. Самый ярый сторонник рекламы признает, что в корзине есть и гнилые яблоки. А что можно сказать о большинстве рекламных объявлений? Информативны ли они? Убеждают? Манипулируют людьми? Дезинформируют? В какой части спектра между информативностью (и, следовательно, увеличением богатства) и обманом (и, следовательно, уменьшением богатства) они расположены? Возможно ли предоставить "полную информацию", если некоторые не обращают внимания?

Жизнь многих людей стала бы проще, хотя, быть может, и скучнее, если бы всегда можно было провести черную жирную черту между информативной и обманывающей рекламой. Одна из причин невозможности такого разграничения состоит в том, что информация не сводится к словам. Адресованные людям слова не всегда их информируют. Люди могут не понять, не поверить, прослушать, не заинтересоваться или забыть. Обратясь к любой большой группе людей, вы всегда обнаружите, что часть из них забыла то, что вы сказали, еще до того, как другие поняли, и что часть еще не заинтересовалась тем, что вы говорите, к тому моменту, как другие уже устали слушать и отключились. Более того, ценная информация для одного часто будет для другого просто шумом, и если вы попытаетесь сказать каждому то, о чем он хотел бы узнать, вы, скорее всего, скажете столько неинтересного, что никто ничего не вынесет из общения с вами. Если вы постараетесь не ввести некоторых в заблуждение, вам не удастся при этом дать другим информацию, которую они хотели бы получить.
Таким образом, предоставление "полной информации" - это иллюзия. Возможно, это полезный идеал. Но этот идеал может превратиться в опасное заблуждение, если уверит нас в том, что кто-либо или что-либо может полностью защитить нас от дезинформации.

Повторим вкратце

Возможность, о которой вы не знаете, на самом деле возможностью не является. Следовательно, информация - это ценный ресурс, обладание которым позволяет людям увеличивать свое богатство.
Информация является редким благом, производство которого, как правило, сопряжено с затратами. Лицо, эффективно принимающее решения, собирает дополнительную информацию лишь до тех пор, пока ожидаемые предельные выгоды выше предельных затрат.
Значительная часть экономической деятельности объясняется тем, что информация является редким благом. Посредник, которого столь часто и незаслуженно ругают, по большей части является специалистом по производству информации. Так же как брокер по торговле недвижимостью помогает потенциальным продавцам и покупателям найти друг друга, обычный розничный торговец дает покупателям информацию о предлагаемых производителями товарах и сводит между собой производителей и тех, кто нуждается в их продукции.
Распространенное представление о посреднике, как о ничего не производящем бандите на большой дороге торговли, проистекает из неверного предположения о бесплатности информации.
Каждый, кто принимает решение, не располагая полной информацией о будущих последствиях всех доступных вариантов, является спекулянтом. То есть каждый человек - спекулянт.
Если человек считает, что он знает больше других о соотношении между настоящей и будущей редкостью, то он захочет купить сегодня для того, чтобы продать завтра. Если он окажется прав, то он получит прибыль от своего превосходного предвидения, а также перенесет благо во времени из периода меньшей редкости в период большей редкости. Если он ошибется в своих предсказаниях, то благо будет ошибочно перенесено из периода большей редкости в период меньшей редкости, и он понесет наказание в виде личных убытков от своих операций.
Поскольку цены являются обобщающим показателем редкости, они несут важную информацию. Люди, чьи покупки и продажи формируют цены, производят полезную для других информацию.
Затраты на производство информации не для всех одинаковы. Люди будут специализироваться на производстве тех видов информации, в которых они обладают сравнительным преимуществом.
Тот, кто может переложить все затраты, связанные с ошибками, на других, имеет мало стимулов собирать информацию перед тем, как действовать. Тот, кто вынужден нести все затраты, связанные с ошибками, совершаемыми другими лицами, постарается уберечь их от этих ошибок. Предотвращение ошибок также связано с затратами, но люди, как правило, не придают большого значения чужим затратам.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Это критическое замечание в адрес владельцев магазинов и других посредников было написано несколько веков назад, но до сих пор вызывает у некоторых сочувствие. "Они просто передают товары один другому, и это увеличивает богатство области не более, чем люди на пожаре увеличивают количество воды в ведре, передавая его из рук в руки двадцать или сорок раз".
  • а) Зачем люди на пожаре передают ведро с водой из рук в руки сорок раз, если это не увеличивает ничье богатство?
  • б) Действительно, физическое количество воды в ведре не увеличивается при передаче воды из рук в руки (а часть даже расплескивается), так же как физическое количество товаров не возрастает от операций посредников. А как обстоит дело с ценностью воды и товаров?
  • в) Зависит ли богатство от физического количества или же от ценности ?
2. Оцените следующий абзац из газетной статьи:
"Один из верных способов сэкономить на продуктах - исключить посредничество, приобретая продукты непосредственно у фермеров и других поставщиков. Именно так поступила группа социально ответственных (socially motivated) и в меру голодных людей, образовав продовольственный кооператив".
3. Если вы узнаете, что можете на 10% уменьшить свои расходы на новую одежду, выписывая ее исключительно по каталогам, поступите ли вы таким образом? Почему некоторые отказываются пользоваться преимуществами такой "экономии"? Что делают люди, когда "ходят по магазинам"?
4. В конце декабря вы узнаёте, что, по всей вероятности, сможете заработать 1000 долл. на сделке, если только завоюете расположение клиента, достав ему два билета на финал футбольного чемпионата. Вам удается купить два билета на хорошие места у спекулянта за 250 долл. Ограбил ли вас спекулянт? Или же вы рады, что спекулянты существуют? Почему столь многие терпеть не могут спекулянтов билетами?
5. Студенты часто жалуются на низкие цены, по которым книжные лавки в студенческих городках покупают подержанные учебники. Почему они тогда продают учебники этим лавкам? Действительно ли они сами не могут найти покупателя? Или же дело в том, что они не хотят сами заниматься (брать на себя затраты) поиском покупателя? Какую полезную функцию выполняет книжная лавка университета, покупая и продавая подержанные учебники? Уверены ли вы, что это настоящие услуги, а не надувательство?
6. Можно ли ожидать, что цены на товары примерно одинакового качества будут больше различаться между собой на барахолке (garage sale), чем в обычных розничных магазинах? Означает ли разброс цен, что кого-то обманывают, или же что кто-то нечестным образом использует других в своих целях?
7. В оживленном зале аэропорта к вам подходит человек, показывает хорошие с виду часы, которые, по его словам, стоят 135 долл., и предлагает вам купить их за 25 долл. Приобретете ли вы их? Были бы вы более готовы совершить покупку, если бы обладали большей информацией? Чего именно вы не знаете в данной ситуации, но "знаете", покупая часы в имеющей хорошую репутацию (established) ювелирной лавке по соседству с вашим домом?
8. Проверяли ли вы когда-нибудь весы в той мясной лавке, где постоянно покупаете мясо, чтобы убедиться в их достоверности? Почему вы уверены, что вас не обвешивают при каждой покупке ?
9. Почему новый автомобиль теряет в цене так много в течение первого года эксплуатации? Вызвано ли это нерациональным стремлением американцев иметь новую, а не подержанную машину?
  • а) Какая машина скорее окажется на рынке подержанных автомобилей после года эксплуатации: та, что прекрасно служила своему владельцу, или же та, которую приходилось постоянно ремонтировать в течение года?
  • б) Среди каких машин, предлагаемых на продажу, окажется выше доля машин с дефектами, известными продавцу, но не известными покупателю: среди новых или среди эксплуатировавшихся в течение года?
  • в) Какой вывод можно сделать о ценах на эксплуатировавшиеся в течение года автомобили - ценах, которые приемлемы для продавцов и для покупателей? Как они соотносятся с ценами, которые установились бы при наличии у всех продавцов и покупателей полной информации?
10. Предположим, что вы сегодня отбываете в дальнюю поездку, совмещающую деловые цели с отдыхом. Вы полетите на самолете.
  • а) Каким образом вы спекулируете, укладывая чемодан?
  • б) В какую сторону вы предпочтете ошибиться: взять слишком много одежды и быть вынужденным таскать с собой тяжелые чемоданы или взять слишком мало и оказаться без тех предметов, которые вам могут понадобиться?
  • в) Будет ли ваш ответ па предыдущий вопрос зависеть от того, куда вы летите: в большой город или на отдаленный курорт?
  • г) Предположим, что вы взяли с собой только одну пару выходных ботинок и случайно закапали чернилами один из них прямо перед ответственной деловой встречей. Вы быстро бежите в магазин и покупаете себе новую пару. Объясните, как готовность торговца обувью принять на себя риск уменьшила ваш риск, когда вы захватили в дорогу только одну пару выходной обуви?
11. В номере журнала "Тайм" от 18 июня 1979 г. была напечатана статья о накоплении запасов потребителями в США, в которой приводились высказывания нескольких представителей общественных наук. Социолог утверждал, что создание запасов бензина потребителями не является рациональным поведением, а мотивируется эмоциональной привязанностью американцев к своим автомобилям. Историк заявил, что запасливость является типичным свойством американского характера. Некоторые объясняли накопление запасов "психозом дефицита", другие говорили об "ажиотажном спросе". Еще один социолог заявил, что для пресечения такого "конкурентного поведения" необходим сильный лидер.
  • а) Каким образом мы можем определить, является ли накопление запасов иррациональным поведением, психическим явлением, чертой национального характера, результатом эмоций и ажиотажа или же разумной реакцией на неопределенность?
  • б) Какова разница между накоплением излишних запасов и поддержанием запасов на необходимом уровне?
  • в) Почему и деловые фирмы, и семьи имеют запасы? Как они определяют правильный уровень запаса каждого отдельного блага?
12. Спекулируете ли вы, когда страхуете свой дом от пожара? Можете ли вы сэкономить деньги, объединившись со своими друзьями и образовав страховой кооператив, тем самым устранив необходимость платить некоторую сумму посреднику (страховой компании)? Какой вид полезной информации поставляют страховые компании?
13. Приводит ли страхование людей от убытков, вызванных их собственными ошибками, к возрастанию числа этих ошибок, и тем самым к росту потерь?
  • а) Будут ли застрахованные дома загораться чаще незастрахованных при прочих равных условиях? Почему?
  • б) Станут ли люди принимать более тщательные меры предосторожности против угона машин, если страховые компании перестанут продавать страховки, компенсирующие убытки в случае угона?
  • в) Почему несравненно легче застраховаться от пожара, чем от увольнения или отстранения от работы?
  • г) Люди, которые в случае потери работы получают пособие по безработице, имеют ряд преимуществ, схожих с преимуществами страховки на случай потери работы, Как вы думаете, приводит ли это к тому, что этих людей чаще увольняют или отстраняют от работы?
14. В мае вы решили, что урожай кукурузы этого года будет гораздо выше, а падение цен на кукурузу соответственно намного больше, чем ожидает большинство людей.
  • а) В соответствии с вашими ожиданиями, следует ли вам продавать или покупать декабрьские фьючерсы на кукурузу? ("Фьючерс" - это контракт на покупку или продажу в определенный будущий день по цене, установленной сегодня.)
  • б) Если значительное число осведомленных людей разделяет вашу точку зрения на размер грядущего урожая, что произойдет с ценами декабрьских фьючерсов на кукурузу?
  • в) Какую информацию изменение цен фьючерсов на кукурузу даст тем, кто в настоящий момент владеет кукурузой или потребляет ее?
  • г) Как эта информация повлияет на их решения относительно хранения кукурузы с целью будущей продажи или потребления?
  • д) Как эти решения, основанные на информации, принесенной изменением цен декабрьских кукурузных фьючерсов, повлияют на июньское потребление кукурузы?
  • е) Могут ли спекулянты перенести небывало большой урожай назад во времени - из периода меньшей в период большей редкости?
15. Зимой 1985 г. "Уолл-стрит джорнэл" опубликовал две статьи о продовольствии и голоде в Судане и Эфиопии. Одна была озаглавлена "Трагедия распространяющегося голода в Судане в том, что это дело рук человека, а не природы" (22 января 1985 г.); название другой - "Передача излишков американского продовольствия голодающим странам мира затруднена политикой и бюрократией" (14 марта 1985 г.).
  • а) В первой статье говорится, что правительству Судана "приходится накладывать кредитные ограничения, чтобы заставить банки прекратить кредитование спекулянтов, надеющихся нажиться на несчастье". Цитируется также высказывание специалиста по оказанию помощи, работающего в Судане, о том, что помощь всегда приходит слишком поздно и необходимо создавать "системы раннего предупреждения и резервные фонды". Не образуют ли спекулянты систему раннего предупреждения? Сознают ли надеющиеся "нажиться на несчастье" спекулянты то несчастье, на котором наживаются? Усугубляют ли они его? Или же они смягчают несчастье, от которого получают прибыль?
  • б) В статье также описываются расточительные встречные перевозки продовольствия: грузовики, перевозящие продовольствие из пункта А в пункт Б, едут навстречу грузовикам, везущим продовольствие из Б в А. В ней также сообщается, что США прекратили продажу продовольствия и начали раздавать его бесплатно, когда английские благотворительные организации запротестовали, заявляя, что продажа продовольствия обделяет тех, кто в нем больше всего нуждается. Американский чиновник заявил, что продажа продовольствия была введена по настоятельной просьбе местных властей, "не хотевших подрыва местных рынков", однако США, несмотря на это, согласились вернуться к бесплатной раздаче. Видите ли вы связь между подрывом местных рынков и расточительными местными перевозками, а также другими задержками в перемещении продовольствия от портов к голодным ртам?
  • в) Представьте, что правительства США и других стран - участников помощи голодающим распределили бы между голодающими людьми деньги, выделенные на оказание помощи, и позволили этим людям самостоятельно покупать продовольствие. Считаете ли вы, что при такой системе продовольствие быстрее и надежнее попадет в руки голодающих, чем когда благотворительные западные организации пытаются самостоятельно организовать распределение продовольствия?
  • г) Те, кто клеймит владельцев магазинов и других посредников как никчемных, разоряющих общество и безнравственных людей, по всей видимости считают, что физическое распределение уже произведенных благ не является сложной общественной проблемой. Африканские государства, узаконившие смертную казнь в качестве наказания за спекуляцию продовольствием, видимо, считают так же. Две приведенные статьи утверждают обратное. Однако хотели бы вы стать купцом, занимающимся торговлей продовольствием, когда наказанием за спекуляцию и обогащение может стать смертная казнь?
16. Строительная компания заключает в январе контракт с застройщиком, обязуясь к концу октября построить 100 домов по цене, зафиксированной в контракте. Строительная компания хочет обезопасить себя от возможного значительного повышения цен на пиломатериалы, которое способно свести к нулю прибыль от этой сделки. На Чикагской товарной бирже можно купить и продать фьючерсы на пиломатериалы, являющиеся договорами на поставку к оговоренному сроку 130.000 погонных футов ели, сосны или пихты по оговоренным в настоящий момент ценам. (Погонный фут = l/12 кубического фута, т. е. каждый описываемый фьючерсный контракт предполагает поставку около 300 кубометров пиломатериалов. - Прим. перев.). Происходит торговля и фьючерсными контрактами, предусматривающими поставку пиломатериалов в июле.
  • а) Захочет ли строительная компания купить или же продать фьючерс на поставку пиломатериалов в июле после заключения строительного контракта в январе?
  • б) Предположим, что фьючерс на поставку пиломатериалов в июле продается в январе по цене 150 долл. за 1000 погонных футов. К июлю цена строительных пиломатериалов поднялась до 165 долл. В результате строительной компании придется платить за пиломатериалы на 10% больше, чем она ожидала. Как она использует свои фьючерсные контракты для компенсации этих убытков?
  • в) Предположим, что цена пиломатериалов не поднялась до 165 долл., а упала до 135. Почему это не приведет к неожиданно большой прибыли для строительной компании по ее контракту с застройщиком?
17. Предположим, что вы ведете автомобиль и пытаетесь сделать левый поворот, пробившись сквозь плотное движение на оживленной трассе. Вы собираетесь повернуть, как только мимо вас проедет большой грузовик, направляющийся а вашу сторону. Но в последний момент вы замечаете, что за грузовиком движется длинная вереница машин. Вы мгновенно принимаете решение и поворачиваете перед грузовиком.
Предположим, что вы сэкономили 2 минуты, повернув в этот момент, не ожидая, пока проедут все машины, что вы оцениваете свое время в 6 долл. в час и что с вероятностью 0,0001 ваша машина заглохнет, грузовик не сможет остановиться, и вы погибнете. Какой суммой вы неявным образом оценили возможность избежать столкновения, когда приняли решение повернуть? Можно ли считать, что такова неявная максимальная ценность, которую вы придаете вашей жизни?
18. Письмо в редакцию одной местной газеты, в котором попытка японского альпиниста совершить одиночное зимнее восхождение на гору Мак-Кинли называлась "безумием", завершалось фразой: "Безопасность в альпинизме есть и всегда должна быть непререкаемым законом". Что такое "безопасный альпинизм"?
19. Мой сосед - хирург-ортопед, который очень любит вырезать всякие вещи из дерева. Он купил циркулярную пилу, чтобы сократить время, которое ему приходится тратить на вырезание заготовок. Однако потом он решил, что не хочет рисковать рукой, и продал циркулярную пилу мне. Учитывая, что он более аккуратный работник, чем я, вероятность того, что он отрежет себе палец при работе с пилой, меньше, чем вероятность моей травмы. Однако я готов рисковать этим, а он нет. Примените концепцию стоимости альтернативы для объяснения нашего различного отношения к риску работы с циркулярной пилой.
20. Когда промышленная фирма снижает затраты своего зарубежного филиала, используя менее жесткие стандарты техники безопасности по сравнению с теми, которые действуют на производстве в ее собственной стране, эксплуатирует ли она иностранных рабочих? Почему потенциальные рабочие в очень бедной стране могут согласиться на риск и даже хотеть меньшей безопасности на рабочем месте, чем рабочие в более богатых странах? Кто проигрывает от этого, и поэтому, скорее всего, будет протестовать против использования менее жестких стандартов техники безопасности на зарубежных филиалах?
21. Если Управление по продовольствию и лекарствам продлит период испытания новых лекарств с целью более надежной защиты жизни и здоровья потребителей от угрозы преждевременного использования лекарств с неизвестным, но опасным побочным действием, приведет ли это в действительности к защите потребителей? Какова угроза жизни и здоровью, которую Управление увеличит, приняв такое решение?
22. Директор Управления по продовольствию и лекарствам заявил, что, хотя он готов при формировании политики комиссии соизмерять риск для здоровья с выгодой для здоровья, он категорически против соизмерения риска для здоровья с экономическими факторами. Оцените это заявление.
23. Мы можем уменьшить вероятность смерти детей от случайного приема больших количеств лекарств, потребовав от распространителей лекарств предоставлять по -желанию потребителей пузырьки со специальными трудно открывающимися крышками. Можем ли мы еще больше уменьшить эту вероятность, вообще запретив продажу лекарств без пузырьков с такими крышками? Что будут делать те потребители лекарств, которые с трудом открывают такие крышки, например, больные артритом, если им нельзя будет купить прописанные лекарства в пузырьках, которые легко открыть?
24. Должны ли пассажирские авиарейсы быть безопасными на 100%? Если этого невозможно достичь, то насколько безопасными мы должны попытаться их сделать? Каковы некоторые виды затрат, необходимых для повышения безопасности полетов? Кто будет нести эти затраты? Если пассажирам приходится больше платить за билеты для оплаты дополнительных мер безопасности полета, и в результате некоторые из них предпочитают не летать, а ехать на своей машине, то увеличилась ли на самом деле безопасность путешественников?
25. Осенью 1981 г. власти в СССР подняли цену на водку в попытке сократить алкоголизм. Двумя годами позже цену понизили, объявив, что это делается с целью прекратить рост случаев алкогольного отравления. Какое общее правило иллюстрируют этот пример, пример трудно открывающихся пузырьков для лекарств и пример чересчур безопасных авиационных полетов?
26. Комиссия по ценным бумагам и биржам запрещает торговлю акциями корпораций с использованием "внутренней информации". Такая торговля определяется как торговля, основанная на информации, которая еще не стала достоянием общественности, однако уже известна тем, кто находится "внутри" корпорации. Главный аргумент в поддержку данного запрета состоит в том, что нечестно, когда сотрудники корпорации пользуются информацией, которой не обладают другие.
  • а) Почему это нечестно? Кто терпит ущерб в результате торговли с использованием внутренней информации? Каким образом им наносится ущерб?
  • б) Один из подходов к данной проблеме состоит в определении сотрудников корпорации ("инсайдеров") как агентов тех, чьи интересы они должны защищать. Торговля с использованием "внутренней" информации в этом случае может трактоваться как нечестное использование оказанного доверия (betrayal of trust). Подходит ли под такое определение ситуация с государственным служащим, купившим земельный участок на трассе будущей автомагистрали, которую планирует построить штат, причем этот чиновник узнал о предполагаемом строительстве в ходе выполнения служебных обязанностей и купил землю до того, как информация о строительстве стала общеизвестной?
  • в) Как вы будете рассматривать ситуацию с исследователем, купившим акции корпорации, на которую он работает, потому что считает, что его разработка в ближайшее время позволит компании выпустить очень прибыльный продукт?
27. Уолтон Ристон, бывший президент корпорации "Сити-корп", в обращении к Американскому обществу редакторов газет утверждал, что правительство утаивало информацию и осуществляло цензуру новостей, когда пыталось запретить фирмам повышать цены. Он утверждал, что фирмы не столько повышают цены, сколько сообщают о том, что цены повысились. В каком смысле контроль над ценами является видом цензуры?
28. Если Билль о правах в американской конституции запрещает правительству подвергать цензуре предвыборные обещания кандидатов, какими бы абсурдными и безответственными они ни были, почему такая же защита не распространяется на коммерческую рекламу? Вызвано ли это тем, что дезинформирующие коммерческие заявления наносят больший ущерб обществу и его членам, чем дезинформирующие политические заявления? Вызвано ли это тем, что граждане могут легче и эффективнее оценить политические заявления, но нуждаются в солидной защите против дезинформирующих заявлений о продаваемых товарах? Если ни одно из этих предположений не кажется вам подходящим для объяснения данных различий, какое объяснение вы могли бы предложить? #page#

Глава 8.
Установление цен и проблема монополии

Термин "назначаемые цены" (administered prices) был впервые введен в оборот в 30-е годы, чтобы провести различие между ценами, которые устанавливаются спросом и предложением (set by supply and demand) и ценами, предположительно устанавливаемыми продавцами в одностороннем порядке. С тех пор этот термин широко используется, особенно теми, кто считает, что в экономической системе США властвуют крупные корпорации. Некоторые критики обвиняли профессиональных экономистов в том, что последние игнорируют роль назначаемых цен в американской экономике и представляют дело таким образом, будто бы все цены устанавливаются спросом и предложением. Как считает большинство этих критиков, американская экономика сегодня в значительной степени контролируется монополистами и олигополистами, которые не обращают никакого внимания на спрос и предложение, а вместо этого используют свою рыночную власть для манипулирования ценами в соответствии со своими собственными узкими эгоистическими интересами.
Ни одно из этих заявлений невозможно оценить, не получив вначале более ясного представления о том, что означают такие термины, как "назначаемые цены" и "монополист". Мы сознательно обходили эти проблемы, насколько это было возможно, в предыдущих главах. Тактика, которая обычно позволяла нам это сделать, заключалась в использовании неявной предпосылки о том, что на любом рынке, который мы рассматривали, действует так много покупателей и продавцов, что ни один из них не обладает ни малейшей властью, чтобы своим индивидуальным поведением оказывать влияние на цену. Сейчас пришло время более пристально посмотреть на те проблемы, которые мы оставляли в стороне,

Кого можно назвать монополистом?

Мы начинаем со слова "монополия", которое происходит от двух греческих слов, означающих "единственный продавец". Существуют ли монополисты в этом строгом смысле слова? Постарайтесь придумать что-нибудь, что продается исключительно одним продавцом.
Хороший пример представляет местная телефонная служба. Но точен ли этот пример? На самом деле, даже до раскола AT&T в 1984 г. в США было много независимых продавцов, предлагавших услуги телефонной связи. Впрочем, это, возможно, и не меняет существа дела. На любого данного покупателя, как правило, приходится только один продавец, поскольку телефонные компании обычно пользуются исключительным правом продажи своих услуг в определенных районах. С другой стороны, покупатели не обязаны жить в данном районе; они могут переехать в другой отданный на откуп район Прим. перев.>, если они предпочитают предлагаемый там продукт. И опять слышатся законные нетерпеливые возражения: "Это не относится к делу". Ну, некоторое отношение к делу это имеет. Изменение места жительства может оказаться непозволительно дорогим способом перехода к услугам другой телефонной компании, и трудно себе представить людей, действительно переезжающих только потому, что они обижены на местную телефонную службу. Но, тем не менее, это является способом получения продукта-заменителя. И своей абсурдностью наш пример привлекает внимание к сути проблемы: доступности заменителей.
Предположим, что мы по-другому определим товар, продаваемый телефонными компаниями, и назовем его "услугами связи" (communication services). Это не приведет ни к каким существенным заблуждениям. В конце концов, люди для того и обзаводятся телефоном, чтобы пользоваться услугами связи. Но если продаваемый продукт определен таким образом, то телефонная компания, очевидно, является не монополистом, а скорее продавцом, конкурирующим с "Вестерн Юнион" Прим. перев.>, почтой, различными частными службами по доставке посылок и корреспонденции, громким криком, быстрым бегом, а также всеми видами компьютерной связи. Смысл всего этого просто в том, что, если мы достаточно широко определяем товар, оказывается, что ни один из продаваемых в стране товаров не продается монополистом.
Но есть и обратная сторона медали. Предположим, что мы определяем товар очень узко. Если телеграммы - это не то же самое, что телефонные звонки, то пакет молока в маленьком магазинчике рядом с домом и пакет молока в универсаме, расположенном в трех кварталах от дома, - также не одно и то же. Если у вас нет машины, и вы укачиваете плачущего малыша, который не успокоится, пока его не покормят, а ребенка не с кем оставить, то молоко за три квартала - это товар, совершенно отличный от молока в магазинчике рядом с домом. Спросите любых родителей маленького ребенка. Таким образом, мы вынуждены заключить, что, когда товар определен достаточно узко, любой продавец оказывается монополистом, поскольку никогда два продавца не будут предлагать абсолютно одинаковых продуктов.
Мы стараемся убедить вас, что слово "монополия" очень неопределенно. Ибо единственным продавцом оказывается или каждый, или никто, в зависимости от того, как мы определяем продаваемый товар. К тому же нет подходящего способа, чтобы решить в каждом случае, насколько широко или узко следует определять понятие товара. Члены Верховного суда США иногда выслушивали убедительные аргументы "за" и "против" оспариваемого определения и затем расходились во мнениях. Например, возьмите целлофан. Является ли он отдельным товаром, или должен быть отнесен к категории "гибкие упаковочные материалы"? Ответ, который будет дан в подобной ситуации, может сыграть решающую роль в том, будет ли предприниматель осужден в соответствии с федеральным антимонопольным законодательством.

Альтернативы, эластичность и рыночная власть

Итак, попробуем подойти к делу с другой стороны. Чем был бы плох единственный продавец, если бы мы нашли такого? Телефонная компания намекает на ответ, когда заявляет в своей рекламе: "Мы, может быть, и являемся единственной телефонной компанией в городе, но мы стараемся вести себя иначе". Если мы обнаружим ситуацию, когда продавец действительно один, то у покупателя не будет выбора. Никто не хочет оставаться без альтернатив. Чем хуже наши альтернативы — тем слабее наша позиция, и тем легче можно поживиться за наш счет.
Но из второй главы мы знаем, что какие-то альтернативы всегда существуют. У любого блага имеются заменители, даже у услуг местной телефонной компании. В конце концов, никто не "нуждается" в телефоне. С другой стороны, телефон является ценным удобством для многих семей и деловых фирм. Здесь приходит в голову такое экономическое понятие, как эластичность спроса по цене.

Ни один продавец не является монополистом в самом строгом смысле слова, т. к. не существует такого явления, как абсолютно неэластичный спрос. Ни один покупатель не зависит целиком от милости продавца. С другой стороны, очень немногие продавцы сталкиваются с абсолютно эластичными кривыми спроса. Любая ситуация, кроме случая абсолютной эластичности, означает, что продавцы сохранят часть клиентов, когда они поднимут цену, что, в свою очередь, предполагает, что продавцы обладают по крайней мере частичкой рыночной власти (market power). Где пролегает граница между частичкой и монополией?

Четкой разделительной линии здесь нет, если только мы не договоримся провести ее произвольно. Эластичность спроса отражает доступность заменителей; чем больше, при прочих равных, хороших заменителей у какого-либо блага, тем эластичнее спрос на него. Таким образом видно, что рыночной властью можно обладать в различной степени и что она находится в обратном отношении к эластичности спроса. Определенный подобным образом термин "рыночная власть" получает значение, которое мы можем обсуждать и использовать. Но мы пока не нашли подходящего определения для слова "монополия".

Привилегии и ограничения

Попробуем подойти к проблеме по-другому. В начале девятнадцатого века в США часто не делали различий между монополией и корпорацией. Причина заключалась в том, что корпорации всегда создавались специальными правительственными указами. До революции - от королевской власти и парламента, позднее - от законодательных национальных властей или властей штатов они получали специальные "патенты": официальные документы, жаловавшие им права и привилегии, не доступные другим. Поэтому указы о создании корпораций назывались "дарованиями монополии", т. к. они предоставляли одним такую власть, которой не могли обладать остальные. Такой "монополией" была Ост-Индская компания, и предоставление ей в 1773 г. особой привилегии на продажу чая в колониях сыграло свою соль в американской революции.
Есть и еще одно, совсем отличное от предыдущего, значение слова "монополия", связанное с действиями государства. Если государство позволяет одним заниматься какой-либо деятельностью, но преследует за это других, или если некоторые продавцы (но не все) облагаются налогами или на их деятельность накладываются ограничения; или если одним предоставляется защита и поддержка, в то время как другие ее не получают, то государство создает исключительные привилегии. Такое значение слова "монополия" имеет не только историческое, но и современное звучание.
Многие деловые фирмы пользуются монопольными привилегиями подобного рода. Во имя самых разнообразных, достойно звучащих целей - общественного порядка, справедливой конкуренции, стабильности, национальной безопасности, эффективности - власти всех уровней устанавливали ограничения на доступ новых фирм в различные отрасли промышленности и торговли. В выигрыше от этих ограничений всегда оказываются те, на кого они не распространяются. Эти лица обычно не признают, что пользуются правом монопольной власти. Тем не менее, в результате таких ограничений от участия в конкуренции устраняются те, кто в противном случае в ней бы участвовал.
Мы не утверждаем, что ограничение доступа на рынок всегда заслуживает осуждения или что фирмы, которые при этом выигрывают, обязательно плохо себя ведут впоследствии или что в результате ограничения конкуренции никогда не улучшается положение потребителей. Мы заботимся только о том, чтобы обратить внимание на ограничения и на их последствия. Во многих случаях они окажутся не такими, как предполагает большинство людей. Мы могли бы при желании использовать слово "монополист" для характеристики любого лица или организации, которые пользуются специальными привилегиями, предоставленными государством. Беда в том, что большинство людей не употребляет больше это слово в таком значении. Согласно данному определению, монополистом является почта, а также большинство служб коммунального хозяйства, многие магазины, торгующие спиртными напитками, похоронные бюро и службы по распылению химикатов на полях (crop dusters); Американская ассоциация врачей, ассоциации адвокатов в штатах, профсоюзы; фермеры, арендующие у государства дополнительные участки земли на льготных условиях (farmers with acreage allotments); работающие по лицензиям парикмахеры и большинство таксомоторных фирм. Поистине, длинный список.
И поэтому мы намерены сделать героический шаг и выбросить слово "монополия" из нашего рабочего словаря. У него слишком много значений, и они слишком неопределенны. "Когда я использую слово, - довольно насмешливо заявлял Шалтай-Болтай, - оно означает только то, что мне хочется: ни больше, ни меньше". "Монополия" - любимое слово современных шалтай-болтаев. И поэтому мы не собираемся его использовать. Мы постараемся употреблять другие термины: они, как мы надеемся, лучше передадут смысл той определенной ситуации, которую мы имеем в виду.

Ценополучатели и ценоискатели

Давайте теперь вернемся к тому, с чего начиналась эта глава: к назначаемым ценам. Есть ли различие между назначаемыми ценами и ценами, которые устанавливаются спросом и предложением?

У нас, как говорят, свободная страна, и предприниматели обычно могут свободно назначать свои цены. Корпорация "Ю. Эс. Экс." (бывшая "Юнайтед Стайте Стил"), печатая свои ценовые прейскуранты, действует в значительной степени по своему усмотрению, и канзасский фермер, выращивающий пшеницу, может ничуть не опасаться судебного преследования, если он решит предложить свой урожай по цене 5 долл. за бушель. Но здесь есть, очевидно, важное различие, которое помогает объяснить, почему "Ю. Эс. Экс." нанимает людей, чтобы решить, какие цены следует установить, а фермеры этого не делают. Тем не менее мы утверждаем, что это различие носит количественный, а не качественный характер.
Сперва рассмотрим ситуацию с фермером, выращивающим пшеницу. Если он обратится к финансовым рубрикам в газетах или в полдень прослушает радиосообщения о состоянии дел на рынке, то выяснит, что сорт номер 2 стандартной твердой канзасской пшеницы стоил с утра 3,43 долл. 3/4 цента за бушель. Эта новость может разочаровать его или привести в восторг, но он почти ничего не может сделать, чтобы изменить ситуацию. Если он признает цену замечательной и сразу же отгрузит для продажи весь свой урожай, по гладкой поверхности рынка пробежит едва заметная рябь. Даже если этот фермер - один из крупнейших производителей пшеницы в штате, на его долю приходится все же такая небольшая часть общего объема продаж и покупок пшеницы, что он не может повлиять на цену. Продаст ли он весь свой урожай или только его половину, разница в цене, которая установится к вечеру, вряд ли составит и 1/4 цента.
Описание спроса, с которым сталкивается каждый торгующий пшеницей фермер:
Цена

$ 3.45
$ 3.43

$ 3.41 		Кол-во това-
ра, на которое
существует
спрос (спрос
на пшеницу
данного фермера)

нулевое
все, что есть
у фермера
все, что есть
у фермера
(при рыночной цене
$ 3.43 3/4)

Поэтому экономисты называют выращивающего пшеницу фермера ценополучателем (price taker). Своими собственными действиями он не может повлиять на цену. Цена на местном зерновом элеваторе определяется действиями многих продавцов и покупателей по всей стране. Если фермер использует свое законное право и укажет на ценнике своей пшеницы величину на 2 цента выше, чем диктует рынок, он ничего не продаст. И т. к. он может продать всю пшеницу, которая у него есть, по сущecтвyющeй цене, у него нет стимула предлагать пшеницу для продажи по цене, которая ниже существующей. Ценополучатели сталкиваются с абсолютно эластичными кривыми спроса или с кривыми, которые для всех практических целей можно считать абсолютно эластичными. Кривые спроса на уровне существующей цены проходят горизонтально.

Абсолютно эластичная кривая спроса

Большинство продавцов находятся в другом положении. При желании они могут поднять цены, не теряя при этом всех продаж. И, в отличие от фермера, они не всегда могут продать все, что они способны произвести, не понижая своих цен. По более высоким ценам они продадут меньше; по более низким ценам они смогут продать больше. Они должны выбрать цену или набор цен. Поэтому экономисты называют их ценоискателями (price searchers). Раздираемые между стремлением продать по более высоким ценам и стремлением увеличить объем продаж, они должны отыскать наиболее выгодную для себя цену или набор цен.
К ценоискателям относятся "Ю. Эс. Экс.", попечители частного университета, взвешивающие возможность повышения платы за обучение, владелец бакалейной лавки и маленький мальчик, продающий лимонад в жаркий день. В экономической науке существует долгая традиция называть всех ценоискателей "монополистами". Но это - техническое употребление слова, которое вводит в заблуждение всех, за исключением профессиональных экономистов.
Поскольку маленький мальчик, торгующий лимонадом, не сталкивается с абсолютно эластичной кривой спроса, он является не ценополучателем, а ценоискатслем. Любому человеку, не погруженному с головой в историю экономической науки, покажется глупым назвать его "монополистом". Поэтому мы и не будем этого делать. Термин "ценоискатель" схватывает суть ситуации, которая нас интересует. Все ценоискатели обладают некоторой рыночной властью, но в различной степени, причем эта степень обратно пропорциональна эластичности спроса на продукцию продавца.
Некоторые кривые спроса «ценоискателей»

Рынки ценополучателей и "оптимальное" размещение ресурсов (Resource Allocation)

Экономисты использовали неодобрительный термин "монополист" по отношению к тому, кого мы будем называть "ценоискателем", большей частью в связи с тем, что они стремились подчеркнуть различные последствия этих двух типов установления цен. Рынки, где все покупатели и продавцы являются ценополучателями, были удостоены одобрительного названия "конкурентные рынки". Мы хотим показать преимущества, которые они видели в рынках ценополучателей, не используя вводящего в заблуждение противопоставления монополии и конкуренции, которое ошибочно предполагает, что ценоискатели не сталкиваются с конкуренцией. Чтобы сделать это, мы будем использовать график на рис. 8А, где изображены кривые спроса и предложения маляров, занимающихся покраской домов в летний период в городе Пратт-Фолз.

Рисунок 8А. Кривые спроса и предложения работ по покраске домов в Пратт-Фолзе

Количество часов малярных работ, на которые будет предъявляться спрос и которые будут предлагаться, зависит от цены одного часа услуг по покраске дома. Поскольку мастерство людей в этой области значительно различается, мы упростим наше изложение, предположив, что каждый час услуг, отложенный по горизонтальной оси, представляет работу одного качества. Если почасовая выработка Фредди Фамблфингера составляет только 40% от выработки среднего пратт-фолзского маляра, то у него уйдет 2 1/2 часа, чтобы поставить "один час" блага, изображенного на графике. Бетси Брайтбраш, которая работает в три раза лучше среднего, поставляет "один час" покраски дома каждые 20 минут.
Первое, что нужно запомнить, - кривые предложения являются кривыми предельной стоимости альтернативы (marginal opportunity cost curves). Кривая SS на рис. 8А показывает ценность всех альтернативных возможностей, от которых приходится отказываться, когда в Пратт-Фолзе во все большем и большем объеме производятся услуги по покраске домов. Люди, которые вносят вклад в нижнюю левую часть кривой, имеют большие сравнительные преимущества в покраске домов, т. к. они или необыкновенно искусные маляры, или совсем не умеют делать ничего другого. Верхняя правая часть кривой, в т. ч. даже не изображенные на рисунке отрезки, показывает, как реагирует предложение (supply responses) со стороны тех, кому, чтобы стать маляром, придется отказаться от прибыльной юридической практики, кто подвержен головокружениям на высоте больше семи футов, или кому по какой-либо другой причине придется пожертвовать высоко ценимой альтернативой, чтобы поставить один час малярных работ. Не забывайте, что и кривая предельных издержек (marginal cost curve) каждого отдельного человека также будет постепенно подниматься вверх и вправо. По мере того как человек все больше и больше времени начинает посвящать определенному виду деятельности, ценность альтернативных возможностей, которые "вытесняет" этот вид деятельности, обязательно возрастает. Это происходит просто потому, что люди сначала жертвуют наименее ценными возможностями, а от более ценных возможностей отказываются только в ответ на сильный стимул <этот гипотетический пример иллюстрирует также коренное сходство предложения и спроса. Те, кто готов заплатить не дороже 20 долл. в час, чтобы кто-то покрасил дом, формируют часть кривой спроса ниже 20 долл., но они же могут оказаться среди тех, кто формирует кривую предложения по ценам выше 20 долл. Например: "Я заплачу до 20 долл. в час, чтобы кто-то покрасил этим летом мой дом, но, если это обойдется мне дороже, я сделаю это сам". Таким образом человек, спрос которого исчезает после некоторой достаточно высокой цены, становится поставщиком самому себе, а по более высоким ценам - и другим. - Прим. авт.>.
Если теперь цена установится на уровне 6 долл. в час, так что за лето из рук в руки перейдет 6000 часов блага, сердца многих экономистов забьются от радости. Почему? Потому что при данных кривых спроса и предложения по цене 6 долл. не производится ни одной единицы блага, для которого предельная стоимость альтернативы, представленная кривой предложения, превосходила бы предельную выгоду от ее потребления, представленную кривой спроса. Более того, производится каждая единица блага, у которой предельная выгода превосходит предельные затраты. А что может быть лучше этого? Традиционно экономисты даже называли такое состояние дел оптимальным размещением ресурсов (optimal allocation of resources). Оптимальный - значит наилучший, что, несомненно, является слишком сильной похвалой; но давайте присмотримся внимательнее, чтобы понять точнее, что здесь происходит.
Предположим, что люди, поставляющие эти 6000 часов по цене 6 долл. в час, решают, что они заслуживают более высоких доходов, и каким-то образом убеждают городской совет в необходимости издать закон, устанавливающий цену 10 долл. в качестве минимальной за час работы по покраске домов. Предположим далее, что закон эффективно проводится в жизнь. Что произойдет? Теперь спрос будет предъявлен только на 4000 часов. И поскольку только это количество и может быть продано, только оно и будет в действительности поставлено потребителям, несмотря на то, что, как показывает график, маляры захотят поставить по цене 10 долл. примерно в два раза большее количество блага.
Установление и принудительное поддержание цены на уровне 10 долл. улучшит положение одних людей и ухудшит положение других. Заметьте, что среди тех, чье положение ухудшилось, могут оказаться бывшие маляры, которые вынуждены в результате законодательного повышения цены перейти к менее желанным занятиям. У экономистов нет удовлетворительного способа сравнения выигрыша одного человека и потери другого, который позволил бы судить - возрастет или уменьшится в результате подобных изменений чистая сумма общественного благосостояния (net social well-being). Практически единственное, что они могут сделать, это указать, что пратт-фолзские законы препятствуют взаимовыгодному обмену. Площадь под кривой спроса между 4000 и 6000 часов представляет оценку в долларах той суммы, с которой готовы расстаться потребители (demanders), чтобы получить это количество блага. Площадь под кривой предложения представляет оценку в долларах той суммы, с которой готовы расстаться поставщики (suppliers), чтобы продать это количество услуг. Разница между двумя площадями, заштрихованная на рис. 8А, - это потенциальный выигрыш от торговли, который в действительности уничтожается указом, запрещающим любой обмен по цене ниже, чем 10 долл.
Какое все это имеет отношение к рынкам ценополучателей и к их превосходству, как традиционно считается в экономическом анализе, над рынками ценоискателей? Дело вот в чем: цены, зафиксированные выше предельных затрат, исключают некоторые возможности взаимовыгодного обмена. На рынках ценополучателей продавцы не обладают такой властью, чтобы установить и поддерживать цену выше предельных затрат. На рынке ценоискателей эта власть у них имеется.
В 9-й и 10-й главах в числе других будут рассмотрены и вопросы о том, насколько серьезна эта проблема и насколько высокими могут быть издержки по ее устранению.

Еще раз о назначаемых ценах

Из этого можно было бы заключить, что ценоискатели устанавливают свои цены, в то время как ценополучатели принимают то, что устанавливает рынок. Этим ли отличаются назначаемые цены и цены, устанавливаемые спросом и предложением? Если хорошо подумать, выяснится, что это не так. В конечном счете каждый продавец устанавливает итоговую цену, хотя некоторые продавцы могут почти не заниматься ее поиском или совсем этого не делать, поскольку в действительности они принимают преобладающую цену (ценополучатели). Более серьезное возражение состоит в том, что ценоискатели далеко не свободны от ограничений, налагаемых спросом и предложением.
Крупные нефтепромышленники - вот любимая мишень тех, кто порицает назначаемые цены, но каковы бы ни были недостатки и просчеты нефтяных корпораций, несомненно, их решения испытывают влияние спроса и предложения. Предложение зависит от издержек, и издержки учитываются любым ценоискателем. Кривые спроса никогда не бывают абсолютно неэластичными, поэтому спрос также нужно учитывать, если ценоискатели надеются найти то, что они ищут, - а ищут они, по-видимому, наиболее выгодную цену. Фирмы в нефтяной промышленности могут обладать чрезмерной рыночной властью. Так это или нет, или какие из них обладают ею, а какие нет, или насколько велика рыночная власть некоторой фирмы, все эти вопросы лучше всего исследовать, наблюдая за кривыми предельных издержек и спроса, а также за тем, как они изменяются во времени под давлением конкуренции. Мы не выясним ничего полезного, если сделаем вид, что существуют фирмы, которые "назначают" цены, полностью игнорируя спрос и предложение.
Итак, нам не удалось подобрать и к термину "назначаемые цены" подходящее значение. Все цены назначаются, и все цены устанавливаются спросом и предложением. Поэтому термин "назначаемые цены" не будет использоваться в последующих главах. При исследовании его происхождения выясняется, что он чаще использовался как вежливое "бранное слово", чем как понятие, полезное для анализа и обсуждения. Экономические проблемы слишком сложны, чтобы усложнять их еще больше, употребляя термины, которые сильно накаляют страсти, но не проливают света на суть дела.
Во вступительном параграфе встречался еще один термин: "олигополист". Словарь объясняет, что "олигополист" - это "один из нескольких продавцов". Обычно в качестве примеров олигополии приводятся три гиганта автомобильной промышленности и крупнейшие производители сигарет, А как насчет ежедневных газет в большом городе? Или они конкурируют с другими газетами, которые можно доставить на грузовике или самолете, с журналами, рекламными щитами, телевидением, справочниками? О каком товаре можно предположить, что у него только несколько продавцов? Следует ли определять его широко или узко? Относятся ли сюда бензоколонки? Скобяные лавки? Дилеры, продающие автомобили? Мастерские, перетягивающие струны на теннисных ракетках? Несколько - это сколько? Не стоит умножать число примеров, чтобы выяснить, что все проблемы, связанные с определением монополиста как единственного продавца, опять начинают преследовать нас, когда мы определяем олигополиста как одного из нескольких продавцов.
Многие экономисты используют термин "олигополия" для характеристики особой рыночной ситуации. Мы рассмотрим и проанализируем эту ситуацию в 10-й главе. Но мы не будем использовать слово "олигополия", потому что, как и "назначаемые цены" и "монополия", оно скорее создает путаницу, чем несет ясность и понимание.

Повторим вкратце

Буквально слово "монополия" означает "единственный продавец". Но является ли некоторый продавец единственным продавцом, зависит от того, сколь узко или широко мы определяем продукт. При достаточно широком определении существует бесчисленное множество продавцов каждого продукта. Однако при достаточно узком определении продукт любого данного продавца отличается от продукта любого другого, и все продавцы оказываются монополистами. Поэтому слову "монополия" присуща неопределенность, и в последующих главах мы не будем его использовать.
Негативные ассоциации, связанные со словом "монополия", возникают из убеждения, что у клиентов единственного продавца нет выбора, и поэтому они зависят от его милости. Поскольку в действительности любой образ действий имеет альтернативы, а любой продукт заменим, ни один продавец не обладает неограниченной властью над покупателями. Рыночной властью можно обладать только в некоторой степени.
Понятие "эластичность спроса по цене" позволяет плодотворно изучать проблему рыночной власти. Эластичности спроса, которые могут колебаться от нуля до бесконечности, отражают доступность заменителей. Чем богаче выбор покупателя, тем эластичнее кривые спроса, с которыми сталкиваются продавцы, тем больше ограничена власть продавцов, их возможности устанавливать очень выгодные для себя условия продажи.
В ранний период существования Соединенных Штатов "монополия" обычно означала организацию, которой государство предоставило какие-то исключительные привилегии. Таким образом, монополист был единственным законным продавцом. Хотя это слово в этом значении не является больше общеупотребительным, оно имеет и современное звучание, поскольку федеральные, местные власти и власти штатов широко практикуют предоставление специальных привилегий, которые ограничивают конкуренцию.
Стремясь понять, как устанавливаются цены, полезно провести различие между ценополучателями и ценоискателями. Ценополучатели вынуждены принимать цену, диктуемую рынком. Покупатели располагают такими прекрасными заменителями, что любая попытка поднять цену или же изменить условия продажи оставит продавца совсем без клиентов. С другой стороны, ценоискатель может продавать различные количества продукта по различным ценам, и поэтому должен заниматься поиском наиболее выгодной цены
Когда цена больше предельных затрат, некоторые блага не будут произведены и проданы, несмотря на то, что денежная оценка покупателями возможности их приобретения выше, чем выраженные в деньгах затраты, которые понесли бы поставщики, сделав их доступными. На рынке ценополучателей конкуренция подталкивает производство к той точке, где цена равна предельным издержкам.
Понятие "назначаемые цены" вводит нас в заблуждение ввиду того, что почти все цены "назначаются" продавцами - в рамках ограничений, накладываемых их положением. Проблема в том, накладывает ли конкуренция в каждом частном случае соответствующие ограничения.
Слово "олигополия" по крайней мере столь же неопределенно, как и "монополия"; найдется ли только несколько или очень много продавцов, зависит от того, какое определение продукта мы выберем. Поэтому мы откажемся и от слова "олигополия" в пользу других терминов, более точно описывающих подобную ситуацию.

ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ

1. Перечислите несколько товаров и услуг, которые продаются только одним продавцом. Затем перечислите несколько близких заменителей этих благ. Насколько велика рыночная власть, которой обладают те единственные продавцы, которых вы назвали?
2. Является ли фирма монополией, если она издает единственную утреннюю газету в данном городе? А если она издает единственную ежедневную газету, утреннюю или вечернюю? Если она издает единственную ежедневную газету и ей принадлежит единственный в городе телевизионный канал? Каковы различные блага, которые поставляет ежедневная газета? С какими другими благами они конкурируют?
3. Обычно государство предоставляет компаниям, производящим электричество, исключительные права продажи электричества в определенном районе. Участвуют ли они в конкуренции с продавцами, торгующими чем-нибудь другим? Конкурируют ли они каким-либо образом с электрическими компаниями, которым отданы на откуп другие районы?
4. Является ли монополией Почтовая служба США?
  • а) С кем конкурирует Почтовая служба за предоставление услуг первого класса (по доставке корреспонденции)? За предоставление услуг второго класса (за право доставки определенных газет и журналов)? За предоставление услуг третьего класса (за рекламодателей)? За доставку посылок? За доставку экспресс-почты (с гарантией получения на следующий день) ?
  • б) Если у Почтовой службы есть власть устанавливать цены, не обращая внимания на спрос и предложение, почему обычно она является убыточной? Почему бы ей не поднять цены и не избавиться от этих причиняющих беспокойство убытков?
  • в) Как вы считаете, когда в 1985 г. Почтовая служба повысила тариф на доставку почты первого класса на 25% (с 20 до 25 центов), ее выручка от предоставления услуг этого вида также выросла на 25%? Что можно было бы сказать об эластичности спроса на почтовые услуги первого класса, если бы выручка увеличилась на 25%?
5. Является ли монополией АМТРАК? Если вы захотите совершить путешествие на поезде между различными городами США, то, вероятно, выясните, что такие услуги предоставляет только АМТРАК. Почему, тем не менее, неверно было бы считать АМТРАК монополистом? Является ли "железнодорожная междугородная перевозка пассажиров" товаром, у которого нет хороших заменителей?
6. Благо, которое предлагают государственные школы в американских городах, многие обязаны потреблять согласно закону. Более того, поскольку конкурентам отказано в праве финансировать свою деятельность посредством налогов, им обычно приходится назначать более высокие цены, чем государственным школам. Являются ли монополистами системы государственных школ?
7. Закон запрещает торговлю некоторыми сельскохозяйственными товарами, такими, как табак и хмель, если они не выращены на земле, которую федеральное правительство определило для выращивания этих продуктов. Означает ли это, что фермеры, производящие табак и хмель, - монополисты? Являются ли они ценополучателями или ценоискателями?
8. Если монополии нежелательны, как, кажется, считают почти все, почему правительства так часто стараются защитить определенных продавцов от конкуренции, которая бы возникла, если бы в отрасль вошли дополнительные производители?
  • а) Почему правительство США запрещает людям конкурировать с Почтовой службой в доставке почты первого класса?
  • б) Почему почти всегда городские власти вводят строгие ограничения на деятельность тех, кто хотел бы обеспечивать транспортные услуги, непосредственно конкурируя с городской автобусной службой, которая принадлежит городским властям или которой выдана лицензия на этот вид обслуживания?
9. Каковы самые крупные из крупных монополий в Соединенных Штатах? Вот список десяти промышленных корпораций с наибольшим объемом продаж в 1984 г., приведенный журналом "Форчун" в номере от 29 апреля 1985 г.:

(1) Экссон | (6) Интернэшнл Бизнес Машинз
(2) Дженерал Моторз | (7) И. Ай. Дюпон де Немур
(3) Мобиль | (8) Америкэн Телефон энд Телеграф
(4) Форд Моторз | (9) Дженерал Электрик
(5) Тексако | (10) Стандард Ойл оф Индиана

Является ли объем продаж действительно наилучшим критерием размера корпорации? Какие корпорации были самыми крупными в соответствии с данными о стоимости принадлежащих им финансовых активов? Вот классификация "Форчуна" для 1984 г.:

(1) Дженерал Моторз | (6) Юнайтед Текнолоджиз
(2) Интернэшнл Бизнес Машинз | (7) Мобиль
(3) Форд Моторз | (8) И. Ай. Дюпон де Немур
(4) Америкэн Телефон энд Телеграф | (9) Экссон
(5) ИТТ | (10) Пепсико

Для некоторых целей более правильным показателем размера корпорации может быть получаемый чистый доход. Вот список из журнала "Форчун" десяти корпораций, получивших в 1984 г. самые высокие доходы:

(1) Интернэшнл Бизнес Машинз | (6) Дженерал Электрик
(2) Экссон | (7) Стэндард Ойл оф Индиана
(3) Дженерал Моторз | (8) ШеллОйл
(4) Форд Моторз | (9) Шеврон
(5) Крайслер | (10) Стэндард ойл оф Охайо

Совсем другая классификация появляется, если мы оценим размер корпорации в зависимости от числа работников:

(1) Дженерал Моторз | (6) Юнайтед Текнолоджиз
(2) Интернэшнл Бизнес Машинз | (7) Мобиль
(3) Форд Моторз | (8) И. Ай. Дюпон де Немур
(4) Америкэн Телефон энд Телеграф | (9) Экссон
(5) ИТТ | (10) Пепсико

  • а) Какой из перечисленных критериев размера корпорации является наилучшим показателем рыночной власти или способности наживаться за счет потребителей, поскольку они располагают малым числом хороших заменителей?
  • б) Насколько велика рыночная власть корпорации Экссон, учитывая, что пять из десяти крупнейших корпораций, оцененных по критерию финансовых активов (или двенадцать из крупнейших двадцати), являются нефтяными компаниями?
  • в) Из пяти корпораций, получивших в 1984 г. самые высокие доходы, три - автомобильные. Образуют ли они олигополию? С чьей стороны, помимо пятисот крупнейших американских промышленных корпораций из списка "Форчуна", они испытывали наиболее сильную конкуренцию? Какие специальные защитные меры предоставило им правительство США, что и помогает понять, почему в 1984 г. они добились блестящих финансовых результатов?
10. Некоторые экономисты утверждали, что степень, в которой монополисты и олигополисты контролируют американскую экономику, можно оценить, рассматривая коэффициенты концентрации (concentration ratios) в различных отраслях. Эти коэффициенты, вычисляемые Бюро переписи (Bureau of the Census), отражают процент от общего объема продаж в различных отраслях, который приходится на 4 крупнейших, 8 крупнейших, 20 крупнейших, 50 крупнейших компаний в каждой отрасли. Ниже приводится таблица с коэффициентами для выбранных отраслей, вычисленными на основе данных промышленной переписи 1977 г. (the 1977 Census of Manufacturers), это самые свежие доступные данные.
  • а) Почему коэффициент концентрации в отрасли по производству двигателей и кузовов автомашин (motor vehicles and car bodies) - показатель, серьезно преувеличивающий рыночную власть американских производителей автомобилей?
  • б) Коэффициенты концентрации в отраслях "мясокомбинаты" и "жидкое молоко" сходны. Однако перевозить на далекие расстояния жидкое молоко гораздо дороже, чем переработанное мясо. О чем говорит это различие, если мы пытаемся сделать вывод о степени рыночной власти на основании отраслевого коэффициента концентрации?
Таблица 8А. Процент продаж, который приходится на крупные промышленные компании в США

Отрасль
на 4 крупнейших
на 8 крупнейших
на 20 крупнейших
на 50 крупнейших
1. Нефтепереработка
30%
53%
81%
94%
2. Производство двигателей и кузовов автомашин
93
99
99+
99 +
3. Доменные печи и заводы по производству стали
45
65
84
95
4. Авиастроение
59
81
99
99+
5. Мясокомбинаты
19
37
49
62
6. Молоко
18
28
43
60
7. Газеты
19
31
45
62
8. Лесопильная
17
23
36
49
9. Пластмассы и смолы
22
37
60
87
10. Мыло и моющие средства
59
71
82
89

  • в) Почему сходство коэффициентов концентрации в отраслях "газеты" и "мясокомбинаты", вероятно, не существенно?
  • г) Свидетельствуют ли возрастающие коэффициенты концентрации по таким отраслям, как лесопильная, производство пластмасс и мыла (8-я, 9-я и 10-я отрасли в списке), о соответственном росте рыночной власти? Каковы географические характеристики рынков древесины, пластмасс или мыла для определенного промышленного предприятия?
11. Считается, что развитие железных дорог в середине девятнадцатого века значительно уменьшило рыночную власть многих американских промышленных фирм. Объясните, почему.
12. Часто можно прочитать, что "в отрасли действуют только три фирмы" (или пять фирм, или восемь фирм) и что это число слишком мало, чтобы конкуренция была эффективной. Как бы вы определили отрасль? Конкурируют ли между собой фирмы, принадлежащие (по какой бы то ни было классификации) к различным отраслям? Все ли фирмы из одной отрасли (по какой бы то ни было классификации) находятся в состоянии конкуренции?
13. Конкурируют ли вообще стальные фермы (балки), производимые для строительства мостов в Юте, с фермами, которые производят в Мэриленде? (Слово "вообще" обычно будет означать, что утверждение верно.) Можете ли вы придумать, каким образом изделия из дерева могут конкурировать со стальными балками?
14. Является ли колледж, в котором вы учитесь, ценоискателем? Насколько он свободен в установлении платы за обучение, которую вы вносите? Могут ли только что принятый первокурсник и старшекурсник, который вот-вот должен закончить колледж, ответить на этот вопрос по-разному? Пользуется ли ваш колледж какими-либо специальными привилегиями, предоставленными ему законом?
15. Те, кто использует термин "назначаемые цены", не относят к этой категории цены на продукты в бакалейной лавке. Тем не менее бакалейщики, конечно же, "назначают" цены. Могли бы вы предложить критерии для отличения "назначаемых" цен от "неназначаемых"?
16. В "Богатстве народов" Адам Смит написал следующее: "Цена монополии во всех случаях является самой высокой из тех, которые можно… выжать из покупателей, или которые, как предполагается, они согласятся заплатить". Имеет ли это утверждение ясный и оправданный смысл или мы должны заключить, что даже основатель экономической науки иногда небрежно обращался со словами?
17. Количество приспособленных для жилья лодочных причалов в Сиэтле было ограничено по закону числом 440 после того, как в 1975 г. в городе был принят план по управлению береговой зоной (Shorline Management Plan). В настоящее время все причалы заняты лодками. Некоторые владельцы лодок, у которых нет собственных причалов, обратились к городским властям с просьбой установить контроль за арендной платой, которую по закону могут взимать владельцы причалов. Они заявили, что, поскольку число пустующих причалов равно нулю, их владельцы получили монополию и, следовательно, могут устанавливать такую высокую плату, какую пожелают.
  • а) На следующем рисунке изображена воображаемая кривая спроса на причалы для лодок, обозначенная DD. На основании приведенных выше данных постройте кривую предложения. (При обсуждении этой проблемы до пункта "к" предполагается, что причалы принадлежат 440 различным людям.)

Рисунок 8В. Гипотетические кривые спроса и предложения на причалы для лодок в Сиэтле

  • б) Что произойдет, если владельцы установят арендную плату 275 долл. в месяц?
  • в) Что произойдет, если владельцы установят арендную плату 225 долл. в месяц?
  • г) Верно ли, что отсутствие пустующих причалов позволяет их владельцам устанавливать любую арендную плату, которую они пожелают? О чем обычно свидетельствует низкая доля пустующих помещений в жилых или служебных зданиях?
  • д) Как, по вашему мнению, повлиял бы на арендную плату значительный рост популярности жизни на лодках в Сиэтле? Что бы произошло, если бы популярность жизни на лодках упала? Каковы те факторы, которые могли бы вызвать такое повышение или понижение спроса на жизнь на судах?
  • е) Если вследствие изменения плана по управлению береговой зоной станут доступными дополнительно 40 причалов, какое это окажет влияние на арендную плату?
  • ж) Как повлияет на арендную плату увеличение на 50 долл. в месяц налога на собственность, который обязаны уплачивать владельцы причалов? Продемонстрируйте ваш ответ графически.
  • з) Как повлияет на арендную плату увеличение на 50 долл. в месяц налога на владельцев лодок? Для ответа используйте график.
  • и) Свидетельствует ли отсутствие свободных мест о монопольной власти? Предположим, что все 440 причалов принадлежат одному лицу, которое, следовательно, становится единственным поставщиком причалов в Сиэтле. Сможет ли теперь этот владелец устанавливать такую высокую плату, какую ему захочется? Как вы думаете, что произойдет с числом пустующих мест, если одно лицо станет единственным продавцом мест на причалах?
  • к) Почему, как вы считаете, обращаясь к городскому совету с просьбой о регулировании арендной платы, владельцы лодок выбрали слово "монополия"?
18. Рыночная власть - это не единственный вид власти, которой могут обладать и которую могут использовать деловые фирмы. Рыночная власть, как и любая другая, не обязательно зависят от размера фирмы. Вам, возможно, захочется подумать о природе, источниках и последствиях некоторых из типов власти, которые перечислены ниже, и о том, как они связаны (или не связаны) с рыночной властью. Типы власти:
  • а) способность, умение достигать желаемых результатов;
  • б) оказывать влияние на результаты выборов;
  • в) влиять на законодательную власть;
  • г) влиять на государственные органы управления;
  • д) оказывать влияние на людей посредством рекламы;
  • е) загрязнять окружающую среду, уменьшать загрязнение;
  • д) оказывать влияние на людей посредством рекламы;
  • е) загрязнять окружающую среду, уменьшать загрязнение;
  • ж) проводить в области занятости политику расовой дискриминации и дискриминации в отношении женщин; вводить поощрительные программы;
  • з) вмешиваться в дела других народов;
  • и) формировать важнейшие представления и мнения людей.
А что бы вы сказали о власти, которой мысленно мы иногда наделяем других просто потому, что чувствуем себя бессильными? Верно ли, что у человека всегда есть власть вызывать или предотвращать нежелательные события? #page#

Глава 9.
В поисках цены

Каким образом продавцы (price-searchers) определяют должную цену, и что происходит, когда поиск завершен? В этой главе мы собираемся показать, что они оценивают предельные издержки и предельную выручку, а затем подбирают цену, которая позволит им продать все те единицы их продукта - и только те единицы, для которых, по их оценкам, предельная выручка будет больше, чем предельные издержки. Звучит сложно? Но в этом состоит логика процесса максимизации чистой выручки. Однако используют ли в действительности такую процедуру деловые фирмы? Все это звучит уж слишком теоретически, как что-то такое, о чем может фантазировать экономист, но что едва ли даже осознается реальными продавцами.
* * *
<в буквальном переводе price-searcher означает ценоискатель Употребляя этот термин, автор акцентирует внимание на том, что продавцы, о которых идет речь в данной главе, подбирают (ищут) наиболее выгодную для себя цену, а не пассивно приспосабливаются к сложившейся на рынке цене. Подробнее см. ниже. - Прим. ред.>

Распространенная теория установления цен

Конечно, большинство людей не так представляет себе установление цен. В качестве расхожего объяснения обычно выдвигается примитивная теория "издержки плюс надбавка": фирмы исчисляют единичные издержки и приплюсовывают к ним определенный процент надбавки. Многие продавцы и сами описывают практику установления цен с помощью модели "издержки плюс надбавка". Их показания заслуживают серьезного отношения, но не могут служить решающим доказательством. Многие люди не способны правильно описать то, чем они регулярно и успешно занимаются. Например, большинство из тех, кто ездит на велосипеде, не знает, как они удерживают велосипед в равновесии. И если их попросить об этом подумать, они придут к выводу, что не дают велосипеду упасть, слегка наклоняясь или перенося свой вес каждый раз, когда велосипед кренится в одну сторону. Если бы они на самом деле удерживали равновесие таким образом, то не проехали бы и квартала. В действительности они поддерживают равновесие, управляя велосипедом, а не наклоняясь; они слегка поворачивают переднее колесо, а центробежная сила не дает велосипеду упасть. Непонимание того, что они делают, не мешает им это делать. Хотя им удается поддерживать равновесие только огибая некоторые кривые, кривизна которых в точности обратно пропорциональна квадрату скорости движения, многие неучи в математике - умелые велосипедисты.
Есть веские основания сомневаться в теории "издержки плюс надбавка". Одно из них заключается в том, что она ничего не говорит нам о размере надбавки. Почему выбирается надбавка в 25, а не в 50%? Почему различные фирмы добавляют к своим ценам различный процент? Почему одна и та же фирма может применять неодинаковую процентную надбавку в разное время, к различным продуктам, и даже торгуя с различными людьми? Почему иногда продавцы устанавливают свои цены ниже средних единичных издержек?
Почему процентные надбавки гораздо выше в мебельных магазинах, чем в бакалейных лавках?

Почему мебельные магазины часто понижают свои процентные надбавки на несколько дней (во время распродаж)?
Кроме того, если фирмы всегда могут пропорционально увеличивать цены, когда возрастают их издержки, почему они не увеличивают цены заранее, до увеличения издержек? Почему они довольствуются меньшей чистой выручкой, когда могли бы получать больше? Это не согласуется с непрекращающимися жалобами многих из тех, кто устанавливает цены, что они не получают должных доходов. Все мы также знаем, что фирмам иногда приходится прекращать свою деятельность из-за роста издержек. Этого не случалось бы, если бы каждая фирма имела возможность увеличивать свои цены, покрывая любой прирост издержек.
Распространенная теория "издержки плюс надбавка", очевидно, неверна. Она просто не объясняет тех явлений, с которыми все мы знакомы. Мы еще поговорим о том, почему многие люди, в том числе сами продавцы, все-таки придерживаются этой теории. Но мы не можем этого сделать до тех пор, пока не разберемся тщательно с объяснением процесса поиска цен, которое предлагают экономисты.
Почему мебельные магазины иногда терпят банкротство, если обычно их процентные надбавки так велики?

Познакомьтесь с Эдом Сайком

Простые примеры лучше всего иллюстрируют важнейшие принципы. Мы рассмотрим воображаемую ситуацию с Эдом Сайком: студентом-второкурсником, который зарабатывает себе на жизнь в Айви колледже, работая организатором культурных мероприятий в Студенческой ассоциации колледжа. Одно из заданий Эда состоит в организации просмотра художественных фильмов в пятницу вечером для студентов и преподавателей колледжа, и важная часть его работы - установление цен на билеты.
Предположим, что каждый раз, когда Эд показывает фильм, ему нужно оплатить следующие счета:

Плата за прокат фильма - 1800 долл.
Плата за аренду зала - 250 долл.
Оператору - 50 долл.
Билетным контролерам - 100 долл.
Всего - 2200 долл.

Эд зачисляет в свой бюджет всю выручку от продажи билетов. В зале 700 мест. Каким-то образом Эд выяснил точный спрос на фильмы, которые он показывает. (Позднее мы откажемся от этой героической предпосылки.) Спрос, который, на удивление, не изменяется от фильма к фильму, изображен на рис. 9А. Располагая такой информацией, какую цену Эд назначит за билеты?

Рисунок 9а. Недельный спрос на билеты в кино

Мы не можем ответить на этот вопрос, пока не знаем, к чему стремится Эд. Если его цель - заполнить все места, причем так, чтобы при этом не пришлось отказывать ни одному из желающих, лучшей ценой будет 3 долл. При такой цене количество билетов, на которые есть спрос, равно числу мест в зале. Однако одно из возможных возражений состоит в том, что при цене 3 долл. каждый киносеанс приносил бы убытки. Полные издержки составляли бы 2200 долл., а полная выручка - только 2100 долл.

Это возражение может и не быть убедительным. Скажем, студенческая ассоциация может субсидировать фильмы, поскольку принято считать, что кино вносит важный вклад в расширение гуманитарного образования. Если Эду нет нужды покрывать издержки за счет выручки от продажи билетов, открывается целый ряд возможностей. Например, он мог бы установить цену в 2,50 долл. Тогда величина спроса превысила бы величину предложения, но Эд превратился бы в очень популярного человека в студенческом городке - человека, который может достать вам билеты на фильм в пятницу вечером, даже если уже "все билеты проданы".
Мы еще вернемся к этой возможности в дальнейшем, когда более внимательно будем рассматривать, как работают "неприбыльные" организации. Сейчас давайте предположим, что Эду не только нужно получить от продажи билетов достаточную выручку, чтобы покрыть все издержки, но что ему дано задание получить от показа фильма как можно больше чистой выручки. При таких обстоятельствах, какую цену за билеты назначит Эд?
Цена Кол-во
биле-
тов, на
кот.
есть
спрос 		Пол-
ная
вы-
руч-
ка 		Чис-
тая
вы-
руч-
ка
$3.00
$2.50 		700
750 		$2100
$1750* 		-$100
-$450
* Помните - в зале всего 700 мест

Основное правило максимизации чистой выручки

Еще раз обратите внимание на основное правило, изложенное в первом абзаце этой главы, правило, которому, как мы сказали, стараются следовать все продавцы, если их цель состоит в максимизации чистой выручки: устанавливайте такую цену или цены, которые позволят вам продать все те единицы, и только те единицы, для которых предельная выручка, по вашим оценкам, будет больше предельных издержек.
С предельными издержками вы уже встречались. Это дополнительные затраты, которые, как считает продавец, ему придется нести в результате предполагаемых действий. В данном случае "действия" - это продажа еще одного билета. Посмотрите на данные об издержках Эда Сайка. Чему для него равны дополнительные издержки по продаже еще одного билета? Поскольку независимо от того, сколько билетов он продает, ему нужно покрыть свои затраты в размере 2200 долл., предельные издержки по продаже еще одного билета, исходя из принятых нами предпосылок, равны нулю. Если бы вы начертили кривую предельных издержек на рис. 9А, то она оказалась бы горизонтальной линией, проходящей через нулевую точку.

Понятие предельной выручки

А что такое предельная выручка (marginal revenue)? Предельная выручка - это дополнительная выручка, которую ожидают получить в результате предполагаемых действий. Для Эда Сайка предельная выручка - это добавочная выручка от продажи еще одного билета.

Если вы посмотрите на кривую спроса на рис. 9А, то поймете с первого взгляда, что предельная выручка Эда Сайка зависит от цены, которую он решит установить. При цене 3 долл. полная выручка составила бы 2100 долл., так что чистая выручка была бы минус 100 долл. При цене 6 долл. чистая выручка была бы равна 200 долл.: полная выручка 2400 долл. минус издержки 2200 долл. Она была бы равна 200 долл. и при цене билета 4 долл. При какой цене чистая выручка была бы максимальной, исходя из данных, с которыми мы работаем?
Ответ: при цене 5 долл. Если установлена цена 5 долл., будет продано 500 билетов. Полная выручка составит 2500 долл., и чистая выручка - 300 долл. Лучшего Эд никак не может добиться.
Цена Спрос Полная
выручка
$ $
7
6
5
4
3 		300
400
500
600
700 		2100
2400
2500
2400
2100

Откуда мы это знаем? Один из способов найти ответ - это перебрать все возможные цены. Но чтобы понять логику того процесса, который мы стараемся объяснить, лучше воспользоваться другим способом: найти такое количество билетов, при котором предельная выручка равна предельным издержкам, а затем определить цену, по которой может быть продано именно такое количество.
Логика здесь предельно проста. Каждый из первых 500 билетов, которые продает Эд, добавляет к его выручке больше, чем к его издержкам. (Помните, что в данном конкретном случае к его издержкам ничего не добавляется; предельные издержки равны нулю, сколько бы билетов ни продавалось.) Но каждый билет, проданный сверх 500, больше добавляет к издержкам, чем к выручке. К издержкам ничего не добавляется, но к полной выручке добавляется меньше, чем ничего, поскольку после того, как продано 500 билетов, предельная выручка становится отрицательной.

Почему предельная выручка меньше цены

Вначале может показаться, что это неверно. Поскольку Эд по-прежнему получает деньги за каждый билет, который он продает сверх 500, представляется, что дополнительная выручка от продажи еще одного билета, или предельная выручка, должна быть положительной. Но, на самом деле, это только так кажется. Здесь не учитывается нечто очень важное. Чтобы продать дополнительные билеты, Эду приходится понижать цену. И когда он это делает, он понижает цену не только для тех дополнительных посетителей, которых он старается привлечь, уменьшая цену, но также и для всех тех посетителей, которые купили бы билеты и по более высокой цене. Дополнительная выручка, которую он получает от новых посетителей, сводится на нет потерей выручки, которую ему приносили старые покупатели. После того как он продал 500 билетов, потерянная выручка становится больше, чем приобретенная выручка, и поэтому предельная выручка становится отрицательной.
Давайте проверим это, внимательно рассмотрев график. Предположим, Эд установил цену 5 долл. По этой цене он продал бы 500 билетов, и полная выручка составила бы 2500 долл.
Что бы произошло, если бы он решил продать 550 билетов? Чтобы добиться этого, он бы понизил цену до 4,50 долл. Это принесло 'бы ему дополнительно 4,50 долл. от каждого из 50 "новых" посетителей, т. е. добавочную сумму в 225 долл. Но это обошлось бы ему в 50 центов, не доплаченных каждым из 500 "старых" посетителей, которые были готовы платить 5 долл., пока Эд не предложил им продать билеты за 4,50 долл. А 500 раз по 50 центов равно 250 долл. Это не только сводит на нет полученные 225 долл. На самом деле полная выручка Эда Сайка уменьшилась на 25 долл., когда он решил расширить продажу билетов с 500 до 550. На этом интервале предельная выручка отрицательна.

Понижение цены от А до В дает некоторый выигрыш в выручке от дополнительных продаж, но также приводит к некоторой потере выручки, так как все покупатели теперь платят более низкую цену.

Мы можем быть еще точнее. Так как дополнительная выручка от продажи дополнительных 50 билетов равна минус 25 долл., мы можем сказать, что предельная выручка от продажи каждого билета равна минус 50 центам, когда Эд пытается расширить продажи с 500 до 550. Если мы хотим это показать на рис. 9А, можно отметить предельную выручку как минус 50 центов при 525 билетах (эта величина расположена посредине между 500 и 550).
Чтобы проверить, насколько хорошо вы поняли основную идею, подумайте над тем, что произойдет, если Эд расширит свои продажи с 450 до 500 билетов. Кривая спроса показывает, что он мог бы продать 450 билетов по цене 5,50 долл. за каждый билет. Чтобы продать 500 билетов, он должен понизить цену до 5 долл. Таким образом, его полная выручка составит 2475 долл., когда он продаст 450 билетов, и 2500 долл., когда он продаст 500 билетов. Дополнительная, или предельная, выручка равна 50 центам от продажи каждого добавочного билета, когда Эд расширяет продажи с 450 до 500 билетов. Поэтому мы бы отметили плюс 50 центов как предельную выручку при 475 билетах.
Если бы мы соединили эти две точки прямой линией, получившаяся в результате кривая предельной выручки пересекла бы кривую предельных издержек точно на уровне 500 билетов. Следовательно, мы можем сказать, что, если Эд довольствуется продажей менее 500 билетов, он жертвует потенциальной чистой выручкой, т.к. не продает некоторое количество билетов, для которых предельная выручка больше предельных издержек. Если Эд продает больше 500 билетов, он жертвует потенциальной чистой выручкой от продажи некоторого количества билетов, для которых предельная выручка меньше предельных издержек. Поэтому он максимизирует чистую выручку, продавая ровно 500 билетов: это то количество, при котором предельная выручка равна предельным издержкам. И кривая спроса говорит нам, что 500 билетов можно продать, установив цену за билет 5 долл.

Установление предельной выручки, равной предельным издержкам

Вы можете быть уверены, что усвоили основную идею, если вы в состоянии вычислить, что бы произошло, если бы те, кто занимается прокатом фильмов, изменили бы плату, и вместо единой ставки 1800 долл. стали бы взимать 800 долл. плюс 2 долл. за каждый проданный билет,
Ключевое различие в том, что предельные издержки Эда теперь увеличились бы с нуля до 2 долл. Продажа каждого дополнительного билета добавляла бы 2 долл. к полным издержкам; кривая предельных издержек - горизонтальная линия, проходящая через точку 2 долл. Так как для максимизации чистой выручки Эд должен продать все те билеты, для которых предельная выручка больше предельных издержек, и ни одного из билетов, для которых предельные издержки больше предельной выручки, он хочет найти цену и количество, для которых предельная выручка будет точно равна 2 долл.
Кривая предельной выручки изображена на рис. 9В. Кривая показывает, на сколько продажа одного дополнительного билета увеличивает полную выручку при различных возможных объемах продаж. Предельная выручка равна 4 долл., когда продается 300 билетов, и быстро падает с ростом продаж, становясь отрицательной после того, как продано 500 билетов. Теперь сразу видно, что при новой политике проката фильмов Эд захочет продать 400 билетов. Это количество, которое приравнивает предельную выручку к предельным издержкам. Чтобы продать 400 билетов, Эду нужно установить цену 6 долл. Выясняется, что при новой политике проката фильмов у Эда несколько лучше идут дела, чем раньше. Полная выручка теперь равна 2400 долл., и полные издержки 2000 долл., так что чистая выручка составляет 400 долл.

Рисунок 9В. Недельный спрос на билеты в кино и предельные издержки по продаже билетов

А как насчет свободных мест?

Как при старой, так и при новой политике места в зале использовались бы "расточительно" ("going to waste"). Слово взято в кавычки, ибо, как вы должны помнить из гл. 6, расточительство - это оценочное понятие. То, что является расточительством с точки зрения кинозрителей, может означать эффективность с точки зрения тех, кто показывает фильмы. Все же некоторое расточительство есть в этой ситуации, как ни посмотри. Есть люди, которые хотят смотреть фильмы и которые готовы платить Эду сумму большую, чем его предельные издержки, если он впустит их в зал, но он, тем не менее, отказывает им в этом. Любители кино теряют возможность, которую они готовы оплачивать по предельным издержкам; и Эд не извлекает никакой выручки из этих свободных мест, за которые люди готовы платить больше, чем его предельные издержки. Кажется, не реализуется существенный выигрыш от обмена. (Ситуация напоминает случай с малярами, чей минимум зарплаты был определен законом, что обсуждалось в гл. 8; это не "оптимальное" использование ресурсов.)
Конечно, подобные ситуации встречаются очень часто. Практически во время любого бейсбольного матча команд высшей лиги на стадионе есть свободные места, и есть люди за воротами стадиона, которые были бы счастливы заплатить владельцу команды за возможность оказаться на этих местах. Поскольку присутствие еще одного зрителя ничего не добавляет к издержкам по проведению игры, организатор получит добавочную чистую выручку от каждого дополнительного болельщика, пропущенного по любому билету, цена которого больше нуля. Но так будет только в случае, если организатору матча удастся понизить цену билета для "новых" посетителей, не понижая в то же время цену для тех, кто готов больше платить за то, чтобы посмотреть игру.

Дилемма ценового дискриминатора

Так вот в чем дело. В действительности для Эда (с его точки зрения) эффективно оставлять свободными 200 или 300 мест до тех пор, пока затраты на осуществление дискриминации среди потенциальных покупателей билетов больше, чем дополнительная выручка, которую можно получить, проводя дискриминацию. Посмотрим, что это значит.
Представим, что Эд платит за прокат фильма единую ставку 1800 долл., назначает цену 5 долл., продает 500 билетов и зарабатывает 300 долл. в неделю. Однаждь, вечером в пятницу он обдумывает положение и говорит себе: "Я мог бы увеличить свою чистую выручку, заполнив эти 200 свободных мест. Все, что нужно было бы для этого сделать, - это понизить цену до 3 долл., но только для тех, кто не придет в кинотеатр, если я установлю для них более высокую цену. Я бы получал дополнительно 600 долл. каждую неделю, и дополнительно 200 человек смогли бы получить удовольствие, посмотрев эти прекрасные фильмы".
Блестящая идея? На следующей неделе Эд вывешивает новую афишу на рекламном щите в студенческом городке; в ней говорится: "5 долл. за билет", и затем добавлено мелким шрифтом: "3 долл. для тех, кто не готов платить больше". Что произойдет? Конечно, почти все покупатели билетов заплатят 3 долл., т.к. они "не готовы платить больше", раз можно получить билеты за 3 долл. Дело кончится тем, что выручка Эда на этой неделе составит только 2100 долл., а убытки - 100 долл. В конце концов, идея оказалась не такой и блестящей.
Однако ошибка скорее заключалась в исполнении, чем в самой идее. Если Эд хочет избавиться от "расточительства" свободных мест и потерь выручки, то он должен найти дешевый способ различать потенциальных покупателей. Он должен иметь возможность предлагать низкие цены тем, кто в противном случае ничего не купит, в то же время не делая эти низкие цены доступными для тех посетителей, которые готовы покупать билеты по более высоким ценам. Кое-чему Эд мог бы поучиться у руководства Айовского колледжа.

Колледж назначает цены

Руководители колледжей часто говорят о высоких затратах на организацию учебного процесса и о необходимости благотворительных взносов, чтобы компенсировать те 50% затрат (или другую подобную величину), которые не покрывает плата за обучение. Не доводилось ли вам когда-нибудь задумываться, почему же в таком случае частные колледжи предоставляют стипендии нуждающимся студентам? Если колледжи так бедны, что вынуждены обращаться с просьбами о благотворительности, почему они в то же время сами занимаются благотворительностью? Ответ состоит в том, что, возможно, они этого и не делают. Стипендии для нуждающихся студентов - это более или менее успешная попытка добиться того, чего не удалось добиться Эду Сайку.
На рис. 9С представлен спрос желающих быть принятыми в Айви колледж, как его оценивает руководство колледжа. Мы предположим, что предельные затраты, связанные с зачислением еще одного студента, равны нулю. Это не совсем точно, но для наших целей достаточно близко к действительности и, во всяком случае, не влияет на логику рассуждений. Айви колледж стремится найти такую плату за обучение, которая максимизирует его поступления.
Если колледж предложит единую для всех цену, то он установит плату 3000 долл. в год, примет 3000 студентов (набор, при котором предельная выручка равна предельным издержкам) и получит 9.000.000 долл. Но одним студентам, которых было бы выгодно принять, недоступна такая плата за обучение, а с других, готовых платить больше, берут только 3000 долл. Руководители Айви колледжа были бы рады взимать с каждого студента ровно столько, сколько он готов платить. Если бы им удалось выяснить, какую максимальную сумму заплатил бы каждый студент (или его родители), чтобы только быть принятым в Айви колледж, они могли бы установить плату за обучение в размере 6000 долл., а затем предоставить стипендию (скидку с цены) каждому студенту. Стипендия была бы равна разнице между 6000 долл. и максимальной суммой, которую готов платить каждый студент.

Рисунок 9С. Кривая спроса на зачисление в Айвский колледж

Примечание: Есть простая хитрость, которую можно использовать, чтобы быстро получить кривую предельной выручки, соответствующую любой кривой спроса, представленной прямой линией. Проведите перпендикуляр к оси цен из кривой спроса; разделите перпендикуляры пополам; проведите через эти точки прямую линию. Предельная выручка, соответствующая любой точке кривой спроса, будет представлена точкой на этой линии (кривой предельной выручки) точно под точкой на кривой спроса, которая вас интересует. Так, предельная выручка равна нулю, когда цена равна 3000 долл.
Проблема в том, как получить информацию о готовности платить. Студенты или их родители не сообщат, во сколько они оценивают возможность учебы в Айви колледже, зная, что откровенность будет стоить им повышения оплаты. Но если готовность платить связана с богатством, возможное решение под рукой. Айви колледж объявляет, что стипендии предоставляются нуждающимся студентам. Бедность должна быть подтверждена декларацией о семейном состоянии и доходе. Чтобы получить стипендию, семьи будут заполнять анкеты и таким образом снабжать колледж информацией, которую тот сможет использовать для дискриминации. Если бы доход и готовность платить точно друг другу соответствовали и если бы семьи честно заполняли анкеты, Айви колледж мог бы проводить совершенную дискриминацию и увеличить свои общие поступления до 18.000.000 долл. (площадь под всей кривой спроса). Предельная выручка была бы равна цене, несмотря на то что колледж назначает цены.
Не торопитесь с обвинениями в адрес Айви колледжа! Обратите внимание на некоторые последствие дискриминационной ценовой политики. Во-первых, колледж получает больше доходов. Если вы одобряете деятельность Айви колледжа, зачем же завидовать его более высоким доходам от платы за обучение? Разве лучше, чтобы ежегодный дефицит Айви колледжа покрывали филантропы и налогоплательщики, а не студенты (или их родители), внося максимальную сумму, которую они готовы платить? Обратите также внимание на то, что при совершенной дискриминационной системе (perfectly discriminating system) оплаты за обучение 3000 студентов, которых в противном случае не приняли бы, получат возможность быть зачисленными в Айви колледж. Им не на что жаловаться.

Некоторые способы ценовой дискриминации

Продавцы разработали множество различных способов, позволяющих добиться того же самого, чего добивается Айви колледж своей программой предоставления стипендий. Они стремятся найти дешевые методы различать покупателей - готовых платить дорого и тех, кто купит только по низкой Цене - и затем предложить скидку только тем, кто в противном случае не сделает покупки.
Например, в бакалейных лавках часто предоставляют скидку тем, кто предъявляет купоны, вырезанные из рекламных объявлений в газетах. Почему так поступают? Скидки предназначены для привлечения покупателей, охотящихся за дешевыми товарами, которые в противном случае не стали бы пользоваться услугами этого магазина. Следовательно, если покупатель не предъявляет у кассы купоны, то тем самым выясняется, что он не охотник за дешевыми товарами. Поэтому он платит более высокую цену.

Если авиакомпании понизят цены на свои билеты, они смогут заполнить некоторое число свободных мест отправляющимися в отпуск пассажирами, которые в противном случае поедут на машине. Но авиакомпании не хотят понижать свои цены для бизнесменов, совершающих деловые поездки, которые готовы дорого платить за проезд, чтобы сэкономить время, и для которых в любом случае транспортные расходы не облагаются налогом <в соответствии с американским налоговым законодательством деловые издержки, в том числе транспортные расходы, могут вычитаться из облагаемой налогом прибыли. - Прим. перев.>. Каким образом авиакомпании могут разделить эти два класса пассажиров и предоставить скидку только тем, кто не полетит, если ее не получит? Один из возможных способов заключается в предоставлении скидок только тем, кто покупает билеты туда и обратно и проводит на месте больше недели или выходные дни. Бизнесмены обычно не могут себе позволить отсутствовать так долго. Это далеко не безошибочный способ дискриминации, но такая система дешево обходится и на удивление хорошо работает.
Обычно скидки с цены на различного рода развлечения предоставляются детям, студентам и пожилым людям. Является ли это великодушным жестом со стороны спонсоров этих мероприятий? Скорее, похоже на то, что они хотят привлечь дополнительных клиентов, более чувствительных к уровню цен, не понижая при этом цену дли всех остальных. Потенциальные клиенты с более эластичным спросом на благо - главная мишень специального понижения цен, если у продавца есть дешевый способ определения людей с более эластичными кривыми спроса и предотвращения перепродаж людям с менее эластичными кривыми спроса.

Эд Сайк находит выход

Давайте вернемся к ситуации с Эдом Сайком. Предположим, что данные о спросе на билеты позволяют ему отличить спрос студентов от спроса преподавателей и сотрудников. На рис. 9D мы изобразили две кривые спроса, чтобы показать различные спросы студентов, преподавателей и сотрудников на билеты в кино в пятницу вечером. (Если вы сложите кривые вместе, суммируя величину спроса каждой группы при различных ценах, вы получите кривую спроса, представленную на рис. 9А.) Вопрос заключается в следующем: может ли Эд, зная эти отдельные кривые спроса, увеличить свою чистую выручку, установив различные цены для студентов, преподавателей и сотрудников?

Рисунок 9D. Недельный спрос на билеты в кино

Интуиция подсказывает, что это возможно. Студент обычно стеснен в средствах и поэтому обращает большее внимание на цены. Менее вероятно, что из-за небольшого повышения цены свое намерение посмотреть фильмы изменят преподаватели и сотрудники. Возможно, Эд мог бы добиться лучших результатов, понизив цену, которую он взимает со студентов, и повысив цену для сотрудников и преподавателей.
Вспомните, что, когда предельные издержки были равны нулю, Эд максимизировал свою чистую выручку, назначая цену 5 долл. за билет и продавая 500 билетов. Теперь он хочет установить предельную выручку, равную предельным издержкам, для каждой группы в отдельности.
Предельная выручка от продажи билетов студентам равна нулю (предельным издержкам), когда продается 175 билетов. Чтобы продать студентам 175 билетов, Эду нужно назначить цену 3,50 долл.
Предельная выручка от продажи билетов преподавателям и сотрудникам равна нулю, когда продается 325 билетов. Чтобы придать преподавателям и сотрудникам это количество билетов, Эд должен назначить для них цену 6,50 долл.
Он по-прежнему продает 500 билетов. Но его полная выручка теперь составит 2725 долл., а не 2500, и чистая выручка вырастет с 300 долл. до 525 долл.
Как удалось этого добиться? Дело в том, что студенческий спрос на билеты был гораздо более эластичным, чем спрос преподавателей и сотрудников при одинаковой цене 5 долл. Понизив цену для студентов, которые сильнее реагируют на изменения цены, и подняв цену для преподавателей и сотрудников, которые реагируют слабее, Эд может эффективнее "выжимать" из представителей каждой группы то, что они готовы заплатить.
Однако обратите внимание, что решающее значение во всем этом проекте имеет способность Эда отличать друг от друга членов каждой группы и препятствовать перепродаже билетов между ними. Ничего бы не получилось, если бы студенты могли покупать билеты по 3,50 долл., а затем продавать их преподавателям и сотрудникам. Система ценовой дискриминации, которую придумал Эд, вероятно, могла бы функционировать, т. к. он бы мог за небольшую плату напечатать билеты различного цвета и требовать, чтобы при проверке билетов у входа в зал предъявлялось университетское удостоверение.

Негодование и разумное объяснение

Конечно, Эду пришлось бы также найти оправдание своей "эксплуатации" преподавателей и сотрудников. В данном случае это вряд ли вызвало бы затруднения. Он мог бы сказать, что "на самом деле" билет стоит 6,50. долл., и что цену в 3,50 долл. можно установить для студентов благодаря специальной субсидии, выделяемой на развитие гуманитарного образования. Нельзя недооценивать значение "оправдания". Ценовая дискриминация такого рода увеличивает чистую выручку Эда и не принуждает никого платить больше, чем он готов. Но она может возбудить яростное негодование со стороны тех, кому не предлагаются цены со скидкой.

Более эластичный спрос понижает цену, максимизирующую чистую выручку.

Например, возьмите горькие жалобы всех тех пассажиров авиалиний, которые несколько лет назад выяснили, что им приходится дороже платить за каждую милю полета, чем людям, совершающим полеты между Лос-Анжелесом и Нью-Йорком. Почему, например, билет туда и обратно между Сиэтлом и Нью-Йорком должен стоить дороже, чем такой же билет между Лос-Анжелесом и Нью-Йорком, тем более что Сиэтл ближе к Нью-Йорку? Объяснялось это жесткой конкуренцией между многочисленными самолетами, совершающими полеты между двумя крупнейшими городами страны. Эта конкуренция создавала великолепные заменители для любого отдельного авиабилета, делала кривые спроса для каждой авиалинии очень эластичными и сохраняла цены на уровне, близком к предельным издержкам. Однако для пассажиров, совершающих полеты между Сиэтлом и Нью-Йорком, это выглядело так, как будто бы они субсидировали пассажиров маршрута Лос-Анжелес - Нью-Йорк, и это им не нравилось.

Цена обеда и цена ужина

Все то, о чем мы говорили, прекрасно иллюстрирует обычная практика ресторанов назначать за ту же самую еду более высокую цену вечером, чем днем.
Почему рестораны, обслуживающие клиентов и во время обеда, и во время ужина, устанавливают цены за ужин гораздо выше, чем цены за обед? Согласно изложенной нами теории, ответ связан с различными эластичностями спроса. Дневные посетители гораздо сильнее реагируют на повышение или понижение цены, чем вечерние посетители. Десятипроцентное повышение цены закуски, предлагаемой во время обеда, может стоить ресторану потери большего числа посетителей, чем тридцатипроцентное повышение цены этого же блюда в вечернем меню. Это объясняется рядом причин.
Одна из них та, что дневный посетители намного чаще едят вне дома. У людей, которые покупают свой обед пять раз в неделю, есть хорошая возможность собрать информацию об относительных ценах, И поскольку им приходится тратить на 50 центов меньше или больше по многу раз в течение месяца, у них есть сильный стимул найти самое выгодное место, постоянно посещать найденное и изменить привычку, если появится что-то лучшее. Напротив, ужин вне дома - это гораздо более редкое событие для большинства людей; следовательно, у них меньше возможностей и стимулов, чтобы собирать информацию об относительных ценах.
Другая важная причина меньшей ценовой эластичности спроса у вечерних посетителей связана с тем, что сумма, которую они платят за еду, составляет обычно лишь небольшую часть того, что они платят за все, связанное с "ужином вне дома". Супруги, заказывающие ужин в ресторане, могут заплатить 8 долл. тому, кто побудет с детьми, 2 долл. за стоянку автомобиля и 10 долл. за коктейли или вино. Если они заплатят по 10 долл. за ужин, еда составит только половину их расходов за вечер. Таким образом, сорокапроцентная надбавка к цене в меню для них равна лишь двадцатипроцентному увеличению стоимости их вечера.
Поэтому следует ожидать, что менеджеры ресторанов будут проводить политику низких цен в обеденное время и политику высоких цен в часы ужина. Чтобы предотвратить возможные негодование и возмущение, они могут сделать нечто большее, чем просто поднять цену на лондонское жаркое с 8 долл. за обедом до 12 долл. за ужином. Они также предложат вечернему посетителю и суп, и салат (в обеденное время клиенты должны выбрать одно или другое) и, возможно, включат кофе в цену ужина (но не включат его в цену обеда). Таким образом, увеличение цены на 4 долл. "оправдано" увеличением предельных издержек, вероятно, на 40 центов. Однако действительная причина различных уровней цен заключается в различных эластичностях спроса дневных и вечерних посетителей.

Еще раз о теории "издержки плюс надбавка"

Итак. как продавцы устанавливают цены? Они 1) оценивают предельные издержки и предельную выручку, 2) определяют объем продукции, который позволит им продать все те единицы продукции и только те единицы, для которых предельная выручка больше предельных издержек, и 3) устанавливают такую цену или цены, чтобы им удалось продать всю произведенную продукцию. Это звучит сложно, и это действительно сложно. Сама логика достаточно проста. Но трудно точно оценить предельные издержки, и особенно спрос и предельную выручку. Вот почему продавцы и получили свое название "ценоискателей". По этой же причине иногда их можно назвать "ценонащупывателями" ("price-gropers").
Сложность и неопределенность задачи нахождения цены помогают объяснить популярность теории "издержки плюс надбавка". Любой поиск должен с чего-то начинаться. Почему бы не начинать с оптовых издержек по изготовлению данного товара плюс процентная надбавка, достаточная для покрытия накладных расходов и обеспечения разумной прибыли? Если издержки возрастают, почему бы не предположить, что у конкурентов издержки также выросли, и не попытаться переложить эти более высокие издержки на потребителей? Почему бы не начать с предположения, что будущее будет похоже на прошлое и то, что раньше приносило хорошие результаты, будет приносить их и впредь? В таком случае следует повышать цены более или менее пропорционально любому увеличению издержек, и следует ожидать, что постепенно, под давлением конкуренции, придется понижать цены пропорционально любому понижению издержек.
Принцип "издержки плюс надбавка" - это хорошо известное продавцу простое правило, предлагающее отправную точку для поиска, первое приближение в непрерывном поиске неуловимой и перемещающейся цели. Но установление цен по принципу "издержки плюс надбавка" используют только как средство в поиске и только до тех пор, пока не совершат ошибку. Анализ предельных издержек и предельной выручки в этой главе объясняет, как продавцы осознают ошибки и какие критерии они используют, переходя от хороню известных правил и первых приближений к наиболее прибыльной ценовой политике.

Повторим вкратце

Продавцы ищут такую структуру цен, которая позволит им сбыть те единицы продукции, для которых предельная выручка превышает предельные издержки.
Популярность теории ценообразования по принципу "издержки плюс надбавка" основана на том, что: 1) она может применяться во время поиска цены и 2) люди часто не могут правильно объяснить то, чем они регулярно и успешно занимаются.
Важнейшей способностью для продавца является его умение различать (дискриминировать): назначать высокие цены на те единицы продукции, которые пользуются высоким спросом, и низкие цены на те единицы, которые в противном случае не будут куплены, не допуская при этом, чтобы продажи по низким ценам "испортили рынок" для продаж по высоким ценам.
Вот правило успешного поиска цен, которое часто повторяют экономисты: устанавливайте предельную выручку на уровне предельных издержек. Это означает: продолжайте продавать до тех пор, пока дополнительная выручка от продажи превышает дополнительные издержки. Умелые продавцы - это те, кто знает это правило (даже когда они не понимают до конца, что его используют) и кто достаточно ловок, чтобы определять необходимые предельные возможности. Возможности бесконечны, и это превращает теорию цены в увлекательное исследование для любителей разгадывать головоломки.
В действительности продавцы не располагают точно определенными кривыми спроса, на основе которых можно установить кривые предельной выручки, чтобы сравнить их с кривыми предельных издержек. Тем не менее работа с такими кривыми - это хорошее упражнение для студента, желающего начать систематическое изучение путей влияния конкуренции на выбор, который делают люди, и на возможности, с которыми они сталкиваются.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Если вы все еще не уверены, что хорошо усвоили понятие предельной выручки, вот для вас дополнительное упражнение.

Цена единицы продукта
Величина спроса
12 долл.
1
11долл.
2
10 долл.
3
9 долл.
4

Предполагается, что все продается по единой цене. Чему равна прибавка к полной выручке от продажи второй, третьей, четвертой единицы? Почему предельная выручка меньше, чем цена?
2. "Продавцу следует устанавливать предельную выручку как можно выше предельных издержек" Объясните, почему это утверждение ложно. Что ошибочно предполагает человек, который считает, что чистые поступления будут равны нулю при таком выпуске, когда предельная выручка равна предельным издержкам?
3. Укажите наиболее прибыльную единую цену, которую могут установить продавцы в каждой из ситуаций, изображенных ниже, а также количество продукта, которое они захотят произвести и продать. Затем заштрихуйте площадь, которая представляет чистый доход от проведения такой ценовой политики. Что произойдет с чистым доходом в каждом случае, если повысить цену? Если ее понизить? (Будьте внимательны: что случится, если продавец, кривая предельной выручки которого совпадает с кривой спроса, повысит цену?)

Рисунок 9Е. В поиске наиболее прибыльной продажной цены

4. Кривые предельных издержек у фирм, занимающихся откормом муравьедов - "Анкоридж Аардварх Бридинг Компани" и "Хайстон Аардварк Бридинг Компани" - совпадают, но кривые спроса, с которыми они сталкиваются, различные, как показано на рис. 9F.
  • а) Какую цену захочет установить каждая фирма?
  • б) Предположим, в результате чего-то предельные издержки для каждой фирмы поднимутся до 20 долл., в то время как больше ничего не изменится. Какую цену теперь установит каждая фирма?
  • в) Как соотносятся эластичность спроса и процентная надбавка, максимизирующая прибыль?
5. Не доводилось ли вам удивляться, почему книги, одинаковые во всех других отношениях, стоят гораздо дороже в твердой обложке, чем в мягкой?
  • а) Потому ли, что издателям приходится намного больше платить, чтобы произвести книгу в твердом переплете?

Рисунок 9F. Предельные издержки и кривые спроса двух компаний

  • б) Некоторые потенциальные покупатели предпочтут приобрести издание в твердой обложке. К ним относятся библиотеки, покупатели, которые собираются часто пользоваться книгой, и люди, выбирающие книгу в подарок. Как вы думаете, будет ли эластичность спроса по цене на издание в твердом переплете больше или меньше эластичности спроса на книги в мягкой обложке при любой данной цене?
  • в) На рис. 9G показаны предельные издержки издателя, связанные с производством и продажей одной книги в твердой и в мягкой обложке, а также кривая спроса на каждое издание. Какие цены захочет установить издатель? Насколько это отражает разницу в издержках?

Рисунок 9G. Предельные издержки и кривые спроса издателя

6. На графике ниже представлен ежедневный спрос на билеты авиакомпании "Трансконтинентал Эрлайн" туда и обратно между Сиэтлом и Нью-Йорком, а также между Лос-Анжелесом и Нью-Йорком. Предположим, что издержки компании "Трансконтинентал" по перевозке дополнительного пассажира в одну сторону равны 25 долл., предельные издержки по перевозке туда и обратно - 50 долл.

Рисунок 9Н. Авиабилеты в Сиэтле и Лос-Анжелесе

  • а) Из каких именно расходов складываются предельные издержки (по продаже дополнительного билета туда и обратно) компании "Трансконтинентал"?
  • б) Начертите кривые предельной выручки, которые соответствуют каждой из представленных кривых спроса, используя те же приемы, что и при работе с рис. 9H.
  • в) Сколько билетов каждого вида хотела бы продать компания "Трансконтинентал", чтобы максимизировать свою чистую выручку?
  • г) Какую цену установила бы она для каждого маршрута?
  • д) Субсидируют ли пассажиры Сиэтла пассажиров Лос-Анжелеса? Какую цену установила бы "Трансконтинентал" на билеты в Сиэтл, если бы она прекратила обслуживание полетов в Лос-Анжелес? На билеты в Лос-Анжелес, если бы она прекратила полеты в Сиэтл? Можно ли сказать, что цены билетов в Сиэтл выше, потому что цены билетов в Лос-Анжелес ниже?
  • е) Могут ли цены на билеты в Сиэтл быть ниже потому, что компания "Трансконтинентал" обслуживает также и полеты в Лос-Анжелес? Так как "Трансконтинентал" увеличивает свою чистую выручку, перевозя лос-анжелесских пассажиров, вполне возможно, что обслуживание сообщения с Лос-Анжелесом позволяет ей продолжать функционировать. Каким образом это могло бы способствовать понижению цен на билеты для пассажиров Сиэтла?
7. Многие фирмы используют так называемое целевое установление цен (target pricing) при принятии решений о ценах на новые продукты. Целевая цена - это цена, которая позволяет фирме возместить определенный процент издержек, связанных с разработкой и производством продукта. Что, кроме информации об издержках, должен знать продавец, чтобы рассчитать прибыль, которую принесет определенная цена? Если доход от продажи продукта оказывается ниже целевого, следует ли фирме повысить цену? Если доход превосходит ожидания фирмы, следует ли ей понизить цену?
8. Каким образом английские и французские фирмы, выпускающие сверхзвуковой транспортный авиалайнер Конкорд, должны учитывать издержки на разработку самолета при определении цен, взимаемых с авиакомпаний? Следует ли им приостановить производство, если не удается получить цену, которая покроет издержки по разработке? #page#
9. Когда университетский спортивный директор (the university's athletic director) объявляет о повышении цен на футбольные билеты в следующем году, он, вероятно, скажет, что этот вынужденный шаг пришлось сделать в связи с увеличением затрат - например, увеличением затрат на развитие женского спорта, Каким образом затраты на развитие женского спорта влияют на предельные издержки по продаже футбольного билета? Если вы не можете придумать ни одного ответа на этот вопрос, подумайте над тем, как надежда на победу в чемпионате влияет на издержки по продаже футбольного билета. Что играет более важную роль в определении наиболее прибыльной цены на футбольные билеты: ассигнования из спортивного бюджета, направляемые на развитие женского спорта или прекрасная команда?
10. В 1980 г. корпорация "Хоблейн" повысила цену на водку марки "Попов" на 8%, чтобы, как было объявлено, "передвинуть на подобающее место" эту марку. В ответ на 8-процентное повышение цены продажи упали только на 1%.
  • а) Если водка не обладает ни цветом, ни запахом, ни вкусом, как вы считаете, почему потребители готовы платить значительно больше за некоторые марки водки?
  • б) Как вы думаете, чего старалась добиться корпорация "Хоблейн", "передвигая на подобающее место" водку марки "Попов"?
  • в) Специалисты по маркетингу называют некоторые из выставляемых товаров "престижными" и указывают на то, что потребители отдают предпочтение высоким ценам, если это касается престижных товаров. Означает ли это, что продавцы таких товаров могут всегда больше получить, повышая цены?
11. Приходится ли любителям пива больше платить за пиво из-за того, что пивоваренный завод тратит огромные деньги на телерекламу? Каким образом издержки на рекламу могут влиять на цену, максимизирующую прибыль от продажи рекламируемого товара?
12. Почему небольшие, удобно расположенные магазинчики назначают более высокие цены (как правило), чем большие универсамы? Потому ли, что у небольших магазинчиков выше накладные расходы на единицу продаж? Как может продавец склонить покупателей платить за продукт более высокую цену, чем в другом месте?
13. Могут ли владельцы свиноферм поднять отпускные цены, когда растет стоимость кормов?
  • а) Удорожание свиного корма увеличивает затраты владельцев свиноферм на откорм имеющихся свиней. Как можно прекратить откорм? Почему удорожание свиного корма может ненадолго сбить цены на свиней?
  • б) Каким образом увеличение цен на свиной корм постепенно приведет к увеличению цены свиней?
  • в) В газетной заметке летом 1985 г. сообщалось, что нефтеперерабатывающие компании повышают цену бензина, несмотря на понижение цен на нефть, чтобы покрыть возросшие издержки по устранению графитовых примесей. Сойдет ли им с рук подобная отговорка?
14. В 1985 г. в штате Миссури для увеличения налоговых сборов начали переоценку коммерческой недвижимости, облагая ее более высоким процентом от "справедливой рыночной стоимости", чем жилища. Для повышения сборов жилые здания с 5-ю и более квартирами были отнесены к коммерческой недвижимости; налоги с этих зданий резко возросли, в то время как налоги на жилые дома с 4-мя или менее квартирами не изменились.
  • а) Как вы думаете, приведут ли эти изменения к увеличению квартирной платы, взимаемой с жильцов в больших многоквартирных домах, по сравнению с квартирной платой, которую платят квартиросъемщики в домах с 4-мя и менее квартирами? Влияет ли увеличение налоговых платежей на предельные издержки домовладельца, связанные со сдачей внаем, или на спрос на квартиры со стороны квартиросъемщиков?
  • б) Как вы думаете, как скажутся эти налоговые изменения на среднем размере квартир в существующих зданиях? Как - на среднем размере вновь строящихся домов?
  • в) Как, по вашему мнению, новая методика оценки изменит спрос на квартиры в домах с менее чем 5-ю квартирами и, следовательно, квартирную плату, которую квартиросъемщики будут платить за такие квартиры ?
  • г) Президент Ассоциации квартиросъемщиков (Apartment Association) в Сент-Луисе заявил, что ни один из домовладельцев не будет сам выплачивать возросших налогов, а скорее переложит их на квартиросъемщиков в форме повышенной квартирой платы. Если домовладельцы могут таким образом поднять квартирную плату после увеличения налогов на недвижимость, почему они не поднимают ее до увеличения налогов и не увеличивают своих доходов? Если домовладельцы могут переложить на жильцов увеличение налогов, почему некоторые из домовладельцев в Миссури пошли на дополнительные расходы, возбудив судебное дело об отмене переоценки?
15. В одном отделе магазина упаковка сверхпрочных желтых теннисных мячей "Вильсон Чемпионшип" стоит 3,49 долл. В другом отделе в том же самом магазине упаковка сверхпрочных желтых теннисных мячей "Вильсон Чемпионшип" стоит 2,89 долл. Почему это происходит? Зачем кому-то покупать мячи в первом отделе? Как вы думаете, почему мы повторили во втором предложении длинное описание мячей вместо того, чтобы просто сказать "такие же теннисные мячи"?
16. Информация - это редкое благо, и за ее приобретение нужно платить. Как этот факт объясняет частую готовность мелких фирм взимать те же цены, что и установленные гораздо более крупными фирмами?
17. Если хирург берет 1500 долл. за операцию по удалению желчного пузыря с богатого пациента и 300 долл. за операцию по удалению желчного пузыря с другого пациента, эксплуатирует ли он первого пациента или предоставляет скидку второму? Что мешает второму пациенту "купить" несколько операций по низкой цене и перепродать их с выгодой богатым пациентам?
18. Вы хотите продать на аукционе старинный столовый сервиз. Его хотят приобрести три человека, и они готовы платать, соответственно, 8000 долл., 6000 долл. и 4000 долл. Ваша Резервная цена (reservation price) (цена, выше которой должны эаявляться цены, пока вы не продадите вещь) равна 5000 долл. Ни у кого в комнате нет информации о том, какую ценность оврвиз представляет для других,
  • а) По какой примерно цене будет продан сервиз?
  • б) Предположим, вы проводите "голландский" аукцион. Аукционист называет цену намного выше той, которую кто-нибудь готов заплатить, и затем постепенно понижает цену, пока не найдется покупатель, готовый купить по названной цене. По какой примерно цене будет продан сервиз?
  • в) Почему магазины иногда добавляют в своей рекламе: "Товар можно купить, только пока он у нас есть"?
19. Вы и ваша невеста выбираете обручальные кольца. Показав вам образцы своих изделий, ювелир спрашивает: "На какую цену вы рассчитывали?"
  • а) Почему он задает этот вопрос?
  • б) Если вы говорите ему, что не собираетесь потратить больше 200 долл. на каждое кольцо, помогаете ли вы ему найти кольца, которые следует вам продать, или цену, которую следует назначить за те кольца, которые вам нравятся?
  • в) Каким методом можно воспользоваться, чтобы выяснить самую низкую цену, по которой ювелир готов продать понравившиеся вам кольца?
20. Почему розничные торговцы фотоаппаратами так часто продают фотоаппараты по ценам, очень близким к их собственной оптовой цене, увеличивая при атом цену его принадлежностей (футляров, дополнительных линз, фильтров и т. д.) на 100% или больше?
21. Некоторые рестораны на Манхэттене проводили эксперимент с использованием двух меню завтрака. Одно, в котором были указаны более высокие цены, вручается при входе посетителям, которые похожи на туристов. Другое меню, с более низкими ценами, подается посетителям, одетым по-деловому, которые похожи на людей, направляющихся на работу. Каким образом эта политика двойного меню могла увеличить чистую выручку ресторанов?
22. В статье, опубликованной в "Уолл-стрит джорнэл" (в номере от 25 июня 1980 г.) сообщается, что в Китае для туристов цены назначаются по крайней мере вдвое выше, чем для китайцев (за посещение кинотеатров, за такси, за железнодорожные и авиабилеты), и что многие промышленные товары, предлагаемые во время распродаж в "дружественных" магазинах, можно в действительности купить за половину цены в розничных магазинах в Гонконге. Можете ли вы это объяснить?
Китайцы также назначают очень высокие цены за квартиры для иностранных дипломатов, но при этом часто берут низкую, "дружественную" арендную плату с представителей бедных стран "третьего мира". Является ли более низкая арендная плата, взимаемая с дипломатов из стран "третьего мира", внешнеполитическим решением или попыткой максимизировать чистую выручку?
23. Профессиональные спортивные команды с давних пор устраивают "женские дни", когда женщинам продаются билеты по сниженным ценам. Является ли это примером дискриминации мужчин, поскольку команды никогда не устраивают "мужских дней"? Как бы вы объяснили, зачем устраиваются "женские дни"?
24. В августе 1981 г. газетная статья сообщила о так называемом "загадочном происшествии". Представители фирмы - производителя очень известной марки лыж и регионального оптового торговца пытались скупить весь запас собственных лыж, предложенных для распродажи по очень низким ценам сетью розничных магазинов. В одном из магазинов покупателя сразу же вышли на улицу и сломали все лыжи на автомобильной стоянке около магазина. Можете ли вы объяснить это "загадочное происшествие"?
25. Предположим, вы готовы платить 60 центов за первый пончик к вашему утреннему кофе и 30 центов за второй пончик. Владелец лавки, торгующей пончиками, знает также и то, что издержки по продаже дополнительного пончика равны 20 центам. Следует ли ему назначить вам цену в 60 центов или в 30 центов, если он хочет максимизировать свою чистую выручку? А как насчет 60 центов и двух пончиков за 90 центов?
26. Почему продавцы делают предложения вроде следующего: "Купите две гигантские пиццы за обычную цену и получите третью всего лишь за доллар"?

Глава 10.
Конкуренция и государственная политика

Исчезнет ли экономическая конкуренция, если государство не будет предпринимать активных действий по ее сохранению? Или она сохраняется сама, подчас вопреки настойчивым усилиям государства, направленным на ее ограничение?
Поддерживает ли государство конкуренцию, когда оно препятствует вытеснению из отраслей одних фирм другими, более крупными, более эффективными и, возможно, не столь разборчивыми в средствах? Или защита конкурентов приводит к подавлению конкуренции?
Когда государство запрещает слияния, препятствует ли оно устранению соперников конкурентами? Или оно сдерживает развитие более конкурентных и более эффективных организационных форм?
Что мы понимаем под конкуренцией, и как можно судить о том, достаточно ли конкурентны экономика или отдельный ее сектор? Следует ли судить о конкуренции в отрасли по числу конкурентов, по их образу действий или по поведению цен, издержек, прибылей, по данным об инновационном процессе?
В настоящей главе не будет дан окончательный ответ на эти вопросы. Но мы надеемся, что, когда вы закончите размышлять об источниках и последствиях конкуренции, а также о происхождении и результатах государственной политики, вы будете лучше представлять себе, в чем существо этих проблем.

Давление конкуренции

Любой продавец, сталкивающийся с кривой спроса, которая не является абсолютно эластичной (т. е. которая наклонена вниз вправо, а не горизонтальна), будет максимизировать чистую выручку, увеличивая продажи или выпуск и сохраняя продажную цену выше предельных издержек. Как и почему это происходит, обсуждалось в предыдущей главе.
Когда цены превышают предельные издержки, одна из проблем, с точки зрения продавца, состоит в том, что такие цены постоянно поощряют конкуренцию. Если кусок яблочного пирога обходится владельцу кафетерия в 30 центов, а продается за 90 центов, то владелец, скорее всего, будет настаивать на том, что разница в 60 центов - это не прибыль; это всего лишь величина, помогающая покрыть все остальные издержки по содержанию кафе: заработную плату, налоги, аренду, расходы на эксплуатацию оборудования, устранение поломок, воровство и т. д. Может быть, это чистая правда. Тем не менее, каждый дополнительный кусок пирога, который продается за 90 центов, добавляет 60 центов к богатству владельца. Если это относится и ко всем остальным кафе и кафетериям в городе, каждый владелец будет искренне хотеть, чтобы как можно больше голодных людей отказалось от посетцения других кафе и купило у него свой яблочный пирог.
Подобные желания часто побуждают к действию. Можно было бы слегка понизить цены на пирог после трех часов, чтобы склонить некоторых посетителей, которые заходят в послеобеденное время выпить кофе, к мысли позволить себе небольшое удовольствие. Или можно было бы повесить объявление о том, что после трех часов при покупке пирога кофе подается бесплатно. Такая стратегия таит в себе опасности. Некоторые обеденные посетители могут просто отложить свой десерт в полдень, чтобы съесть его в три часа, когда это будет дешевле. И конкурирующие рестораны могут свести на нет усилие по привлечению клиентов, предложив свои собственные стимулы, так что вместо захвата дополнительных посетителей каждый владелец в результате продаст столько же пирогов, сколько и прежде, но только по более низким ценам.
В предыдущей главе мы предполагали, что Эд Сайк и некоторые другие продавцы, чью политику мы рассматривали, каким-то образом точно знают, какой спрос предъявляется на их продукцию. Эта предпосылка была полезной, т. к. позволяла нам описать логику простого процесса поиска цены. В действительности, конечно, продавцам приходится обычно разузнавать информацию о спросе на их продукт и стараться стимулировать и поддерживать его с помощью рекламы и надежного обслуживания. Более того, когда на рынке есть несколько продавцов продукта, кривая спроса у каждого продавца будет зависеть от политики и, в том числе, от ценовой политики конкурирующих с ним продавцов. Спрос на киносеансы Эда Сайка переместится вверх влево, если в соседних кинотеатрах будут показывать лучшие фильмы, или понизят цены, или если по вечерам в пятницу баскетбольная команда колледжа будет проводить игры у себя в университете и одерживать одну победу за другой.

Кривая спроса, как ее воспринимает продавец

Цена на яблочный пирог, которую установит каждый кафетерий в центре города, будет оказывать влияние на спрос (представленный кривой или таблицей) на яблочный пирог в других ресторанах. Поскольку каждый из ресторанов будет использовать оценки своего собственного спроса при установлении цен, которые, в свою очередь, будут оказывать влияние на спрос для всех остальных ресторанов, эта ситуация, скорее, похожа на шахматы или покер, чем на техническую проблему максимизации. Как при игре в шахматы, наилучшая цена, которую можно установить в следующий момент, может зависеть от цены, установленной до этого. Небольшой аккуратный мирок 9-й главы, с его четко определенными кривыми, утрачивает свои ясные очертания. К сожалению, с точки зрения аналитика (хотя, может быть, к счастью, - с эстетической точки зрения) реальный мир не так четко очерчен, как страницы в красочной книге.
В 8-й главе был введен термин "олигополия", означающий "несколько продавцов". Там мы решили, что понятие "несколько продавцов" разделяет всю неопределенность понятия "единственный продавец" - неопределенность, связанную с вопросом о том, насколько широко или узко следует определять додаваемый товар. Некоторые экономисты используют скользкий термин "олигополия", придавая ему вполне определенное значение: ситуация, когда кривая спроса одного продавца зависит от реакций других известных продавцов, которых иногда называют соперниками (rivals). Решим ли мы называть это "олигополией" или нет - данный термин, несомненно, вводит в заблуждение - подобные ситуации, когда кривые спроса различных продавцов существенно зависят друг от друга, встречаются часто и имеют важное значение. Все это усиливает давление конкуренции, на которое так часто жалуются продавцы.

Контроль за конкуренцией

Почему же тогда продавцы не договорятся не конкурировать или конкурировать меньше, или разделить между собой рынок некоторым взаимовыгодным образом? Ответ в том, что они бы с удовольствием это сделали и часто пытаются этого добиться, но это не так просто, как может вначале показаться. Соглашения между конкурирующими продавцами о поддержании цен и разделе рынков обычно не имеют юридической силы (unenforceable in court) и, более того, запрещены законом во многих штатах, а также федеральным законодательством там, где оно применимо. Кроме этого, очень трудно придумать соглашение, с которым каждый согласится, в котором будут предусмотрены все возможности и которое можно будет эффективно проводить в жизнь. Стимулы к конкуренции столь устойчивы, что вскоре тот или иной участник постарается обойти условия договора. В довершение ко всему успешный сговор участников картеля <картель - соглашение группы продавцов о регулировании цен и выпуска. Существуют также картели покупателей, например, владельцев профессиональных баскетбольных команд, о чем упоминалось в 3-й главе, которые заинтересованы, чтобы единственная лига удерживала на низком уровне издержки по найму игроков. - Прим. авт.> привлечет внимание аутсайдеров, которые предпримут попытки вступить в отрасль, чтобы получить часть прибыли, которую создал сговор.
Поэтому картелям присуща неустойчивость, часто удивляющая людей, которые не понимают, насколько всепроникающей является конкуренция. Чтобы добиться увеличения богатства своих участников, картель должен решить две проблемы. Прежде всего, он должен препятствовать конкуренции между участниками, которая может уничтожить прибыли от сговора как из-за падения существующих продажных цен, так и из-за роста торговых издержек (selling costs). И затем картель должен найти способ не допустить, чтобы новые конкуренты испортили всю сделку своими попытками вмешательства.
Вот почему ценоискатели и даже ценополучатели столь пылко выступают за законодательные ограничения конкуренции. Продавцы бывают иногда необыкновенно изобретательны в выдумывании причин, по которым государству следует объявить незаконным снижение цен или перекрыть доступ на рынок для новых продавцов. Вот несколько подлинных выдержек из ряда газет, иногда со слегка измененными именами и названиями, чтобы не выдавать виновного. Очень интересно подумать о том, кто в каждом случае должен выиграть, а кто скорее всего проиграет.
"В Вашингтоне Медицинское общество проводит в выходные дни широкомасштабную кампанию протеста против предложенного законопроекта, в котором поощряется предоставление права медицинской практики в больницах акушеркам, психиатрам, ортопедам и другим медикам, не имеющим диплома врача. Медицинское общество усмотрело в этом снижение стандартов, высказав в своем еженедельном бюллетене предположение, что "очень скоро бойскауту со ржавым ножом позволят проводить нейрохирургические операции".
"Все водопроводчики должны минимум 140 часов в год в течение пяти лет изучать высшую математику, физику, гидравлику и начертательную геометрию".
"Производители шерстяных тканей заявляют, что, поскольку производство шерстяных материалов важно для национальной обороны, правительство должно установить квоты на импорт из-за границы".
"Говоря о том, что парикмахерам не нужно выдавать лицензии, вы хотите, чтобы напротив моей парикмахерской или в соседнем доме появился кто-то, кто не может отличить alopecia areata от acne vulgaris (Alopecia areata - угри обыкновенные (лат.), acne vulgaris - плешивость гнездная (лат.). - Прим. перев.). Что мне остается думать? Что не стоило так сильно любить свою страну и нужно было уехать в Новую Зеландию?" (Из письма редактору, написанного парикмахером, который собирался уехать в Новую Зеландию после того, как побывал в этой стране в годы второй мировой войны во время своей службы в торговом флоте.)
"Президент Ассоциации пилотов авиалиний заявил, что в отрасли необходим лишь "минимум регулирования" и следует создать "зону благоразумия", которая установила бы предел для снижения цен на билеты. Согласно его утверждению, новые авиалинии, возникшие благодаря дерегулированию, ведут самоубийственные ценовые войны, подталкивающие к банкротству более старые, охваченные профсоюзным движением авиакомпании".
"Известный владелец местного центра по торговле и обслуживанию телевизоров сказал сегодня, что он приветствует государственное расследование состояния дел в сфере ремонта телевизоров, и потребовал ввести регулирование отрасли. "Мы должны избавиться от дворников, пожарных, рассыльных и других подобных дилетантов, которые обманывают людей, предлагая им услуги низкого качества по сниженным ценам", - заявил он".
"Сенатский комитет по здравоохранению отклонил вчера законопроект, позволяющий заниматься диагностикой глазных болезней и подбирать очки в неспециализированных поликлиниках и фирмах. Офтальмологи, имеющие самостоятельную практику, утверждают, что их фактически "нанимают" их собственные пациенты. Если же офтальмолог работает в фирме, он работает на своего босса".
"Владелец Пиней-Вудской частной лечебницы и секретарь Государственной ассоциации частных лечебниц, имеющих лицензию на свою деятельность (State Association of Licensed Nursing Homes) обвинил вчера вечером Государственное управление по здравоохранению в том, что оно одобряет строительство новых частных лечебниц, не выясняя должным образом, есть ли нужда в дополнительных медицинских учреждениях и каков профессиональный уровень кандидатов. "Не имеющие профессиональной подготовки люди, в тем числе спекулянты из других районов страны, надеются получить большую прибыль", - сказал он. - Большой избыток больничных мест вызовет жестокую конкуренцию, и тогда частным лечебницам придется сокращать расходы на многие необходимые услуги, и это приведет к снижению качества лечения, наносящему урон и пациентам, и обществу".
И еще раз о водопроводчиках, которые ничем не хуже других, но на которых, кажется, пресса обращает больше внимания.
"Изменения, которые предлагается внести в раздел о водоснабжении городского строительного кодекса, включают требование, чтобы водопроводчик работал в качестве ученика пять лет, а не три года, как сейчас, прежде чем получит квалификацию мастера. Кроме того, ученикам нужно будет ежегодно регистрироваться у городских властей, и нельзя будет стать учеником после достижения 25 лет. Чтобы получить квалификацию, дающую право заключать контракты на строительство водопровода, необходимо будет сдать экзамен. В настоящее время кодекс требует только, чтобы водопроводчик, который хочет стать главным водопроводчиком, оформил договор (furnish bond)".

Двойственность государственной политики

Согласно старой мудрой пословице, не стоит доверять козлу стеречь капусту. Следует ли полагаться на государство в сохранении конкуренции в экономике? История государственного вмешательства в экономическую жизнь показывает, что забота об индивидуальных интересах конкурентов играла в ней, во всяком случае, не меньшую роль, чем забота о конкуренции. И это не одно и то же, хотя в наших спорах так часто и легко одно подменяется другим.
Приведенные выше случаи показывают, как государство предпринимает или вынуждено предпринимать различные действия, мешающие потенциальным продавцам предложить покупателям более выгодные условия или более привлекательные возможности. Эти действия накладывают ограничения на конкуренцию, несмотря на доводы в их защиту. Конечный результат определенных ограничений конкуренции может заключаться в сохранении конкуренции, поскольку защищается значительное число конкурентов, которые в противном случае были бы вытеснены из отрасли. Но каков бы ни был долговременный эффект в некоторых случаях, любые оценки государственной политики по отношению к конкуренции важно начать с признания одного принципа: закон, который ограничивает конкурентов, ограничивает конкуренцию.
Одно из наиболее часто приводимых оправданий таких законов состоит в том, что они сохраняют конкуренцию, предотвращая "хищнические" (predatory) действия.
Продажи по ценам ниже издержек
Согласитесь ли вы со следующими словами?
"Чтобы сохранить нашу конкурентную экономическую систему, нам нужны законы, которые запрещают нечестные действия, такие как продажи по ценам ниже издержек. Крупные фирмы могут часто позволить себе продавать продукцию по ценам ниже издержек до тех пор, пока их соперники не будут вытеснены из отрасли. Если их не будет сдерживать закон, легко может возникнуть такая ситуация, что в экономике будут властвовать лишь несколько огромных корпораций".
Очевидно, большинство американцев согласны с таким утверждением. Ибо наши законы на федеральном, местном уровне и уровне штатов изобилуют положениями, направленными на предотвращение или запрещение снижения цен. До недавних пор во многих штатах действовали законы по поддержанию розничных цен (resale-price maintenance), законы, которые позволяли (а в действительности помогали) промышленникам и розничным торговцам сотрудничать в установлении нижнего предела цен, а также преследовать в судебном порядке розничных торговцев, которые торговали по более низким ценам. Специальный федеральный закон, принятый в 1937 г., согласно которому такие действия подлежали судебному преследованию по закону Шермана, был наконец отменен в 1976 г. Но во многих штатах до сих пор действуют законы, запрещающие продажи по ценам ниже издержек, законы, которые обычно называются как-нибудь вроде "закона о нечестных действиях". И регулирующие комиссии, официально созданные для сдерживания цен, которые могут устанавливаться службами коммунального хозяйства, часто в результате навязывают им ограничения скорее на минимальный, а не на максимальный уровень цен. Это касается, например, родоначальницы всех комиссий подобного рода в Соединенных Штатах - Межрегиональной торговой комиссии (Interstate Commerce Commission), созданной Конгрессом в 1887 г.
Совершенно очевидно, почему некоторые деловые фирмы поддерживают такого рода законодательство: они хотят получить защиту от конкурентов. Но почему не протестуют потребители и общество в целом? Кажется, люди согласны с тем, что снижение цен может привести к созданию "монополий", вытесняя из отрасли конкурентов. А монополии - это, конечно, ужасно.
В первом абзаце этого раздела содержатся наиболее важные доводы. Насколько они обоснованны? Можно ли найти надежное оправдание законам, которые запрещают "продажи по ценам ниже издержек"? Должно быть, у вас сразу возникает множество вопросов.

Что следует включать в издержки?

Каковы те издержки, ниже которых не должны устанавливаться цены? Торгует ли в действительности кто-нибудь по ценам ниже издержек? Зачем это вообще делать человеку, заинтересованному в увеличении своего богатства?
Пример: Матильда Мадж, владелица процветающего гастронома, заказывает 1000 фунтов спелых бананов. Она получает их по цене 5 центов за фунт, т. к. оптовый торговец горит желанием их сбыть, пока они не перезрели. Мадж рекламирует необычайно низкую цену на бананы в эти выходные дни: 10 центов за фунт. Но утром в понедельник у нее остается еще 500 фунтов бананов, которые теперь становятся коричневыми. До какого уровня может Мадж понизить свою цену, не продавая по цене ниже издержек? Ответ "до 5 центов за фунт" неверен. Это необратимые издержки, следовательно, вообще не издержки. Если во вторник утром Мадж придется заплатить кому-нибудь за то, чтобы вывезти непроданные бананы, ее издержки в понедельник могут быть меньше нуля. В этом случае ей может быть выгодно раздавать бананы даром. Если ей выгодна нулевая цена, как она может быть "ниже издержек"? (Между прочим, купила ли Мадж бананы по цене ниже издержек?) Или предположим, что Мадж купила контейнер кофе: 1000 банок вместимостью 1 фунт за 750 долл. Это неизвестный сорт, и местный оптовый торговец отдал кофе за хорошую цену. Но выясняется, что ее покупатели в нем не заинтересованы. Она понижает цену до 80 центов за фунт, но все равно не может его успешно сбыть. Спустя четыре недели после покупки у нее все еще остается 987 банок с кофе, загромождающих ее полки и кладовую. Если она теперь опустит цену ниже 75 центов, будет ли она торговать по цене ниже издержек? Нет. Она не может вернуть оптовому торговцу банки, которыми она торгует, поэтому продажа каждой банки - это сколько-то дополнительных центов в кассе, и одной банкой меньше в магазине. Настоящие издержки (relevant cost), приходящиеся на фунт кофе, вполне могут быть равны нулю. Реальные издержки - это, конечно, предельные издержки.
Давайте рассмотрим еще один пример, а затем вернемся к Матильде Мадж. Может быть, и есть смысл в оценке издержек по производству бычка, но какой смысл в оценке отдельно издержек по производству лопаток и задних частей туши? Должна ли цена бифштексов, которые готовят из задней части говяжьей туши, покрывать издержки по производству задней части, оставляя на долю цен на жаркое издержки по производству лопаток, из которых его делают? Нелепый вопрос. Если невозможно производить задние части отдельно от лопаток, то нельзя говорить об издержках по производству одного и издержках по производству другого. Задние части и лопатки, или бифштексы и жаркое - это совместные продукты (joint products) с совместными (joint) издержками. Мы никак не можем определить точные издержки по производству совместных продуктов или "правильно" распределить совместные издержки <если существуют способы выращивания бычков, у которых задние части будут больше, чем лопатки, или наоборот, то тогда, при соответствующих обстоятельствах, может появиться возможность разделить издержки. - Прим. авт.>.

Но вернемся к Матильде Мадж. Можем ли мы правильно выделить издержки, связанные с продажей каждого товара в ее магазине? Подумайте, например, о ее замороженных пищевых продуктах. Какую часть издержек по содержанию и использованию морозильной камеры следует отнести на счет овощей, какую часть - на счет китайских ужинов и какую часть - на апельсиновый сок? Конечно, она не могла бы хранить замороженную цветную капусту, не имея морозильной камеры. Но если она сочтет прибыльным иметь и использовать морозильную камеру только ради замороженных соков, которые она может продать, и если затем у нее останется пустое место, куда она решит положить коробки с замороженной цветной капустой, для нее не будет смысла в том, чтобы относить какие бы то ни было издержки по использованию морозильной камеры на счет цветной капусты. Ниже издержек?
Чьих издержек?
Издержек,
связанных с чем?

Преуспевающую деловую женщину (или мужчину) не интересуют вопросы распределения издержек (cost allocation), которые не имеют никакого отношения к принятию решений. Она знает, что производство - а торговец является производителем точно в той же степени, что и промышленник - это обычно процесс с совместными продуктами и совместными издержками. Деловую женщину интересуют дополнительные издержки, связанные с решением, и дополнительная выручка, которую можно ожидать от его осуществления, а не такие бессмысленные проблемы, как распределение совместных издержек по определенным предназначенным для продажи продуктам. Если рядом с кассой есть место для журнальной витрины, вопрос состоит в следующем: сколько ее установка добавит к полным издержкам и сколько она добавит к полной выручке? Если последняя величина больше, установка витрины имеет смысл; и журналам, которые будут продаваться, не обязательно иметь цену, которая покрывает расходы на коммунальные услуги (utilities), аренду, амортизацю кассовых аппаратов или даже на оптовые цены журналов.
Обратите серьезное внимание на выделенные слова. Журнал можно выгодно продавать по 5 центов, даже если его приобретение у оптового торговца обходится в 10 центов. Почему? Потому что журнальная выставка может привлечь новых покупателей, которых увеличивают чистую выручку, покупая другие товары. Матильда Мадж заинтересована не в чистой выручке от продажи какого-то одного товара, а в разнице между полной выручкой и полными издержками. Розничные торговцы часто торговали сигаретами не ради прибыли от продажи сигарет, а ради прибыльных продаж других товаров, которые удавалось продать благодаря торговле сигаретами. Точно так же скобяные лавки, которые торгуют поштучно болтами, винтиками и гайками, теряют на каждой продаже, но вполне окупают эти потери (или на это надеются их владельцы), создавая себе таким образом хорошую репутацию.

"Хищники" и конкуренция

Вряд ли бы стоило говорить обо все этом, если бы не распространенный миф о "продаже по ценам ниже издержек". Наши доводы свидетельствуют о том, что многие заявления о продажак по ценам ниже издержек основаны на произвольном использовании понятий "необратимые издержки" и "общие издержки". Конечно, деловые фирмы часто жалуются на продажи по ценам ниже издержек; но это связано с тем, что им не нравится конкуренция и они хотят, чтобы государство защитило их от ее суровых законов, запретив снижение цен.

Но не грозит ли конкуренции опасность, если фирмам будет позволено понижать цены так низко, как им хочется? Странно, хотя не столь уж и удивительно, что часто люди отождествляют защиту конкурентов с сохранением конкуренции. В действительности это скорее противоположности. Конкурентов обычно защищают законы, запрещающие конкуренцию, законы, которые приносят выгоду привилегированным производителям, ограничивая потребителей и непривилегированных производителей. Пугало, которое выставляют, чтобы оправдать это, - "хищническое снижение цен", основанное на "большом мешке с деньгами". Защита конкурентов и сохранение конкуренции - не одно и то же.

Хищническое снижение цен означает установление цен ниже издержек, чтобы вытеснить из отрасли соперника или предотвратить появление новых соперников, а впоследствии возместить все убытки. Такова предположительно любимая тактика крупных фирм, которые могут выдержать длительные убытки или временные убытки на определенных направлениях деятельности, поскольку они обладают значительными финансовыми ресурсами - так называемым "большим мешком с деньгами". Экономическая теория не отрицает возможности хищнического снижения цен. Но она приводит длинный список скептических вопросов, и в первую очередь все те вопросы относительно правильного определения издержек, которые мы обсуждали.
Сколько времени потребуется проводить такую политику, чтобы добиться своей цели? Чем дольше, тем больше будут краткосрочные потери фирмы-хищника и, следовательно, тем больше должны быть долгосрочные выгоды, чтобы политика себя оправдала.
Что произойдет с реальными активами (physical assets) и трудовыми ресурсами фирм, вытесненных из отрасли? Это важный вопрос, поскольку если эти активы продолжают существовать, что мешает кому-нибудь опять начать их использовать в производстве, когда фирма-хищник повысит свои цены, чтобы воспользоваться плодами своего злодейства? И если это случается, как фирма может надеяться получить выгоду от своей хищнической политики? С другой стороны, трудовые ресурсы могут рассеяться по другим видам производства, и, чтобы их заново собрать, придется затратить значительные средства.
Можно ли ожидать, что фирма-хищник сумеет уничтожить достаточное число своих соперников, чтобы обеспечить себе рыночную власть, которая ей нужна для того, чтобы получить в долгосрочном аспекте прибыли, которые бы оправдали убытки в краткосрочном аспекте? Обвинения в хищнической политике цен чаще всего выдвигались против крупных розничных магазинов и продовольственных супермаркетов (discount houses, drug chains, grocery supermarkets). Но эти продавцы сталкиваются не только с мелкими самостоятельными конкурентами: им приходится иметь дело с другими крупными розничными магазинами и другими продовольственными супермаркетами. Вероятно, "А. П." могла бы установить цены достаточно низко и поддерживать их на этом уровне достаточно долго, чтобы вытеснить из отрасли Матильду Мадж, но это бы не подействовало на "Сэйфвэй" <"Сэйфвэй" (Safe-way), "А. П." (А. Р.) - крупные торговые фирмы, располагающие сетью супермаркетов по всей стране. - Прим. перев.>. А руководителям "А. П." не спится по ночам не из-за Матильды Мадж, а из-за "Сэйфвэй".
Мы не отрицаем возможности хищнической политики цен в бизнесе. Документально обоснованные примеры найти трудно, но, несомненно, возможно. Однако законы о минимальных ценах делают неизбежными более высокие цены, чтобы исключить возможность более высоких цен: пример того, как известное и действительно происходящее зло используется как способ борьбы со злом возможным, о масштабах которого никто не знает. Эта сделка может быть выгодной или невыгодной для общества. Но поскольку за нее так часто выступают деловые фирмы, которые, очевидно, от этого выигрывают, следует, по крайней мере, скептически относиться к их аргументам.

"Антитрестовская" политика

В 14-й главе мы увидим, почему так часто государственное вмешательство наносит вред потребителям, уменьшая конкуренцию, несмотря на то, что потребители и конкуренция всегда легко побеждают в словесных битвах. Но местные власти, власти штатов и особенно федеральное правительство также проводят специальную политику, направленную на поддержание конкуренции. Эта политика обычно оправдывается тем, что конкуренция является эффективным координатором экономической деятельности, но для сохранения ее на должном уровне требуется некоторая государственная поддержка. Оценка этих законов, их применение и их последствия представляют интересный предмет не только для экономического анализа, но и для исторического и юридического исследования. Однако все, что мы постараемся сделать здесь, - это поставить несколько важнейших вопросов.
Наиболее важный закон такого рода - это закон Шермана, который часто называют Шермановским антитрестовским актом. Он был принят Конгрессом почти без обсуждения в 1890 г. (Название связано с попытками предпринимателей девятнадцатого века использовать разрешенные законом трестовские соглашения с целью предотвращения конкуренции.) Из-за всеобъемлющего характера (sweeping language) его стали называть конституцией конкурентной системы. Он запрещает любые контракты, объединения и тайные сделки, направленные на ограничение торговли между штатами (interstate trade), и любые попытки монополизировать какую-то часть этой торговли. В действительности язык его столь декларативен, что это определило ограниченность его применения. В конце концов, любых двух партнеров, решивших вести совместное дело, можно было бы считать объединившимися с целью затруднить торговлю для своих конкурентов и таким образом захватить как можно большую долю в торговле для себя. Поэтому федеральные суды пришли к убеждению, что объединения или другие попытки установить монополию могут быть запрещены согласно закону Шермана, только если они "неразумны" или представляют серьезную угрозу общественному благосостоянию.

Интерпретации и применение

Чтобы помочь судам в их работе по применению норм закона Шермана, Конгресс принял дополнительные законы, такие, как закон Клэйтона и закон о Федеральной торговой комиссии (Federal Trade Commission Act), оба они вступили в силу в 1914 г. Последним законом была создана федеральная торговая комиссия как предполагаемый экспертный орган, и ей было предписано поддерживать конкуренцию, пресекая многие виды "несправедливого" поведения. Главное положение закона Клэйтона (и последующих поправок) рассматривает специально вопрос слияний, запрещая любые слияния, которые могут "значительно" ослабить конкуренцию. Но при этом остаются неразрешенными сложные и важные вопросы.

В каких случаях слияния существенно ослабляют конкуренцию? Могут ли слияния усиливать конкуренцию? Предположим, хотят слиться две сталелитейные фирмы. Это обычно называют горизонтальным слиянием. На первый взгляд, нам бы могло показаться что слияние значительно ослабит конкуренцию в отрасли, которая и так уже состоит из относительно небольшого числа очень крупных фирм. А что если они торгуют в различных географических районах? А что если они специализируются на различных видах сталелитейной продукции? А что если они обе стоят на грани банкротства, и слияние приведет к экономии, которая позволит обеим выжить? Горизонтальное слияние:
Две нефтедобы-
вающих компании.
В последние годы много споров велось вокруг так называемых конгломератных слияний: слияний фирм, производящих совершенно разную продукцию. Если фирму, занимающуюся прокатом автомобилей (car-rental firm), приобретет производитель электротехнического оборудования, позволит ли это прокатной фрме более эффективно конкурировать с Герцем или Ависом? <Герц (Hertz) и Авис (Avis) - крупнейшие американские фирмы, занимающиеся организацией проката автомобилей и различных видов оборудования. - Прим. перев.> Ведет ли это к установлению особых отношений между производителем оборудования, его поставщиками и прокатной фирмой, которые прочно занимают часть рынка аренды автомобилей и таким образом уменьшают конкуренцию? Ведут ли конгломератные слияния к концентрации финансовой власти, что опасно и нежелательно вне зависимости от их влияния на конкренцию? Конгломератное слияние:
Нефтеперераба-
тывающая компания и сталелитейный завод.
А как насчет вертикальных слияний, слияний между фирмами, которые до этого находились друг с другом в отношении поставщика и покупателя, как в случае приобретения универсамом предприятия пищевой промышленности? Приведет ли это скорее к росту эффективности или к уменьшению конкуренции, лишив других предпринимателей в пищевой промышленности возможностей продавать свою продукцию? Вертикальное слияние:
Нефтеперераба-
тывающая компания и сеть бензозаправочных станций.

Что следует расценивать как запрещенные законом методы нечестной торговли? Если крупная фирма требует у своих поставщиков скидку, будет ли это нечестным? Если поставщики одним покупателям предлагают скидки, а другим - нет, будет ли это нечестным? А как насчет всего того, что касается рекламы? Имеют ли крупные фирмы несправедливые преимущества в рекламе, преимущества, которые усиливаются благодаря рекламе? Должна ли реклама быть правдивой, чтобы быть честной? Конечно, должна, почти по определению. Но что такое правда, вся правда и ничего, кроме правды? Любой, кто размышляет над этой проблемой серьезно или в течение долгого времени, вынужден признать, что регулирование "ложной" рекламы Федеральной торговой комиссией неизбежно заставляет комиссию заниматься решением сложных вопросов о целях и эффективности рекламы и выносить большое число суждений, которые оказываются совершенно произвольными.
И мы все время возвращаемся к исходной проблеме: ограничения, накладываемые на конкурентов, уменьшают их возможность конкурировать. Конкуренция - это по существу предложение дополнительных возможностей, а дополнительные возможности означают более широкий выбор и, следовательно, большее богатство. Но способ, посредством которого фирма расширяет перечень предлагаемых ею возможностей, может по прошествии короткого или длительного промежутка времени уменьшить перечень возможностей, которые способны предложить другие фирмы. При каких обстоятельствах желательно государственное ограничение конкурентных усилий одной фирмы ради конкурентной ситуации в больших масштабах или в длительной перспективе? Важно помнить, что наиболее эффективное давление на государственную политику по большей части оказывают не потребители, а производители. И слишком часто эта политика будет формироваться под влиянием стремления производителей защитить себя от суровых законов конкурентной жизни.

Диапазон различных мнений

Может быть, вся система "антитрестовского" законодательства скорее ограничивает, а не поддерживает конкуренцию? Есть люди, которые приходят к такому выводу. Есть и другие (часто кажется, что их особенно много среди экономистов), кто сохранил бы закон Шермана и запрещающие слияния положения закона Клэйтона, а также избавился бы от всего остального. Некоторые из них заявляют, что законы Шермана и Клэйтона внесли важный вклад в сохранение конкурентной экономики. Другие заявляют, что они могли внести гораздо больший вклад, если бы всерьез следили за их соблюдением. Еще некоторые рассматривают их в лучшем случае как безобидную риторику, в худшем - как оружие, которое в руках невежественных политических деятелей может принести экономике много вреда.
Автор твердо убежден, что он не знает, кто прав. Несомненно, "антитрестовская" политика полна противоречий, ситуаций, где правая рука не знает, что делает левая. Государственные законы редко поддерживают конкуренцию; гораздо чаще они скорее поддерживают интересы защитников конкурентов, чем защитников конкуренции. И за мухой, кажется, часто не замечают слона, проводя в жизнь на федеральном уровне закон Шермана и положения закона Клэйтона, запрещающие слияния. Фирмы, которые не способны эффективно конкурировать, предлагая своим клиентам продукцию лучшего качества по более низким ценам, иногда, ссылаясь на антитрестовские законы, требуют от суда повысить цены или понизить качество продукции их конкурентов. С другой стороны, существование закона Шермана, с его громким осуждением тайных сделок об установлении фиксированной цены, возможно, препятствовало развитию в нашей стране картельных соглашений, которые так часто возникали в Западной Европе и Японии. Экономист Джордж Стиглер однажды сказал, что "призрак сенатора Шермана является неофициальным членом совета директоров каждой крупной компании". Это утверждение никогда не сможет выдержать проверки на научную достоверность, но ведь хорошая история и чистая наука - это далеко не одно и то же. #page#

На пути к оценкам

Выводы, которые мы приведем в конце, намного скромнее тех вопросов, с которых мы начали. Их только два.
Ограничения, накладываемые на потенциальных конкурентов, сокращают набор и уменьшают доступность благ-заменителей, а также предоставляют продавцам больше возможностей для увеличения своего собственного богатства, отказывая другим в этимх возмоностях. Конкуренция - это процесс, а не состояние дел. Другими словами, конкуренцию можно увидеть только на кинолпленке, но не на неподвижных фотографиях. Например, тот факт, что цена некоторого блага аболютно одинакова у всех продавцов, абсолютно ничего не говорит от том, достаточно ли конкурентна отрасль, в которой производится это благо .Важный вопрос состоит в том, каким образом все эти цены стали одинакомыми. На удивление часто случается, что даже общественные деятели, которым следовало бы лучше в этом разбираться, делают вывод об отсутствии конкуренции на основании единообразия цены. Самый легкий способ излечиться от подобной ошибки - это вспомнить, что все фермеры, выращивающие пшеницу, назначают одинаковую цену.
Еще одно замечание состоит в том, что неудовлетворительную ситуацию нужно сравнить с теми более желательными ситуациями, которые действительно достижимы. Сравнение неидеальной ситуации с идеальной, но недостижимой - ошибочно. С изменением рыночных структур связаны такие издержки, как расходы на проведение расследования. возбуждение судебного иска, вынесение судебного решения и его исполнение в соответствии с антитрестовскими законами. Только в случае, если эти предельные издержки меньше предельных выгод, можно утверждать, что наше благосостояние возросло бы, если бы мы возбудили судебный процесс, чтобы уменьшить рыночную власть ценоискателей, предотвратить слияние фирм или чтобы запретить поведение, которое постепенно может ослабить конкуренцию.

Повторим вкратце

Разрыв между ценой блага и предельными затратами на его производство является источником потенциального преимущества. Конкуренция происходит в экономике по мере того, как люди определяют, где существуют такие различия, и стараются использовать их, заполняя этот разрыв дополнительными благами.
У конкуренции больше форм, чем мы можем перечислить, и обычно больше форм, чем могут предусмотреть и предотвратить конкуренты.
Поскольку конкуренция имеет тенденцию прераспределять доходы от поставки блага в пользу покупателей и других поставщиков, фирмы часто стараются заручиться государственной поддержкой в устранении конкурентов, нередко проявляя исключительную изобретательность и добиваясь великолепных успехов в софистике.
Фирмы часто обвиняют своих конкурентов, внутренних или зарубежных, в том, что они "торгуют по ценам ниже издержек", и обращаются к государству с призывами предотвратить такие "хищнические" действия. Большинство таких обвинений имеет смысл, только если в них идет речь об издержках на единицу продукции, которые не имеют отношения к тем решениям, против которых направлены обвинения. Они имеют иной смысл, если вспомнить, что продавцы, как правило, предпочитают меньше конкуренции.
Представлять государство Защитником конкуренции от Хищных монополий - означает, вероятно, выдавать желаемое за действительное. Федеральные, местные власти и власти штатов создали и сохраняют для многих фирм специальное привилегированное положение, в результате чего ограничивается конкуренция и сокращаются возможности потребителей.
Правильная и взвешенная оценка значительного числа законов, постановлений комиссий и юридических норм, которые составляют федеральную антитрестовскую политику, еще не опубликована.
Конкуренция - это процесс, в котором участвуют конкуренты. Очевидно, что не может быть конкуренции без конкурентов. Но людям не кажется столь же очевидным, что конкуренция также невозможна, если конкурентам запрещено предпринимать действия, целью которых является увеличение их доли на рынке.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Как бы вы объяснили тот факт, что, хотя, по мнению многих наблюдателей, в американской экономике ослабевает конкуренция, каждая деловая фирма настаивает на том, что она сталкивается с напряженной конкуренцией?
2. Найдите рабочее определение "олигополии", приведенное в тексте. Согласно этому определению являются ли олигополистами производители сигарет? Являются ли олигополистами владельцы бензозаправочных станций в небольшом городке? Назовите некоторых других продавцов, которые и являются, и не являются олигополистами в соответствии с этим определением.
3. Попытку продавцов сделать свой продукт более привлекательным для потребителей иногда называют дифференциацией продукта.
  • а) Является ли дифференциация продукта расточительством, когда она навязывает продавцам издержки большие, чем выгоды, получаемые покупателями? Придумайте случаи, когда она может быть расточительной в этом смысле, и другие случаи, когда это не так.
  • б) Оцените следующее рассуждение: "Новые шаги, предпринятые продавцами с целью дифференциации своих продуктов, являются расточительными с точки зрения общества, т. к. они связаны с высокими предельными издержками и низкими предельными выгодами. Но это только означает, что производители уже воспользовались дешевыми и приносящими большую выгоду способами дифференциации продукта; это не свидетельствует о том, что весь процесс дифференциации продукта является расточительным".
4. В ходе опроса, проведенного в 1982 г. нью-йоркским рекламным агентством, выяснилось, что многие потребители считают, что в продаже имеется слишком много различных сортов некоторых категорий продуктов. Например, 72% опрошенных потребителей считали, что существовало слишком много сортов сухих хлопьев, и 60% считали, что существовало слишком много сортов мыла. "Слишком много" - сколько это, с вашей точки зрения, если вы точно знаете, чего вы хотите? А "слишком мало" - сколько это, если вы не можете найти то, что вы ищете? (Описание опроса Баттена, Бартона, Дерстайна и Осборна (Batten, Barton, Durstine, and Osborn) приводится в номере "Уолл-стрит джорнэл" от 22 апреля 1982 г.)
5. Почему эффективное соглашение между продавцами о фиксированной цене должно включать в себя такие ограничения на продажи, как лимитирование выпуска или географический раздел территории, где могут осуществляться продажи?
6. Эта задача составлена для того, чтобы помочь вам оценить радости и горести, связанные с созданием картелей.
Пусть D на рис. 10А - это спрос на нефть, а МС - сумма кривых предельных издержек всех производителей нефти. (Пока не обращайте внимания на прямую, обозначенную Н.)

Рисунок 10А. Рыночный прос на нефть и суммарные кривые предельных издержек производителей

  • а) Если производители нефти являются ценополучателями, поскольку их тысячи и у них нет эффективного картельного соглашения, почему цена нефти будет стремиться к 9 долл за баррель? Что произойдет, если цена будет значительно выше или ниже 9 долл. ?
  • б) Теперь предположим, что одна фирма устанавливает контроль над всеми действующими нефтяными скважинами и, следовательно, получает возможность контролировать цену посредством контроля над выпуском. Сколько миллионов баррелей в день (млн. б/д) будет производиться, если цель заключается в максимизации чистой выручки? Какая цена будет установлена?
  • в) Слегка изменим предыдущее предположение. Нефтяные скважины остаются в собственности и под контролем тысяч первоначальных владельцев, но каждый владелец дает согласие продавать только по цене, определяемой Организатором цен для Эксплуатации потребителей (ОЦЭП) <По-английски при сокращении получается ОПЕК (OPEC - Organizer of Prices to Exploit Consumers), т.е. аббревиатура звучит так же, как сокращенное название Организации стран - экспортеров нефти. - Прим. перев.>. Этого агента нанимают производители нефти, чтобы он определил и объявил цену на нефть, которая будет самой выгодной для всех производителей нефти. ОЦЭП объявляет, что следует установить цену 29 долл. за баррель. Что должно произойти, если эта цена будет поддерживаться?
  • г) Почему отдельные производители нефти хотят продать, каждый в отдельности, количество нефти, которое в сумме дает величину намного большую, чем 13 млн. б/д?
  • д) как может ОЦЭП предотвратить расширение выпуска за пределы 13 млн. б/д и, вследствие этого, снижение цены нефти? Если ОЦЭП установит квоты на производство для каждого отдельного производителя нефти, каким образом может он гарантировать, что все производители согласятся, что их квоты "справедливы"? Каким образом может он гарантировать, что индивидуальные производители не превысят свои квоты?
  • е) Можно ли предполагать, что кривая спроса на нефть, установившаяся при устойчивой цене нефти в 9 долл. за баррель, не изменится, когда цена нефти поднимется до 29 долл. за баррель, и, согласно ожиданиям, будет оставаться на этом знаительно более высоком уровне в течение ряда лет? Какого рода события могут изменить спрос с течением времени? Какое влияние это будет иметь на производителей нефти, которые создали ОЦЭП?
  • ж) Серьезная угроза благосостоянию производителей нефти - членов ОЦЭП - будет, вероятно, исходить от новых производителей, привлеченных в отрасль успехом ОЦЭП в повышении цены нефти. В случае с реальной ОПЕК (Организацией стран - экспортеров нефти) продажи 13 стран-участниц сократились между 1980 и 1985 гг. с 30 млн. б/д до менее чем 15 млн. б/д отчасти в связи с уменьшением совокупного спроса, но главным образом в результате увеличения производства не-членами ОПЕК. Предположим, что H представляла спрос на нефть ОПЕК в те счастливые дни, когда картель начинал функционировать. Сравните цену, выпуск и полную выручку членов ОПЕК, когда спрос представлен кривой Н, с ценой, выпуском и полной выручкой, когда спрос представлен кривой D, - даже если исключить возможность "плутовства" членов картеля.
7. При анализе предыдущего вопроса возникает интересная проблема: почему Организации стран - экспортеров нефти удавалось так успешно и в течение длительного времени повышать мировую цену нефти? Важнейшая часть любого ответа содержится в понятии предельных издержек производства и продажи нефти. Издержки по добыче нефти из разведанного месторождения могут быть очень и очень низкими, столь низкими, что ими практически можно пренебречь. Но реальные предельные издержки - это издержки по добыче и продаже. В 70-е годы многие уважаемые люди предсказывали, что, поскольку спрос на нефтепродукты очень неэластичен, а мировые запасы быстро истощаются, цена барреля может к концу столетия вырасти до 1000 долл. за баррель. Как ожидания таких необычайно высоких будущих цен влияют на ценность альтернатив продаже нефти в настоящее время? Как такие ожидания помогли бы ОПЕК разрешить проблему "плутовства"? Почему эти непомерные ожидания, которые так часто высказывались в 70-е годы, исчезли в середине 80-х годов?
8. В некоторых штатах были законодательно установлены минимальные цены на спиртные напитки, продаваемые в розницу. Считаете ли вы, что это устраняет конкуренцию между розничными магазинами, торгующими спиртными напитками? Как вы считаете, почему розничные торговцы в таких штатах часто бесплатно дают взаймы посуду клиентам, которые ждут гостей?
9. Все маклеры по операциям с недвижимостью в одном районе обычно назначают одинаковый комиссионный сбор за продажу дома, определенный процент от продажной цены, который устанавливается некоторой ассоциацией и которого придерживаются все маклеры по операциям с недвижимостью как "этической нормы" поведения.
  • а) Почему было бы неэтично, если бы маклер предложил вам уплатить 5, а не 6% за продажу вашего дома? По отношению к кому это было бы неэтично?
  • б) Как маклеры по операциям с недвижимостью конкурируют друг с другом?
  • в) Можно ли ожидать, что в отрасли будет слишком много фирм, если в ней удастся зафиксировать на высоком уровне минимальную цену на ее продукт? По вашему мнению, занимается ли маклерским делом по операциям с недвижимостью излишне много людей? Какие доказательства можно использовать при ответе на этот вопрос?
10. В журнале "Гарвард Бизнес Ревью" были опубликованы данные опроса, в ходе которого бизнесменов просили описать неэтичное поведение в их собственной отрасли, которое они больше всего хотели бы видеть устраненным. Из отвечавших 62% упомянули "нечестное установление цен", "нечестную рекламу", "нечестные методы конкуренции" или "обман клиентов". Как вы можете объяснить эти ответы? Как бы вы определили поведение, которое они осуждают?
11. Внимательно прочитайте тот абзац в тексте, где приводится жалоба владельца частной лечебницы. Сколько неверных или вводящих в заблуждение утверждений можете вы насчитать в этом абзаце?
12. Законодательные власти крупного штата недавно рассматривали законопроект, который обязывает все бакалейные лавки и продовольственные магазины, торгующие спиртными напитками, обеспечить отдельные входы в свои отделы, где продаются спиртные напитки. Сторонники законопроекта утверждали, что это необходимо, чтобы подростки не заходили в отделы, торгующие спиртными напитками. Как вы думаете, какое лобби поддерживало этот законопроект? Почему?
13. В исследовании, проведенном несколько лет назад, отмечалось, что в густонаселенном штате на Среднем Западе при выдаче лицензий представителям 73% лицензируемых профессий предъявлялось такое требование, как "хороший характер". Почему? Как можно определить хороший характер? Кто может лучше всего определить, обладает ли содержатель похоронного бюро достаточно безупречным характером, чтобы выдать ему лицензию ?
14. Городской совет Сиэтла прекратил в мае 1979 г. устанавливать оплату проезда на такси. С тех пор несколько раз предпринимались усилия, чтобы заставить Совет возобновить регулирование. Будете ли вы удивлены, узнав, что эти усилия финансируются и поддерживаются владельцами такси? Верите ли вы их утверждению; "Мы делаем это, чтобы оградить людей от надувательства"?
15. Бывший директор компании АТТ засвидетельствовал в августе 1961 г. во время антитрестовского процесса, что АТТ пыталась предупредить возможность конкуренции со своей системой "бэлл" скорее для того, чтобы сохранить качество обслуживания, чем для защиты своей прибыли. Удивляет ли вас такое заявление? Думаете ли вы, что это правда?
16. В письме, опубликованном 10 марта 1982 г. в "Уолл-стрит джорнэл", утверждалось, что "в интересах общества… сохранение экономического регулирования в отрасли автомобильных перевозок". В письме, подписанном президентом Американской ассоциации грузовых перевозок (American Trucking Association), утверждалось, что коллективное установление платы за перевозку и ограничения на доступ необходимы, чтобы предотвратить ненадежное обслуживание, концентрацию в отрасли, прекращение обслуживания небольших городов, хищническое установление цен и дискриминацию в отношении мелких грузоотправителей и небольших городов. Удивляет ли вас то, что члены Американской ассоциации грузовых перевозок хотят, чтобы государство регулировало их деятельность с тем, чтобы они не действовали во вред интересам общества?
17. Президент окружного медицинского общества во Флориде предупредил местных врачей, что если они поместят даже небольшое рекламное объявление в рекламных листках, они будут "немедленно вызваны в исполнительный комитет местной ассоциации, чтобы объяснить свои действия". Он добавил от своего имени, что использование жирного шрифта в рекламном разделе телефонной книги представляет "непрофессиональное поведение".
  • а) От какого врача меньше всего можно ожидать, что он захочет воспользоваться рекламой? Какие врачи скорее всего захотят воспользоваться рекламой?
  • б) В чем состоит интерес клиента в этом деле? Можно ли ожидать, что использование врачами рекламы приведет к улучшению или ухудшению обслуживания пациентов?
18. Сторонник государственного регулирования деятельности косметологов и парикмахеров в штате Вашингтон заявил, что косметологическое агентство штата получило в прошлом году выручку в размере 756.805 долл., потратив в то же время только 589.014 долл., и, таким образом, обеспечило штату чистый доход. Возникают ли при этом какие-либо дополнительные издержки, связанные с деятельностью агентства?
19. Когда законодательные власти штата Вашингтон обсуждали в 1981 г. законопроект, который позволил бы офтальмологам назначать некоторые виды глазных капель во время осмотра глаз, 50 офтальмологов обрушились на Капитолий с требованиями отклонить законопроект. Председатель государственной Академии офтальмологии сказал репортеру; "Для нас в этом нет никакой экономической выгоды". Единственной заботой офтальмологов было то, что если законопроект будет принят, "большему количеству людей будет нанесен вред в результате неправильного использования лекарств". Верите ли вы, что все эти 50 медицинских специалистов на день отказались от своей практики, чтобы оказать давление на законодательную власть, исключительно из-за заботы об общественном здоровье?
20. В январе 1983 г. апелляционный суд США отменил решение суда более низкой инстанции о том, что компания АТТ применяла практику "хищнических цен" против корпорации "Эм Си Ай Комьюникейшнз", устанавливая "ниже издержек" оплату некоторых видов своих услуг междугородной связи. Вернитесь к вопросу 1 в гл. 5 и внимательно прочитайте объяснение АТТ о том, сколько "стоит" междугородный звонок. Готовы ли вы утверждать, что любая цена ниже 68,9 цента за первую минуту свидетельствует об установлении цен ниже издержек? Как бы вы определили, установлены ли определенные ставки оплаты за междугородные звонки выше или ниже издержек?
21. В июне 1983 г. Департамент юстиции США согласился приостановить действие обязательства, которое было получено от компании "Сэйфвэй" 25 лет назад и по которому "Сэйфвэй" запрещалось торговать по ценам ниже ее издержек по приобретению продовольственных продуктов или по "неразумно низким ценам", которые могли быть выше издержек. Обязательство было результатом правительственного иска, в котором "Сэйфвэй" обвинялась в продажах по ценам ниже издержек в качестве попытки монополизировать рынок розничной торговли пищевыми продуктами в Техасе и Нью-Мексико.
  • а) Какова вероятность того, что "Сэйфвэй" или кому-нибудь другому удалось бы монополизировать рынок розничной торговли пищевыми продуктами в двух штатах?
  • б) Приписываемая "Сэйфвэй" попытка установить монополию привела к снижению цен для покупателей. Кто, по вашему предположению, жаловался в Департамент юстиции на поведение "Сэйфвэй"?
  • в) Какой способ следует использовать для определения издержек, связанных с различными пищевыми продуктами? Продает ли розничный торговец бумажные пакеты ниже издержек, когда он бесплатно предоставляет их покупателям? "Субсидирует" ли (cross-subsidizing) розничный торговец бумажные пакеты? (Более подробно о "субсидировании" см. ниже вопрос 24, особенно часть "д".)
22. Какие из следующих продуктов продаются по ценам ниже издержек? С какими другими продуктами они конкурируют? "Несправедлива" ли эта конкуренция?
  • а) Кофе, бесплатно предлагаемый банком своим клиентам.
  • б) Столько чашечек кофе после обеда, сколько попросит посетитель дорогого ресторана, без дополнительной платы.
  • в) Рекламные телевизионные программы.
  • г) Безалкогольные напитки во время авиарейса.
  • д) Катушка с фотопленкой (a roll of film), которая вручается каждому взрослому посетителю пиццерии в первую неделю после открытия.
23. Три элемента, которые должны присутствовать, если фирма вовлечена в установление хищнических цен, - это установление цен:
1) ниже издержек, 2) с целью уничтожить соперников и 3) с намерением впоследствии поднять цены, чтобы возместить потери. Какие факторы затрудняют совершение последнего шага в этом процессе? При каких обстоятельствах его можно относительно легко сделать? Можете ли вы привести какие-то примеры, имевшие место в действительности?
24. Вот упрощенная задача о "хищническом установлении цен", чтобы помочь вам получить более ясное представление о некоторых проблемах.
Спрос на услуги по перевозке грузов железнодорожной компании "Мидвестерн" представлен кривой В на рис. 10В. Предельные издержки компании по перевозке грузов составляют 1 долл. за тонно-милю. Кроме своих предельных издержек компания ежемесячно расходует 480.000 долл., чтобы покрыть все те издержки, на которые не влияет объем перевозок железной дороги: налоги на собственность, ипотечные платежи за оборудование (mortgage payments on equipment), большая часть зарплаты, жалованья и т.д.

Рисунок 10В. Спрос на транспортные услуги железнодорожной компании "Мидвестерн"

  • а) Если "Мидвестерн" установит предельные издержки, равные предельной выручке, чтобы максимизировать чистую выпучку от эксплуатации железной дороги, какую плату она установит за тонно-милю? Сколько тонно-милей груза она будет перевозить в месяц? Какие потери она будет нести ежемесячно?
  • б) Теперь предположим, что кривая спроса выше 2 долл. - это исключительно спрос производителей угля, а спрос ниже уровня 2 долл. исходит исключительно от грузоотправителей зарна. Если "Мидвестерн" установит различную плату за перевозку угля и за перевозку зерна, какую плату ей нужно будет установить в каждом случае, чтобы максимизировать чистую выручку? Сколько тонно-милей угля и зерна, соответственно, "Мидвестерн" будет перевозить каждый месяц? Чему теперь будут равны ее полные издержки и полная выручка?
  • в) Предположим, что до установления отдельной и более низкой цены за перевозку зерна компании, занимающиеся транспортными перевозками по рекам Огайо, Иллинойс и Миссисипи, назначали за перевозку зерна 2 долл. за тонно-милю. Почему они будут огорчены, узнав о политике двойной цены компании "Мидвестерн"? Если они захотят выступить с протестом против назначения компанией "Мидвестерн" цены "ниже издержек", какие доказательства они могут привести в подтверждение своей жалобы? Чему равны "полные издержки" "Мидвестерн" по перевозке одной тонно-мили груза?
  • г) Если "Мидвестерн" перевозит зерно по цене "ниже издержек", "субсидирует" ли она зерно, используя "избыточную прибыль" ("excess profits"), полученную от эксплуатации производителей угля? Или уголь она тоже перевозит по цене "ниже издержек"? Как удается "Мидвестерн" получать положительную чистую выручку, назначая "ниже издержек" плату за перевозку всех видов груза? (Чтобы прояснить ситуацию, вы могли бы нанести на график полные издержки "Мидвестерн", приходящиеся на единицу груза, и затем отметить, как соотносятся цена и издержки в случае проведения политики единой цены, и затем в случае политики двойной цены.)
  • д) Если бы вы были членом регулирующей комиссии, в обязанности которой входит предотвращение как эксплуатации грузоотправителей, так и хищнической политики цен, направленной на конкурентов, но в то же время забота о прибылях железной дороги, одобрили бы вы или осудили политику двойной цены компании "Мидвестерн"?
25. Принятый в 1980 г. Закон о железных дорогах Стэггерса (the Staggers Rail Act) значительно сократил полномочия Федеральной торговой комиссии (the Interstate Commerce Commission) по контролю над платой за перевозку, которую железные дороги назначают грузоотправителям.
  • а) Президент Национальной ассоциации угольных промышленников (National Coal Association) осудил систему, "позволяющую железным дорогам назначать любую плату, которую только может вынести транспорт", и призвал к возобновлению ее регулирования. Однако многие другие грузоотправители приветствовали значительное ограничение регулирования железных дорог. Почему добытчики угля могли выступить за регулирование оплаты, в то время как большинство других грузоотправителей выступают против нее?
  • б) В одном из проведенных в 1983 г. исследований ценовой эластичности спроса на услуги железнодорожного транспорта по перевозке зерна в штатах "зернового пояса" коэффициент эластичности был оценен как 3,75, Какова природа конкуренции, которая создает такую высокую эластичность?
  • в) Как вы думаете, что бы произошло, если бы железные дороги, линии речных перевозок и автотранспортные фирмы в нашей стране могли устанавливать свою плату за перевозки, независимо от государственного регулирования: "разорение клиентов" (более высокие цены) или "разорительное снижение цен" (более низкие цены)? Происходит ли это в других областях экономики, где цены не регулируются государственными органами, - например, в торговле пищевыми продуктами или автомобилями?
26. Каково различие между снижением цен с целью привлечь больше клиентов и снижением цен с целью установить монополию?
27. Сотрудники Федеральной торговой комиссии пытались (безуспешно) в 1980 г. обеспечить поддержку антитрестовским делам, где не усматривается "злонамеренность" обвиняемого ("no-fault" antitrust cases). При таком подходе правительству не пришлось бы доказывать, что крупная фирма своим поведением нанесла вред конкуренции, а только то, что фирма в действительности контролирует большую часть рынка. Способствовало бы это или препятствовало конкуренции?
28. Поразмышляйте над утверждением, высказанным экономистом Адельманом: "Полезным, хотя и не точным показателем интенсивности конкуренции… является негодование неудачливых конкурентов". Как бы вы оценили утверждения других фирм в отрасли по производству конторского оборудования, что ИБМ ведет нечестную конкурентную борьбу?

Глава 11.
Прибыль

"Возможно, ни один экономический термин или понятие не используется в таком невообразимом количестве общеупотребительных значений, как "прибыль". Эта фраза взята из энциклопедической статьи о прибыли, написанной примерно пятьдесят лет тому назад Франком Найтом, выдающимся исследователем данной проблемы. С тех пор ситуация не претерпела больших изменений. Несколько лет назад "Уолл-стрит джорнэл" поместил статью под заголовком "Несколько простых истин о прибыли". Перечислив не менее семи существенно различных определений слова "прибыль", используемых "экономическими экспертами", автор решил, что все они не слишком удачны, и предложил собственное. Через месяц газета поместила семь писем читателей, к которых оценка нового определения и самой статьи колебалась от "превосходно" до "неверно" и даже "смешно".
А что мы будем делать? Мы отпразднуем труса и постановим, что не существует правильного определения прибыли. Смысл каждого слова зависит, в конце концов, от того, как его используют люди; несомненно, что люди (включая экономистов) используют слово "прибыль" во многих различных значениях. Мы, безусловно, не хотим ломать копья над самими определениями. Однако представления о прибыли и таких тесно связанных с ней понятиях, как издержки производства и процент, оказывают влияние на экономическое законодательство, и эти представления в значительной мере определяются тем, что имеют в виду люди, когда используют те или иные термины. Так что в этой главе мы потратим необычайно много усилий, пытаясь решить вопрос о том, как следует называть вещи, но, конечно, лишь постольку, поскольку это действительно необходимо для предотвращения ошибочных разграничений и ошибочных отождествлений. Мы не хотим игнорировать важные явления реальной жизни. Но мы также не хотим, чтобы слова запутывали нас и заставляли видеть то, чего нет.

Прибыль как "полная выручка минус полные издержки"

Чаще всего прибыль определяется просто как полная выручка минус полные издержки. Почти все интуитивно определяют этот термин таким образом, и мы использовали его до сих пор именно в этом смысле. Синонимом будет чистая выручка. После того как фирма оплатила все свои издержки, остается прибыль, или чистая выручка. Однако прежде, чем согласиться относительно размера прибыли, определенной таким образом, мы должны договориться о том, что считать издержками.

Что следует включать в издержки?

Денежные расходы - не то же самое, что издержки, по крайней мере, с точки зрения стоимости альтернативы. Это очевидно в случае, когда хозяин сам ведет дело: часть деловых издержек составляет его собственный труд, даже если он и не учитывает свою зарплату в качестве текущих издержек и не выписывает сам себе еженедельных чеков. Если хозяева платят арендную плату за используемое помещение, они будут учитывать эти платежи в качестве своих издержек; но они могут этого не делать, если сами являются собственниками помещения. Им, однако, следует это учитывать, поскольку они теряют ту сумму, которая могла бы быть получена от сдачи помещения в аренду кому-то другому. Если помещение не может использоваться альтернативным образом, то возникают самые настоящие издержки.
Собственники предприятия могут также использовать оборудование, которое они купили и которым теперь владеют. Если они приобрели оборудование при помощи банковского займа, они будут включать процентные платежи по займу в свои издержки. Но предположим, что они купили оборудование из накоплений. В этом случае они отказались от процентного дохода, который могли получать, позволив кому-то другому использовать свои сбережения, а это, несомненно, часть альтернативных доходов. Опять-таки можно включать, а можно и не включать упущенный (forgone) доход в свои издержки. Суть в том, что это следовало бы сделать. Упущенный доход представляет собой настоящие издержки бизнеса.
Суммарные издержки на ведение дела равны ценности всех возможностей, от которых необходимо отказаться, чтобы вести это дело.

Существует юридическое определение корпоративных прибылей, поскольку корпорации должны платить налоги на свои прибыли. Но юридическое определение неудовлетворительно с точки зрения альтернативной стоимости. Оно начинается с определения прибыли в терминах здравого смысла, как "выручка минус издержки". Однако из издержек исключаются дивиденды, выплачиваемые по акциям, но включаются проценты, выплачиваемые владельцам облигаций. Действительно ли эти выплаты настолько различаются между собой? И те, и другие можно представить как плату за использование заемных средств. Основная разница между ними состоит в том, что выплаты владельцам облигаций представляют собой фиксированную величину, размер которой оговорен контрактом, в то время как дивиденд, выплачиваемый акционерам, есть своего рода остаток, который может варьироваться от года к году и от квартала к кварталу. Вместе с тем средства, которые дают в долг акционеры, - это средства, которые не приносят им дохода в каком-либо другом месте. Они были одолжены только потому, что акционеры ожидали получить на свои деньги доход, как минимум равный доходу от наилучшей альтернативной возможности помещения средств. Несомненно, некоторая часть выплачиваемых корпорациями дивидендов является деловыми издержками независимо от того, как рассматриваются дивиденды в налоговой декларации.

Почему выплачивается процент?

Однако почему вообще выплачивается процент? Платой за что он является?

Совершенно неверно представлять дело так, что процент является платой за использование денег, как, например, деньги, выплачиваемые нами компаниям "Герц" или "Авис", являются платой за использование автомобиля. ("Герц" и "Авис" - крупные американские фирмы, предоставляющие автомобили напрокат. - Прим. перев.) Мой наниматель платит мне деньги в обмен на мои услуги; я передаю эти деньги продовольственным магазинам, коммунальным службам, другим людям, чтобы получить блага, которые они продают и которые мне нужны; они, в свою очередь, используют полученные от меня деньги для выплаты зарплаты своим работникам, и так далее. Никто из нас не платит никакого процента за использование денег, переходящих из рук в руки таким образом. Более того, если я решу спрятать пару двадцатидолларовых банкнот под матрас на черный день, а черный день не наступит в течение нескольких лет, выпустивший эти банкноты Федеральный резервный банк не потребует с меня платы за использование банкнот в это период. Сравните это с вероятной реакцией компаний "Герц" или "Авис", если бы я на черный день поставил одну из их машин в свой гараж. | Мы не платим никакой ренты Федеральным резервным банкам за использование бумажных денег, которые они произвели и пустили в обращение.
Стандартный способ получить деньги - заработать их, продав кому-нибудь услуги. Мы платим процент только тогда, когда занимаем деньги. Займ - это способ получить деньги, которые мы не заработали - пока. Заемщики хотят иметь деньги сейчас, хотя в настоящий момент у них нет ценных услуг, которые они могли бы предложить в обмен на них. Они убеждают кредиторов дать им деньги сейчас, обещая заплатить позже. Отношение того, что будет возвращено позже, к тому, что получено сейчас, определяет ставку процента. | Люди платят проценты для того, чтобы получить ресурсы в текущее распоряжение.
Тем самым процент есть цена, которую люди платят за то чтобы получить ресурсы сейчас, вместо того чтобы ждать до тех пор, пока они заработают деньги, на которые можно эти ресурсы купить. Лучше всего рассматривать процент как надбавку (premium) за то, чтобы распоряжаться ресурсами в настоящее время.
В таком случае, чтобы объяснить, почему выплачивает процент, мы должны разобраться в том, почему сегодняшние ресурсы в общем случае ценнее будущих ресурсов. Это не очень трудно понять. Владение ресурсами в настоящий момент расширяет спектр доступных человеку возможностей. Текущее распоряжение ресурсами часто позволяет нам предпринимать действия, которые приводят с течением времени к росту наших возможностей получить доход, и в результате у нас в некоторый будущий момент времени окажется больше ресурсов, чем мы могли бы иметь в ином случае. Когда мы видим такую возможность, мы хотим занять деньги. И мы готовы, если необходимо, платить некоторую надбавку - процент - до тех пор, пока этот процент меньше того, что мы ожидаем выиграть в результате займа.
Текущее распоряжение ресурсами ценится обычно выше, чем будущее распоряжение теми же ресурсами.

Предположим, что Робинзон Крузо, издавна используемый в рассуждениях экономистов, добывает себе пищу, изо дня в день выкапывая ногтями ракушки в прибрежных камнях. Работая целый день, он может добыть таким способом самое большее пять ракушек. Пяти ракушек в день едва хватает, чтобы душа не рассталась с телом, так что Робинзон живет на грани голодной смерти. Если бы у него была лопата, он мог бы утроить дневную производительность до 15 ракушек. К несчастью для Робинзона, для изготовления пригодной лопаты потребовался бы месяц работы, в течение которого он не смог бы добывать ракушки и был бы, следовательно, обречен на голод.

Сколько ракушек был бы готов отдать Робинзон впоследствии в обмен на 150 ракушек сегодня, или, точнее, за пять ракушек ежедневно в течение тех тридцати дней, которые он полностью посвятил бы изготовлению лопаты? Он может себе позволить отдать до 300 ракушек в конце второго и каждого из последующих месяцев, поскольку сегодняшний кредит в 150 ракушек увеличит его производительность в будущие месяцы именно на такую величину. Предположительно он будет готов отдать любое меньшее число ракушек, если у него не будет другого способа обзавестись лопатой. | Издержки производства лопаты: 30 дней работы или 150 ракушек.
Сегодняшние ракушки стоят больше будущих, если, как в нашем примере, распоряжение сегодняшними ракушками дает человеку возможность увеличить их будущее производство. Пропорция, в соответствии с которой сегодняшние ракушки обмениваются на будущие, представляет собой ставку процента в мире Робинзона Крузо. И она не будет иметь никакого отношения к деньгам. | Ценность обладания лопатой: 300 ракушек в месяц.

Почти все задачи могут быть решены более эффективно с помощью подходящих инструментов, или, другими словами, с помощью капитала. Капитал в экономической науке - это произведенные блага, используемые для увеличения производства будущих благ. Примерами капитала являются лопата Робинзона, весовые аппараты в магазинах, прокатные станы на металлообрабатывающей фабрике, картотеки в библиотеках, все заключенные в человеческом теле навыки и умения, позволяющие людям производить больше благ, чем до приобретения этих навыков и умений. Пока люди считают, что они могут увеличить свою будущую производительность, получив ресурсы в распоряжение сегодня и создав из них капитал, они будут готовы платить надбавку за получение ресурсов сейчас, чтобы ждать, пока их удастся "заработать".
Следовательно, процент не является чем-то специфическим для капиталистической экономики, и в еще меньшей степени его существование можно объяснить стремлением банкиров и других кредиторов к наживе и власти. И уж точно процент нельзя устранить, попросту увеличив количество доступных денег. О процентных ставках говорят обычно как об издержках на заем денег просто потому, что деньги являются стандартным средством получить в распоряжение сегодняшние блага. Однако процент существовал бы и в экономике, функционирующей без денег, поскольку в своей основе он представляет собой разницу между ценностью сегодняшних и будущих благ.
Мы не хотим создавать впечатление, что большая ценность сегодняшних ресурсов по сравнению с их ценностью в некоторый будущий момент вызвана только лишь производительностью капитала. Потребителям, в свою очередь, свойственно то, что экономисты называют "положительной нормой временного предпочтения" (a positive rate of time preference): люди, как правило, придают большую субъективную ценность потреблению в ближайшем будущем по сравнению с потреблением в более отдаленном будущем. Некоторые авторы интерпретируют это как свидетельство близорукости; или же неспособности представить отдаленное будущее так же живо и красочно, как мы представляем себе ближайшее будущее; или же внутренне присущей человеку склонности смотреть на будущее сквозь розовые очки. Каждое из этих объяснений рождает сомнения в "рациональности" временного предпочтения. Учитывая, однако, что человек смертен, а также принимая во внимание все прочие превратности судьбы, выбор синицы в руках вместо журавля в небе вовсе не обязательно нерационален или близорук. Более того, если у людей есть причина полагать, что со временем их доход возрастет, они могут сделать вполне логичный вывод, что отказ от чего-нибудь сейчас влечет за собой большую субъективную жертву, чем отказ от значительно большего количества того же самого блага в будущем, которое должно принести рост доходов.
Какова бы ни была относительная роль каждого фактора, очевидно, что убежденность людей в производительном характере капитальных благ и присущая им склонность предпочитать более близкое потребление более отдаленному в итоге обуславливают существование надбавки к цене на сегодняшние блага по сравнению с будущими благами, и тем самым к положительной ставке процента во всех известных обществах. Возвращаясь к вопросу, поставленному в начале данного раздела, мы можем сделать вывод, что процент платится для того, чтобы побудить людей отказаться от текущего распоряжения ресурсами. Это плата, которая компенсирует кредиторам ценность упущенных возможностей, плата, которую готовы вносить заемщики за счет тех возможностей, которые открывает перед ними заем.

Фактор риска в процентных ставках

Процентные ставки, взимаемые банками с корпораций-заемщиков, универмагами с покупателей, имеющих открытые кредитные счета, или же отдельными людьми, кредитующими ссудо-сберегательные ассоциации, - все они отражают чистую норму временного предпочтения в данном обществе. Помимо этого они также включают в себя различного размера премии за риск плюс издержки, связанные с переговорами о займах. Как правило, ваши издержки на получение займа в коммерческом банке (в расчете на занятый доллар) будут выше, чем аналогичные издержки крупной, успешно функционирующей корпорации. Однако это не значит, что вы на самом деле платите более высокую ставку процента. Вы оплачиваете еще и издержки банка по изучению вашего финансового положения и ведению счетов, которые связаны с вашим займом. Кроме того, вы платите своего рода страховую премию, которую банк собирает с кредиторов, опасаясь убытков, обусловленных издержками на возврат кредитов и банкротствами заемщиков. Если бы банк не мог получить эту премию, он не считал бы привлекательным кредитование заемщиков с высоким уровнем риска. Поэтому, когда законодатели фиксируют верхний уровень "годового процента", который могут законно назначать кредиторы, они не столько уменьшают ставки процента, сколько лишают некоторые категории заемщиков возможности получить кредит. Поскольку заемщики не стали бы брать кредит, если бы не считали его привлекательным, трудно понять, каким образом законы, ограничивающие ставку процента, идут на пользу заемщикам с низким уровнем дохода.
Это важный момент не только потому, что он опровергает некоторые распространенные и ошибочные представления о законодательном ограничении процентных ставок. Доход, который требует кредитор за предоставление ссуды, зависит от того, что он мог бы получить, кредитуя другого заемщика, плюс риск, связанный с данной конкретной ссудой. Коммерческие кредиторы в этом отношении ничем не отличаются от других. Представьте себе облигации двух корпораций, одна из которых - Экссон, а другая - компания с шатким положением, балансирующая на грани банкротства. По каждой из облигаций обе корпорации должны выплатить 1000 долл. по истечении срока займа, который и в том, и другом случае истекает через год. По каким ценам эти облигации будут продаваться и покупаться на рынке?
--------------------------
<в США постоянные покупатели могут открывать в крупных универмагах счета, на которые они периодически вносят некоторые суммы денег. В тех случаях, когда стоимость их покупок превышает имеющиеся на их счетах средства, магазин кредитует их и, естественно, взимает за это проценты. - Прим. перев.>
<Экссон - крупнейшая американская нефтяная корпорация, финансовое положение которой можно считать эталоном надежности. - Прим. перев.>

Предположим, что облигации Экссон продаются по 893 долл. Сегодняшние 893 долл. стоят столько же, сколько 1000 долл. по истечении срока займа (через один год), если ставка процента равна 12%. Цена 893 долл. на самом деле означает, что люди готовы держать облигации Экссон за 12% годового дохода, потому что 893 долл., умноженные на 1,12 (основная сумма плюс процент), равны 1000 долл.
Однако облигации корпорации с шатким положением будут продаваться за гораздо меньшую сумму, даже если покупателями окажутся те же самые люди, которые покупают облигации Экссон. Вероятность банкротства во втором случае настолько велика, что покупателей можно убедить подвергнуться этому риску, только если дать им возможность получить очень высокий доход. Если ценные бумаги второй корпорации будут проданы за 714 долл., это значит, что покупатели требуют возможности получить 40% годового дохода.
$1000/1.12=$892.46

$1000/$714=1.4
$1000
- 893
$ 107 		$1000
- 714
$ 286

Если все окончится благополучно, они получат на 179 долл. больше, чем они получили бы от владения облигациями Экссон. Однако с таким исходом связана большая доля неопределенности, и существует также вероятность того, что они потеряют значительную часть или даже всю вложенную сумму. Более высокая "ставка процента" на вторую облигацию должна, таким образом, интерпретироваться не как чистый (pure) процент, а как премия за риск. Возможно, перед тем как ограничивать максимальную ставку процента, законодателям стоит спросить себя, покупали ли они когда-нибудь облигации с большим дисконтом (скидкой. - Прим. ред.) относительно номинальной цены.

Неопределенность как источник прибыли

Давайте теперь подведем итог. Полные издержки - это стоимость альтернативы, поэтому они включают в себя не только то, что фирма заплатила другим за использованные товары и услуги, но также и неявно выраженную (implicit) ценность любых благ - труда, земли, капитала, - которые поставляет сама фирма. Процентные платежи являются частью издержек фирмы, причем в них входит часть выплачиваемых акционерам фирмы дивидендов, примерно равная тем процентным доходам, которые акционеры могли бы получить, одолжив вложенные в акции деньги кому-нибудь еще. Если мы включаем в расчет полных издержек все эти слагаемые, измеряя их стоимостью альтернативы, то не видно никаких причин, почему какая бы то ни было фирма обязательно должна получать выручку, превышающую издержки. Фирмы могут получать нулевую прибыль и продолжать функционировать. Они даже могут считаться благополучными фирмами и иметь возможность занимать дополнительные средства для расширения производства - до тех пор, пока их выручки достаточно для покрытия всех их издержек.
На самом деле, если бы фирма могла проникнуть в такую сферу бизнеса, которая гарантировала бы выручку большую, чем соответствующие издержки, разве в эту сферу не устремилось бы столько людей, что конкуренция между ними свела бы разницу между выручкой и издержками к нулю? Помните, что под издержками понимаются все издержки, включая фактическую или неявную плату за организацию и ведение дела. Гарантированность дохода, превышающего такие издержки, наверняка привлечет новые фирмы. Их приход в данную сферу увеличит объем выпуска, уменьшит цену продукции в соответствии с законом спроса и тем самым сократит разрыв между полной выручкой и полными издержками. Этот разрыв может одновременно сокращаться и с другой стороны, по мере того как новые фирмы увеличат спрос и повысят издержки на приобретение ресурсов, используемых для производства своей продукции. Когда разрыв между полной выручкой и полными издержками исчезнет, т. е. когда прибыль уменьшится до нуля, не останется больше стимулов для проникновения в данную сферу новых фирм.
В реальном, постоянно изменяющемся и всегда неопределенном мире такого не происходит. Люди видят, что некоторые сферы бизнеса прибыльны, но не знают, каким образом они сами могут поучаствовать в извлечении этой прибыли. В мире, где информация является редким благом, многие могут даже не подозревать о существовании такой прибыли. И поэтому прибыли существуют и продолжают существовать: конкуренция не сводит их к нулю. Однако это происходит по причине неопределенности, в отсутствии которой все, относящееся к получению прибыли, было бы широко известно, все возможности ее получения были бы полностью использованы, и, следовательно, прибыли везде равнялись бы нулю.
Те же рассуждения приложимы к убыткам. Никто не связывался бы с деловым предприятием, зная, что полная выручка не покроет полных издержек. Но будущее неопределенно; события не всегда развиваются в соответствии с надеждами инвесторов; принимаемые решения и совершаемые действия на поверку оказываются ошибочными; так что в действительности возникают убытки.
Поскольку в мире без неопределенности не было бы ни прибылей, ни убытков, мы можем сделать вывод, что прибыли (или убытки) являются следствием неопределенности. Тем самым прибыль не является платой за получение тех или иных ресурсов. Это остаток; это то, что остается от выручки, когда оплачены все издержки; это результат более точного, по сравнению с большинством людей, предсказания будущего. #page#

Стремление к прибыли

Рассмотрим простой пример. Предположим, что вы видите рекламу, призывающую вас инвестировать в недвижимость во Флориде, т. к. ежегодно ценность недвижимости там возрастает на 30%. Тридцатипроцентный годовой доход - это больше, чем вы можете ожидать получить от альтернативных инвестиций, так что вы вкладываете (sink) 30 тыс. долл. в неразработанный участок под Орландо. Вы собираетесь продать его через год за 39 тыс. долл. Однако вполне возможно, что вас ждет разочарование.
Если действительно можно ожидать, что ценность недвижимости во Флориде увеличивается за год на 30%, то многие захотят купить участки во Флориде. Их стремление купить будет повышать цены до тех пор, пока вложения в участки не станут ровно настолько же выгодными, как и в другие доступные инвестиционные объекты. Если окажется, что многие инвесторы без должной критичности восприняли рекламные обещания, то их стремление получить прибыль от обещанного повышения цен на недвижимость может даже вздуть текущую цену земельных участков до такого уровня, что впоследствии цена не только не повысится, но даже понизится.
Никто не может получить прибыль, вкладывая деньги в активы или в производство, которые по общему убеждению должны принести доход выше текущей ставки процента, поскольку такое вложение будет считаться "выгодным делом" ("good deal"). А спрос на "выгодное дело" повышает издержки на получение доли в нем до того уровня, при котором это "дело" будет уже не прибыльнее других активов и других возможностей.
Каждый инвестор это знает. Покупать акции компаний "Ксерокс" или "Поляроид" надо было до того, как они стали знамениты. Инвесторы, купившие акции этих компаний после того, как стало широко известно, что эти компании получают большую чистую выручку от продажи своих новых продуктов, прибыли не получили. Лучшее, на что они могли надеяться, - это получить доход на свои инвестиции, примерно равный текущей ставке процента. Люди, стремившиеся получить часть будущих доходов "Ксерокса" и "Поляроида", повышали рыночную цену акций этих компаний до тех пор, пока отношение доходов к сумме, которую надо было заплатить для участия в них, не сделало эти акции не более привлекательными, чем другие.
Таким образом, распространенное убеждение, что можно нажить богатство, инвестируя в прибыльные компании, совершенно ошибочно. Компания "Интернешнл Бизнес Машинз" по праву считается высокоприбыльной корпорацией, поскольку она постоянно в течение многих лет получает высокие доходы на первоначальные инвестиции. Однако рыночная цена акций ИБМ уже давно возросла так, что в ней оказались полностью учтены высокие ожидаемые будущие прибыли компании. Следовательно, акции ИБМ не обязательно являются лучшим приобретением по сравнению с акциями многих компаний, прибыли которых на протяжении долгих лет оставляли желать лучшего.
Скопить состояние можно или производя что-то, что может быть продано за гораздо большую сумму, чем издержки производства, или же инвестируя в чье-то предприятие, которое принесет большую прибыль, продавая такой же продукт. Однако критически важно, чтобы исход был неопределенным. В этом-то вся загвоздка. Вы должны знать больше других - или же уметь более точно предсказывать неопределенное будущее, - чтобы иметь надежду получить большие прибыли. В противном случае вы целиком полагаетесь на свое везение. Однако, если вы полагаетесь на везение, у вас есть равная вероятность, что вам не повезет и вы понесете большие убытки. Важное свойство чистого везения - то, что оно должно быть чистым. Инвестор, постоянно получающий прибыли, которые мы определяем как чистый доход сверх обычной нормы дохода за счет доступных инвестиционных возможностей, должен успешнее других предсказывать неопределенное будущее.
Остановимся на минуту в наших рассуждениях, чтобы избавить понятие прибыли (и убытка) от тех сужающих сферу его применения ассоциаций, которые могли возникнуть в ходе этого обсуждения. Прибыли и убытки появляются всюду и у каждого, а вовсе не только у фирм или у тех людей, которые инвестируют в финансовые активы.

Это делает каждый

Рассмотрим грустную историю Джузеппе Вибрато, который три года посещает музыкальную консерваторию в надежде сделать карьеру в опере. Примерно к тому моменту, когда Вибрато оканчивает консерваторию, публика полностью теряет интерес к опере. Таким образом, Вибрато терпит убытки. Их не следует преувеличивать, постольку Вибрато может получать немалый доход на свои инвестиции в музыкальное образование: доход в форме многих лет прослушивания арий Верди и Вагнера в собственном исполнении. Образование может не только снабжать людей ценными с точки зрения рынка навыками, но и готовить их к наслаждению жизнью. Но с учетом того, что Вибрато оплачивал обучение и три года жертвовал своим доходом ради будущего заработка в опере, неожиданное изменение общественного вкуса привело к тому, что он понес убытки.
Точно так же несут убытки инженеры в области аэрокосмонавтики, когда федеральное правительство урезает космические программы; профессора в колледжах получают прибыли, когда федеральное правительство решает потратить большие суммы на развитие высшего образования; писатель получает прибыль, когда ему удается написать книгу, захватившую массового читателя; а высокообразованные астрологи несли убытки, когда люди потеряли веру в то, что звезды определяют их личную судьбу. (Кстати, обратите внимание на последний пример: некоторые последователи этих астрологов с недавних пор стали получать прибыли от неожиданного возврата к древним верованиям.)
Во всех этих примерах речь идет о денежном доходе. Но прибыли и убытки не обязательно связаны с изменениями в денежном богатстве. Горнолыжник, поднявшийся в горы и заставший там дождливую погоду несет убыток. Если он возвращается вниз в гостиницу залить свою печаль и встречает там свою будущую жену он получает прибыль. Если через несколько лет замужества она оказывается еще более приятной и умной женщиной, чем он думал, его прибыль возрастает И уж совсем колоссальной становится прибыль от залитого дождем лыжного курорта, когда они вместе производят на свет ангелоподобного младенца, наполняющего их дни радостью. Возможно, это немного вольные примеры. В то же время они напоминают нам о том, что незаслуженные прибыли случаются во всех сферах жизни и, что не менее важно, они в большинстве случаев связаны со следованием здравому смыслу. Последний тезис имеет большую политическую значимость.

"Упавшие с неба" прибыли и убытки

Когда результат отличается от того, что мы ожидали получить, его часто называют упавшим с неба (windfall). Поскольку разница может быть как положительной, так и отрицательной, следовало бы говорить об упавших с неба прибылях и упавших с неба убытках. В то же время мы не часто сталкиваемся с выражением упавшие с неба убытки, и стоит подумать, почему это так. Выражение упавший с неба первоначально относилось к плоду, сдутому ветром с дерева. Этот плод не был заработан: не были затрачены усилия на то, чтобы влезть на дерево и сорвать его. Плод - подарок ветра, который дует в непредсказуемом направлении и которым нельзя управлять. Выражение упавшая с неба прибыль означает, что прибыль обязана своим происхождением скорее удаче, чем усердию. Поэтому упавшие с неба прибыли - это незаслуженные прибыли, ибо никто не заслужил удачу.
Конечно, в равной мере никто не заслуживает и неудачи. Почему же мы тогда не говорим об упавших с неба убытках? По-видимому, причина в том, что люди не слишком охотно предъявляют свои права на убытки и не настаивают на том, что общество нарушает их права, компенсируя понесенные убытки. Выражение упавший с неба употребляется только применительно к прибыли, т. к. именно когда речь идет о прибыли люди часто хотят оспорить утверждение, что получатель ее действительно заработал или заслужил.
Когда мы рассуждаем о том, что люди заслужили и чего не заслужили, то речь идет о морали, а не об экономике. Мораль -настолько сложный предмет, что мы с большим удовольствием обошли бы его. Однако экономисты вновь начинают открывать (а Адам Смит прекрасно понимал это два столетия тому назад!), что кривые спроса и кривые предложения - наиболее фундаментальные инструменты экономического анализа - зависят от убеждений и обязательств, которые по своей сути являются моральными понятиями. Поскольку данное обстоятельство будет влиять на все наши рассуждения в этой и в последующих трех главах, то нам лучше повернуться и посмотреть ему прямо в лицо.

Права собственности: знакомство с понятием

Суть проблемы, с точки зрения экономиста, заключается в том, что в любой экономической системе решения людей в первую очередь зависят от тех прав собственности, которые установлены и являются общепризнанными в данном обществе. Термин права собственности - в том смысле, в котором мы употребляем его здесь и будем употреблять в последующих главах, - имеет гораздо более широкое значение, чем то, с которым он, как правило, ассоциируется. Возможно, когда вы слышите этот термин, вам представляется фермер с ружьем, говорящий: "Проваливай с моей земли", или некто, раздраженно заявляющий: "Это принадлежит мне, и я могу делать с этим что хочу!" Нам придется расширить концепцию прав собственности далеко за рамки этих сценок, если мы хотим, чтобы она помогла нам понять, как функционирует экономическая система, как распределяется доход, почему происходит загрязнение окружающей среды или что мы вправе ожидать от правительства. Когда экономисты говорят о правах собственности, они при этом имеют в виду что-то очень близкое к тому, что мы назвали "правилами игры". Права собственности - это права контролировать использование определенных ресурсов и распределять возникающие при этом. затраты и выгоды. Именно права собственности - или то, что, по мнению людей, является соответствующими правилами игры, - определяют, каким именно образом в обществе осуществляются процессы предложения и спроса. Права собственности формируют ожидания.

Ожидания руководят действиями.

Возможно, лучший способ объяснить этот тезис - проиллюстрировать его на примере "упавших с неба" прибылей и убытков.

Как мы должны рассматривать плоды, "упавшие с неба"?

Нефтепереработчики накапливают и хранят большие запасы сырой нефти для обеспечения нормального бесперебойного функционирования предприятий. Если факторы, не подвластные нефтепереработчикам, увеличат спрос на сырую нефть или сократят ее предложение, то ее цена возрастет. Ценность запасов нефти у нефтепереработчиков, естественно, также возрастет. Увеличение ценности запасов фирмы означает увеличение ее богатства, а увеличение богатства - это то, что мы называем доходом. Любой доход фирмы, превышающий ее издержки, мы называем прибылью. Значит, в данном случае нефтепереработчики получили прибыль в результате событий, ход которых им не подвластен. Почти каждый назовет (и называл в действительности) такую прибыль "упавшей с неба". Некоторые идут еще дальше и утверждают, что эту прибыль следует изъять у компаний с помощью налога, поскольку у нефтепереработчиков нет права присваивать упавшие с неба прибыли. Они по праву принадлежат… кому?
Этот пример иллюстрирует зависимость действий от ожиданий, а ожиданий - от укоренившихся в обществе прав собственности, равно как и важность моральных норм для распределения и перераспределения прав собственности. Управляющие нефтеперерабатывающим предприятием накапливают запасы в первую очередь потому, что они ожидают, что смогут распорядиться ими тогда и так, как они захотят. (Это не вполне точно; управляющие знают, что им не разрешат использовать запасы, как им этого хочется, если им захочется разлить немножко нефти по городским тротуарам и позабавиться, глядя на скользящих и падающих пешеходов. Однако они действительно ожидают, что им позволят использовать запасы для общепринятых деловых целей.) Эти ожидания отражают существующие права собственности. В другой структуре прав собственности управляющие нефтеперерабатывающими предприятиями могли бы предпочесть накапливать меньше запасов или совсем их не накапливать. Они поддерживали бы запасы на очень низком уровне, если бы в соответствии с принятыми в обществе правилами каждый, кому понадобилось немножко сырой нефти, имел право беспрепятственно подойти и откачать ее из запасов того, у кого она в этот момент оказалась. Управляющие также предпочитали бы накапливать меньше запасов, если бы считали, что налоговое ведомство присвоит любой прирост ценности запасов, связанный с ростом цен, но не будет компенсировать фирмам убытки в случае падения цен и соответствующего падения ценности запасов. В обычных обстоятельствах люди не играют в игры типа "орел - ничья, решка - я проиграл". Принятые в обществе правила - не только законы, но и обычаи и моральные принципы - влияют на поведение людей, поскольку определяют их права собственности.

Ожидания и действия

Мы внимательно рассмотрели права собственности, связанные с запасами нефти на нефтеперерабатывающих предприятиях. Однако отметьте, что все прочие аспекты деятельности нефтеперерабатывающих предприятий, включая поведение работников, акционеров, автомобилистов или законодателей, также могут рассматриваться как реакция на существующие права собственности. Люди ведут себя именно так, а не иначе, из-за ожиданий, порождаемых действующими правами собственности. Рабочие приходят на работу потому, что уверенно рассчитывают получить в пятницу чек на зарплату. Акционеры покупают и держат акции, поскольку в соответствии с законным правом они предполагают участвовать в доходах фирмы пропорционально числу приобретенных ими акций. Автомобилисты покупают машины потому, что ожидают что смогут достать подходящее горючее по приемлемым ценам. А законодатели готовят законы, которые могут изменить ожидания всех остальных, потому что они сами ожидают благодаря этому выиграть следующие выборы
Ожидания всегда гораздо более сложны, чем предполагают приведенные выше упрощенные схемы. Нефтепереработчики накапливают запасы не только для обеспечения устойчивого уровня производства или для выполнения своих контрактов с потребителями. Они также заглядывают вперед, пытаются предсказать изменения в спросе и предложении, увеличивают запасы, если предвидят в будущем повышение цен, и уменьшают запасы до некоторого минимального уровня если ожидают падения цен. Одним словом, в определенных пределах управляющие, ответственные за запасы на нефтеперерабатывающих предприятиях, действуют как спекулянты, описанные в гл. 7. Они не могут не спекулировать, поскольку как поддержание, так и неподдержание высокого уровня запасов - спекулятивные решения, каждое из которых может привести к существенным прибылям и убыткам. Что именно реализуется впоследствии, зависит от того, как ожидания менеджера соотносятся с действительными событиями, которые произойдут.
Падающие с неба прибыли и убытки, являющиеся результатом решений менеджеров нефтеперерабатывающего предприятия об уровне запасов, в конечном итоге, как оказывается, вовсе не падают с неба. Падающие с неба прибыли, по определению, - результат чистого везения. Следовательно, те менеджеры, которые получают прибыли для своих фирм, предсказывая будущее немного (или намного) лучше других, на самом деле не собирают упавшие с неба плоды. Они действительно получают повышение прибыли - в этом мы можем быть уверены. Источником прибылей являются решения менеджеров, предугадывающих будущее точнее других. Это тоже понятно. Были ли эти прибыли заслуженными? Это не так понятно. Данный вопрос, по крайней мере частично, относится к области морали, и тут существуют весьма различные точки зрения.

Хотя экономический анализ сам по себе не в состоянии разрешить подобные моральные вопросы, он может способствовать этому, прояснив последствия различных ответов. Если люди ожидают, что прибыли от их правильных решений будут у них полностью отбираться на том основании, что они их не заслужили, а убытки от их неправильных решений не будут полностью компенсироваться, они постараются минимизировать риск. Решения будут сводиться к среднему уровню. Будут предприниматься только краткосрочные экономические проекты. Меньше ресурсов будет направляться на исследования. Реже будут предприниматься нововведения. Чаще придется сталкиваться с проблемами, которых можно было бы избежать путем более точного предвидения. Чаще будут происходить сбои при координации действий людей, поскольку каждый человек будет стараться сократить свой собственный риск. | Если прибыль конфискуется, а убытки не компенсируются…
Если и прибыли, и убытки, возникающие из-за неизбежного принятия решений в условиях неопределенности, будут делиться между всеми членами общества, никак не влияя на доходы тех, кто принимает эти решения, то принятию решений будет уделяться меньше внимания. Внимание требует затрат в тех случаях, когда (как это обычно бывает) уделять внимание - значит отказываться от каких-либо ценных возможностей. Именно поэтому люди ведут себя "невнимательно", когда они сами ничего не выигрывают и не теряют при этом. По той же причине студенты, как правило, более "внимательно" занимаются на тех курсах, где им предстоит сдавать экзамены, а не на тех, где экзамена не предусмотрено. Этим также объясняется то, что водители, автомобили которых не застрахованы от кражи, чаще тратят время на поднимание стекла и запирание дверей своих машин. | Если прибыль конфискуется, а убытки полностью компенсируются…

Насколько значимы эти последствия - конечно, вопрос спорный. Неясно, в какой именно степени прогресс, достижения, творческий потенциал, богатство, гармония, счастье и любые другие подобные трудноопределимые блага зависят от готовности рисковать и уделять внимание. Но сами по себе эти последствия могут оспариваться только теми, кто не верит в знания, кто готов утверждать, что все люди одинаково хорошо (или одинаково плохо) осведомлены, а большая осведомленность некоторых всегда основана на использовании нечестных преимуществ. Вероятно, такую позицию тоже можно отстаивать. Все преимущества становятся нечестными, если исходить из того, что ни у кого не должно быть никаких преимуществ перед другими. Однако разве кто-нибудь всерьез это утверждает? Готовы ли мы разрешать играть в баскетбол только тем, чей рост равен 175 сантиметрам, и потребовать от Вана Клайберна, чтобы он играл на рояле в варежках? Наши мнения о правах, которые должны иметь люди, безусловно зависят от наших представлений о том, чего люди заслуживают. Но когда люди считают, что у них есть те или иные права, это влияет на их поведение. Для достижения желаемых результатов может потребоваться предоставить некоторым людям права, которые никак не связаны с их личными достоинствами. Возьмем крайний случай: если вознаграждение, выплачиваемое преступникам, сотрудничающим с полицией, приносит очень большие выгоды всем нам, возможно, это вознаграждение следует выплачивать, хотя очевидно, что такие лица никак не достойны его с моральной точки зрения.
Термин упавшая с неба прибыль опасен, поскольку предполагает, что такая прибыль должна быть изъята в форме налога или каким-нибудь другим способом. Сложность в том, что никто не знает, как именно отличить прибыли, порожденные проницательным прогнозированием, от прибылей, обусловленных чистым везением. Более того, возможность получения прибыли является важным и, возможно, даже незаменимым стимулом деятельности. Возможность получения прибыли побуждает людей искать более эффективные способы сочетания ресурсов, изобретать новые продукты, на которые может быть спрос, применять организационные нововведения, которые обещают повысить эффективность. Возможность получения прибыли часто заставляет людей подвергаться лишениям, которых они в другом случае попытались бы избежать, и идти на рискованные предприятия, в которых возможные выгоды для других сочетаются с возможностью потерпеть крупные убытки для того, кто затевает это дело. Возможность получения прибыли побуждает некоторых людей (необыкновенно смелых, или безрассудных, или авантюристов, или жадных, или проницательных, или осведомленных, или патриотичных - кто из нас может судить?) увеличивать опасность для себя, принимая на себя риск других.

Ограничения конкуренции

Кажется, что из нашего анализа прибыли выпала какая-то важная деталь. Если прибыль всегда является следствием неопределенности, то к чему стремились все эти группы с особыми интересами из предыдущей главы? Чего добиваются ассоциации врачей, водопроводчиков, фермеров, летчиков, медсестер или автомобилестроителей, когда они требуют от правительства ограничить конкуренцию в их сфере? Они точно не стремятся к неопределенности. Напротив, они пытаются уменьшить неопределенность, по крайней мере, для себя, предотвращая снижение цен и не допуская в свою сферу конкурентов. Разве они не обеспечивают себе что-то вроде гарантированной прибыли, если добиваются успеха? А гарантированность и неопределенность расположены на противоположных полюсах.
Как мы говорили в начале этой главы, спор об определениях не очень продуктивен. Тем не менее, мы хотим приглядеться повнимательнее к тому, действительно ли ограничения на конкуренцию дают почву тому, что мы можем назвать гарантированной прибылью.
Представьте, что вы случайно, т. е. не затрачивая времени, усилий или других ресурсов, изобрели способ делать усовершенствованные мышеловки. Положим, вы набросали чертеж во время рыбалки. Осознавая ценность вашего изобретения, вы немедленно получаете от правительства патент и строите планы начать производство. Поскольку весь мир готов сломя голову бежать к любому, кто производит усовершенствованные мышеловки, а также потому, что ваш патент запрещает всем конкурентам воспроизводить ваш продукт в течение 17 лет, вы станете богатым. Это вам практически гарантировано. И результаты первого года деятельности подтверждают ваши радужные прогнозы: чистая выручка составила 100 тыс. долл. Вы можете с уверенностью ожидать по 100 тыс. долл. в год в течение следующих 16 лет. Это выглядит как достаточно гарантированная ежегодная прибыль в 100 тыс. долл. Однако давайте проследим дальнейший ход событий.
Каков источник вашей "прибыли"? Конечно же, это ваш патент, который не позволяет конкуренции сократить разницу между вашей полной выручкой и полными издержками. Однако правильно ли вы рассчитали издержки на производство этих усовершенствованных мышеловок?

Конкуренция на других фронтах

Если обладание патентом приносит вам в год 100 тыс. долл. практически гарантированного дохода, разве не будет собственность на него приносить ровно такой же доход кому-нибудь другому? В самом деле, разве патент не будет еще более ценным - т. е. приносящим более 100 тыс. долл. в год - в руках того, кто всю жизнь специализировался на производстве мышеловок и больше вашего понимает в их производстве и сбыте? Поэтому среди тех, кто сломя голову бросится к вам, когда вы изобретете усовершенствованную мышеловку, скорее всего, окажутся опытные производители мышеловок, которые захотят купить ваш патент или взять лицензию. В результате вы обнаружите, что если вы откажетесь продать патент или выдать лицензию и останетесь единственным производителем усовершенствованных мышеловок, то ваши издержки возрастут на ценность отвергнутой вами альтернативы.

Предположим, что некая фирма, опытный производитель мышеловок, предлагает вам продать патент за полтора миллиона долларов. Откуда она взяла эту цифру? Фирма могла оценить, что ваш патент позволит ей увеличить чистую выручку как минимум на 200 тыс. долл. в год. Если текущая норма отдачи от сравнительно безопасных инвестиций, таких как вложения в облигации правительства США, равна 10%, ваш патент является хорошим инвестиционным объектом при покупной цене полтора миллиона: он обещает приносить годовой доход 13%. Конечно, фирма предпочла бы получить патент за меньшую сумму. При цене 1,2 млн. долл. 200 тыс. становятся уже ежегодным доходом в 16,5% на сделанные инвестиции. Однако есть и другие производители мышеловок. Для них доход в 16,5% - слишком хорошая сделка, чтобы ее упускать, так что в результате торговли между ними цена поднимается до полутора миллионов. Таков процесс, при помощи которого будет определена рыночная цена вашего патента. | $ 200 тысяч в год на вложения в $ 1.5 миллиона - это годовой доход в 13.3%
Как это все отражается на вашей годовой "прибыли" в 100 тыс. долл.? Ваша "прибыль" полностью исчезает и превращается на деле в убыток. Понимаете ли вы, почему и как это происходит? Когда конкуренция между производителями мышеловок устанавливает цену в полтора миллиона долларов на ваш патент, ваши издержки на продолжение производства мышеловок возрастают примерно на 150 тыс. долл. в год: доход, которым вы жертвуете, если отказываетесь продать патент и вложить вырученные деньги в государственные облигации. Произошло следующее: когда прошел слух, что собственность на ваш патент дает практически гарантированную прибыль - годовую выручку, превышающую издержки, - потенциальные владельцы начали торговаться за патент. Их торг превратил вашу "прибыль" в издержки производства: ценность возможности, которой вы жертвуете, отказываясь продавать. | Отказ продать патент лишит вас годового дохода в $ 150 тысяч - годового процентного дохода с $ 1.5 миллионов.

А что происходит с фирмой, которая купила ваш патент? Будет ли она в будущем получать прибыль? Может быть, и так. Если события будут развиваться так, как фирма надеялась, и ее чистая выручка возрастет на 200 тыс. долл. в год, окажется, что приобретение патента было правильным решением. Конечно, 150 тысяч из этих двухста будут издержками производства: доходом, от которого фирма отказалась, вложив полтора миллиона долларов в патент, а не в государственные облигации. Оставшиеся 50 тысяч можно рассматривать как подлинную прибыль, результат исходной неопределенности относительно настоящей ценности патента для фирмы-покупателя.
Заметьте, однако, что описанный выше конкурентный процесс возобновится, как только эти 50 тысяч станут относительно "гарантированными". Другие фирмы могут возобновить торги за патент, подняв его цену выше полутора миллионов долларов. Если же патент стоит больше полутора миллионов долларов только для вашей фирмы, это значит, что фирма контролирует некие уникальные дополняющие ресурсы - например, в ней работает менеджер по сбыту с особым талантом готовить рекламу, вызывающую страх перед мышами. В таком случае конкурентная торговля будет повышать цену на эти дополняющие ресурсы по мере того, как другие фирмы будут осознавать происходящее и попытаются заполучить эти "прибыльные" ресурсы в свое распоряжение. Если фирма будет вынуждена больше платить сбытовику для того, чтобы продолжать пользоваться его услугами, часть ее "прибыли" превратится в прирост издержек на заработную плату.
Вы сможете наблюдать, как такие вещи происходят в совершенно различных областях, когда поймете, на что именно надо смотреть.

Конкуренция за ключевой ресурс

Как только правительство пытается увеличить доход фермеров, занимающихся выращиванием пшеницы, и гарантирует им повышенную цену на их продукт, возрастает ценность земли, пригодной для выращивания пшеницы, и, соответственно, увеличивается ее цена. В результате фермерам-арендаторам приходится больше платить за аренду земли, а фермеры, пытающиеся купить участки, вынуждены будут платить больше, чтобы заполучить ее. Рост "прибылей" фермеров, выращивающих пшеницу, который должны были обеспечить правительственные меры, приводит к увеличению издержек на производство пшеницы через увеличение стоимости земли. Это произойдет, как только станет известно о мерах правительства. В выигрыше окажутся те, кто владел пригодной для выращивания пшеницы землей до того, как всем станет известно о намерениях правительства поддерживать закупочные цены на пшеницу. Может ли кто-нибудь получить прибыль от любого вида деятельности, если нет хоть какой-то неопределенности?

Когда владельцы такси добиваются от местных властей ограничения количества такси, имеющих право работать в городе, обладание лицензией становится более ценным. Тогда конкуренция за лицензии поднимает их цену до тех пор, пока издержки на эксплуатацию такси - включая альтернативную стоимость приобретения или сохранения лицензии - не сравняются с выручкой от эксплуатации. Это не значит, что владельцы такси не получат выгод от своей лоббистской кампании. Те, кто обладали лицензией до того момента, когда принятия ограничительных мер стали ожидать многие, выиграли от увеличения ценности своих лицензий. Это увеличение представляет собой их прибыль, и именно на это они и рассчитывали, когда начинали свою лоббистскую кампанию. Но как только лоббистские усилия завершились успехом, эксплуатация такси станет дороже, поскольку каждому таксисту придется теперь для этого иметь дорогую лицензию.
Право вести телевизионную трансляцию в ультразвуковом диапазоне в большом городе - очень ценное право собственности. Если бы федеральная комиссия по связи (ФКС) предоставляла эти права тем, кто предложит за них наивысшую цену, правительство получило бы кругленькую сумму, а "прибыль" от использования телеканала стала бы деловыми издержками телекомпании. На самом же деле ФКС всегда предоставляла право использования определенных каналов бесплатно на основании довольно туманных критериев, связанных с достоинствами конкурирующих кандидатов и их обещаниями работать в будущем на благо общества. В результате кандидаты конкурируют путем найма юристов, бухгалтеров и всевозможных специалистов по связям с общественностью для воздействия на решение ФКС. В данном случае критическим ресурсом, создающим "прибыль", является решение ФКС, и конкуренция направлена на получение контроля над этим решением. "Прибыль" от получения телеканала по ходу дела трансформируется в издержки по оказанию политического давления.

Конкуренция и права собственности

Прибыли и убытки возникают вследствие неопределенности и не могут существовать без нее. Там, где достоверно известно все, что необходимо знать для получения прибыли, конкуренция за прибыль ее же и устранит - либо уменьшив выручку, либо увеличив издержки. В таком выводе нет ничего удивительного: он логически следует из нашего определения издержек и прибыли. Что действительно важно и что мы постарались прояснить в этой главе, так это те формы, какие принимает конкуренция за возможную прибыль, и социальные последствия конкуренции.
Будет ли стремление к прибыли побуждать людей к производству усовершенствованных мышеловок или же к борьбе за то, чтобы "чужие" мышеловки не продавали на "их" территории? Будет ли оно приносить больше пшеницы или же повышать цену на пригодную для выращивания пшеницы землю? Более низкие цены для потребителей или же более высокие доходы для владельцев критически важных ресурсов? Новые исследования или свертывание исследовательских программ? Нововведения в технологии или в организации общества? Расширение круга выбора или дополнительные ограничения в выборе? Ответы будут определяться правилами игры и системой прав собственности, которую они создают.

ПРИЛОЖЕНИЕ. Дисконтирование и сегодняшняя ценность

Преобладающая годовая ставка процента отражает большую ценность, которую люди приписывают благам, имеющимся сейчас, по сравнению с благами, ожидаемыми через год. Из этого следует, что для определения сегодняшней ценности (present value) благ, которые ожидают получить через год, необходимо дисконтировать их ценность в соответствии со ставкой процента. Процесс дисконтирования, позволяющий определить сегодняшнюю ценность будущих благ, играет важную роль в принятии экономических решений. Освоение этого процесса поможет вам лучше понять ход рассуждений в следующих главах и познакомит вас с процедурами, широко применяемыми в деловом и финансовом мире.
Предположим, что колледж Айви - образцовое высшее учебное заведение, с которым вы познакомились в гл. 9, - предлагает родителям студентов-первокурсников программу стабилизации расходов на образование. Администрация утверждает, что плата за обучение, составляющая в настоящее время 2 тыс. долл., почти наверняка будет возрастать от года к году под влиянием инфляции. Более того, Айви объявляет заранее, что намеревается увеличивать плату за обучение на 200 долл. ежегодно в течение следующих трех лет. Но участникам программы стабилизации предлагаются особые условия. Они вносят 8 тыс. долл. в сентябре первого года и потом больше ничего не платят. В цветном проспекте Айви утверждается, что участники программы сэкономят на оплате образования своих детей 1200 долл. Айви может даже назвать это пятнадцатипроцентной экономией.
Однако действительно ли 8 тыс. долл., выплаченных сейчас, меньше, чем 2000 долл. сейчас плюс 2200 долл. в следующем году, 2400 долл. через два года и 2600 долл. через три года? Последние три суммы должны быть выплачены в будущем, и будущие доллары, как и любые другие будущие блага, должны быть дисконтированы, если мы хотим узнать их сегодняшнюю ценность. Какую процентную ставку нам следует использовать? Для ответа на этот вопрос давайте определим альтернативную стоимость передачи денег в кредит колледжу Айви для родителей, поскольку в действительности именно это они и делают. Они одалживают деньги колледжу, т. к. платят вперед за обучение. То есть 2000 долл. оплаты за обучение на втором курсе одалживаются на год, 2000 долл. за третий курс - на два года, а 2000 долл. за старший курс отдаются в кредит на три года. Какова альтернативная возможность использовать эти суммы?

До какой величины возрастет сегодняшняя сумма?

Предположим, что для получения денег родители продают акции, которые в обычных условиях приносят годовой доход в 12%, состоящий из дивидендов и прироста курсовой стоимости акций. В этом случае альтернативная стоимость одалживания 2000 долл. колледжу Айви на год составляет 240 долл. Эти 240 долл тратятся на то, чтобы избежать увеличения издержек на обучение на 200 долл., - не самая привлекательная сделка. Еще хуже условия кредита на второй год обучения: за два года 2 тыс. долл. при темпах 12% возрастают до 2000 х 1,12 х 1,12, т. е. до 2508,80 долл. Работает эффект накапливающегося процента, который делает трехлетний кредит еще менее привлекательным. Для того чтобы избежать дополнительных расходов на обучение на старшем курсе в размере 600 долл., родители отказываются от 809,86 долл., которые они могли в противном случае получить, владея акциями, поскольку 2000 х (1,12)3 = 2809,86.

Сегодняшняя ценность будущей суммы

Мы проанализировали предложение колледжа Айви, рассчитав, до какой суммы возрастет сегодняшний доллар при соответствующей норме дохода за один, два и три года, и сопоставив эти величины с платой за обучение, которую в нормальных условиях придется внести через один, два и три года. Мы можем прийти к такому же выводу, рассматривая процесс в обратном порядке. Какова сегодняшняя ценность тех 2200 долл., которые надо будет заплатить через год? Это сводится к вопросу: какая сегодняшняя сумма возрастет точно до 2200 долл. через год, если ее инвестировать под 12%? Ответом будет 2200 деленные на 1,12, т. е. 1964,29 долл., и это означает, что, платя заранее за обучение на втором курсе, родители отказываются от 2000 долл. для экономии суммы, сегодняшняя ценность которой на 36 долл. меньше. Те 2400 долл., которые надо будет уплатить через два года, обладают сегодняшней ценностью в 2400, поделенные на (1,12 х 1,12), или 1913,27 долл., что на 87 долл. меньше, чем в действительности заплатили родители. Оказывается, что 2600 долл., поделенные на 1,12 в третьей степени, имеют сегодняшнюю ценность лишь в 1850,63 долл.
Люди, делающие такие расчеты в ходе принятия ежедневных деловых решений, используют таблицы, позволяющие им быстро определять сумму, до которой в будущем возрастут сегодняшние деньги, или же сегодняшнюю ценность будущих денег. Три такие таблицы приводятся на следующих страницах. Вы можете использовать первые две, таблицы 11А и 11В, для проверки только что сделанных выводов (это прозрачный намек на то, чтобы вы попрактиковались работать с таблицами до тех пор, пока не сможете получить такие же результаты). Для знакомства с третьей таблицей, таблицей 11С, рассмотрим еще одну проблему. #page#

Сегодняшняя ценность годовых выплат

Сколько будет готова заплатить фирма по производству мышеловок за патент, который, как ожидается, будет приносить дополнительные 200 тыс. долл. в год в течение следующих 17 лет? Очевидно, меньше, чем 17 умноженные на 200 тысяч, т. е. 3,4 млн. долл.
Если можно вложить деньги в государственные облигации, которые приносят 10% в год, инвестированные в них 3,4 млн. долл. будут ежегодно приносить 340 тыс. долл., что гораздо больше, чем 200 тыс. долл. в год. Более того, эти 340 тыс. долл. будут выплачиваться бесконечно долго, тогда как выплата 200 тыс. долл. прекратится через 17 лет. Поэтому производитель мышеловок, очевидно, не будет готов заплатить 3,4 млн. долл. за патент.
Максимальная сумма, которую будет готова заплатить фирма, - это сегодняшняя ценность двухсот тысяч долларов, которые будут выплачиваться в конце каждого года в течение 17 лет (для упрощения наших расчетов мы предполагаем, что все доходы мы получаем в конце года). Мы могли бы получить эту сумму, сложив первые семнадцать чисел из соответствующего столбца таблицы 11В и умножив результат на 200 тыс. долл. Таблица 11С позволяет нам сэкономить усилия. В строке, соответствующей семнадцати годам, приводится сегодняшняя ценность ежегодных выплат одного доллара в конце каждого из следующих 17 лет при различных ставках процента.
Таблица 11А. Сумма, до которой вырастет один доллар за указанное количество лет при ежегодном вложении процентов, при различных процентных ставках

Год
0.01
0.02
0.04
0.006
0.09
0.12
0.18
0.24
1
1.0100
1,0200
0.0400
1.0600
1.0900
1.1200
0.1800
1.2400
2
1.0201
1.0404
1.0816
1.1236
1.1881
1.2544
1.3924
1.5376
3
1.0303
1.0612
1.1240
1.1910
1.2950
1.4049
1,6430
1.9066
4
1.0406
1.0824
1.1699
1.2625
1.4116
1.5735
1.9388
2.3642
5
1.0510
1.1041
1.2167
1.3382
1.5386
1.7623
2.2878
2.9316
6
1.0615
1.1262
1.2653
1.4185
1.6771
1.9738
2.6996
3.6352
7
1.0721
1,1487
1.3159
1.5036
1.2880
2.2107
3.1855
4.5077
8
1.0829
1.1717
1.3686
1.5938
1.9926
2.4760
3.7589
5.5895
9
1.0937
1.1951
1.4233
1.6895
2.1719
2.7731
4.4355
6.9310
10
1.1046
1.2190
1,4802
1.7908
2.3674
3.1059
5.2338
8.5944
11
1 1157
1.2434
1.5395
1.8983
2.5804
3.4786
6.1759
10.6571
12
1.1268
1.2682
1.6010
2.0122
2.8127
3.8960
7.2876
13.2148
13
1.1391
1.2936
1.6651
2.1329
3.0658
4.3635
8.5994
16.3863
14
1.1495
1.3195
1.7317
2.2609
3.3417
4.8871
10.1473
20.3191
15
1.1610
1.3459
1.8009
2.3966
3.6425
5.4736
11.9738
25.1956
17
1.1943
1.4002
1.9479
2.6928
4.3276
6.8661
16.6723
38.7408
18
1.1961
1.4282
2,0258
2.8543
4.7171
7.6900
19.6733
48.0386
19
1.2081
1.4568
2,1068
3.0256
5.1417
8.6128
23.2145
59.5679
20
1.2202
1.4859
2.1911
3.2071
5.6044
9.6463
27.3931
73.8642
21
1.2324
1.5157
2.2788
3.3996
6.1088
10.8039
32.3238
91.5916
22
1.2447
1.5460
2.3699
3.6035
6.6586
12.1003
38.1421
113.5735
23
1.2572
1.5769
2.4647
3.8197
7.2579
13.5524
45.0077
140.8312
24
1.2697
1.6084
2.5633
4.0489
7.9111
15.1787
53.1091
174.6307
25
1.2824
1.6406
2,6658
4.2919
8.6231
17.0001
62.6688
216.5421
26
1.2053
1.7834
2.7725
4.5494
9.3991
19.0401
73.9491
268.5121
27
1.3082
1.7069
2.8834
48223
10.2451
21.3249
87.2600
332.9951
28
1.3213
1.7410
2.9987
5.1117
11.1671
23.8839
102.9668
412.8643
29
1.3345
1.7758
3,1186
5.4184
12.1722
26.7500
121.5008
511.9517
30
1.3478
1.8114
3,2434
3.7435
13.2677
29.9600
143.3710
634.8201
31
1.3613
1.8476
3.3731
6.0881
14.4617
33.5552
169.1777
787,1770
32
1.3749
1.8845
3,5081
6.4534
15.7633
37.5818
199.6298
976.0994
33
1.3887
1.9222
3,6484
6.8406
17.1820
42.0917
235.5631
1210.3633
34
1.4026
1.9607
3.7943
7.2510
18.7284
47.1427
277.9645
1500.8503
35
1.4166
1.9999
3.9461
7.6861
20.4139
52.7998
327.9982
1861.0544
36
1.43-9
2.0399
4.1039
8.1472
22.2512
59.1358
387.0378
2307.7075
37
1.4451
2.0807
4.2681
8.6361
24.2538
66.2321
456.7048
2861.5576
38
1.4595
2.1223
4.4388
9.1542
26.4366
74.1799
538.9116
3548.3315
39
1.4741
2.1647
4.6164
9.7035
28.8159
83.0815
635.9156
4399.9316
40
1.4889
2.2080
4.8010
10.2857
31.4094
93.0513
750.3806
5455.9140
41
1.5038
2.2522
4.9931
10.9028
34.2362
104.2175
885.4492
6765.3339
42
1.5188
2.2972
5.1928
11.5570
37.3175
116.7326
1044.8303
8389.0155
43
1.5340
2.3432
5.4005
12.2504
40.6760
130.7304
1232.8996
10402.3788
44
1.5493
2.3901
5.6165
12.9858
44.3369
146.4181
1454.8218
12898.9491
45
1.5648
2.4379
5.8412
13.7645
48.3272
163.9883
1716.6899
15994.6971
46
1.5805
2.4866
6.0748
14.5904
52.6766
183.6669
2025.6941
19833.4217
47
1.5963
2.5363
6.3178
15.4658
57.4175
205.7069
2390.3188
24593.4490
48
1.6122
2.5871
6.5705
16.3938
62.5851
230.3918
2820.5766
30495.8707
49
1.6283
2.6388
6.8333
17.3774
68.2177
258.0388
3328.2807
37814.8746
50
1.6446
2.6916
7.1067
18.4201
74.3573
289.0035
3927.3720
46890.4526

Таблица 11В. Сегодняшняя цена одного доллара, полученного через указанное количество лет, при дисконтировании по различным процентным ставкам

Год
0.01
0.02
0.04
0.006
0.09
0.12
0.18
0.24
1
0.9901
0.9804
0.9615
0.9434
0.9174
0.8929
0.8475
0.8065
2
0.9803
0.9612
0.9246
0.8900
0.8417
0.7972
0.7182
0.6504
3
0.9706
0.9423
0.8890
0.8396
0.7722
0.7118
0.6086
0.5245
4
0.9610
0.9238
0.8458
0.7921
0.7084
0.6355
0.5158
0.4230
5
0.9515
0.8057
0.8219
0.7473
0.7499
0.5674
0.4371
0.3411
6
0.9420
0.8880
0.7903
0.7050
0.5963
0.5066
0.3704
0.2851
7
0.9327
0.8708
0.7599
0.6651
0.5470
0.4523
0.3139
0.2218
8
0.9235
0.8535
0.7307
0.6274
0.5019
0.4039
0.2660
0.1789
10
0.9053
0.8203
0.6756
0.5584
0.4224
0.220
0.1911
0.1164
11
0.8963
0.8043
0.6496
0.5268
0.3875
0.2875
0.1619
0.0938
12
0.8874
0.7885
0.6246
0.4970
0.3555
0.2567
0.1372
0.0757
13
0.8787
0.7730
0.6006
0.4688
03262
0.2292
0.1163
0.0610
14
0.8700
0.7579
0.5775
0.4423
0.2992
0.2046
0.0985
0.0492
15
0.8613
0.7430
0.5553
0.4173
0.2745
0.1827
0.0835
0.0397
16
0.8528
0.7284
0.5339
0.3936
0.2519
0.1631
0.0708
0.0320
17
0.8444
0.7142
0.5134
0.3714
0.2311
0.1456
0.0600
0.0258
18
0.8360
0.7002
0.4936
0.3503
0.2120
0.1300
0.0508
0.0208
19
0.8277
0.6864
0.4746
0.3305
0.1945
0.1161
0.0431
0.0168
20
0.8195
0.6730
0.4564
0.3118
0.1784
0.1037
0.0365
0.0135
21
0.8114
0.6598
0.4388
0.2942
0.1637
0.0926
0.0309
0.0109
22
0.8034
0.6468
0.4220
0.2775
0.1502
0.0826
0.0262
0.0088
23
0.7954
0.6342
0.4057
0.2618
0.1378
0.0738
0.0222
0.0071
24
0.7876
0.6217
0.3901
0.2470
0.1264
0.0659
0.0188
0.0057
25
0.7798
0.6095
0.3751
0.2330
0.1160
0.0588
0.0160
0.0046
26
0.7720
0.5976
0.3607
0.2198
0.1064
0.0525
0.0135
0.0037
27
0.7644
0.5859
0.3468
0.2074
0.0976
0.-470
0.0115
0.0030
28
0.7568
0.5744
0.3335
0.1956
0.0895
0.0419
0.0097
0.0024
29
0.7493
0.5631
0.3207
0.1846
0.0822
0.0374
0.0082
0.0020
30
0.7419
0.5521
0.3083
0.1841
0.0754
0.0334
0.0070
0.0016
31
0.7346
0.5412
0.2965
0.1643
0.0691
0.0298
0.0059
0.0013
32
0.7273
0.5306
0.2851
0.1550
0.0634
0.0266
0.0050
0.0010
33
0.7201
0.5202
0.2741
0.1462
0.0582
0.0238
0.0042
0.0008
34
0.7130
0.5100
0.2636
0.1379
0.0534
0.0212
0.0036
0.0007
35
0.7059
0.5000
0.2534
0.1301
0.0490
0.0189
0.0030
0.0005
36
0.6989
0.4902
0.2437
0.1227
0.0449
0.0169
0.0026
0.0004
37
0.6920
0.4806
0.2343
0.1158
0.0412
0.0151
0.0022
0.0003
38
0.6852
0.4712
0.2253
0.1092
0.0378
0.0135
0.0019
0.0003
39
0.6784
0.4619
0.2166
0.1031
0.0347
0.0120
0.0016
0.0002
40
0.6717
0.4529
0.2083
0.0972
0.0318
0.0107
0.0013
0.0002
41
0.6650
0.4440
0.2003
0.0917
0.0292
0.0096
0.0011
0.0001
42
0.6584
0.4353
0.1926
0.0865
0.0268
0.0086
0.0010
0.0001
43
0.6519
0.4268
0.1852
0.0816
0.0246
0.0076
0.008
0.0001
44
0.6454
0.4184
0.1780
0.0770
0.0226
0.0068
0.0007
0.0001
45
0.6391
0.4102
0.1712
0.0727
0.0207
0.0061
0.0006
0.0001
46
0.6327
0.4022
0.1646
0.0685
0.0190
0.0054
0.0005
0.0001
47
0.6265
0.3943
0.1583
0.0647
0.0174
0.0049
0.0004
0.0000
48
0.6203
0.3865
0.1522
0.0610
0.0160
0.0043
0.0004
0.0000
49
0.6141
0.3790
0.1463
0.0575
0.0147
0.0039
0.0003
0.0000
50
0.6080
0.3715
0.1407
0.0543
0.0134
0.0035
0.0003
0.0000

Таблица 11С. Таблица ежегодных доходов: сегодняшняя цена одного доллара, получаемого в конце каждого года на протяжении указанного числа лет, при дисконтировании по различным процентным ставкам

Год | 0.01 | 0.02 | 0.04 | 0.006 | 0.09 | 0.12 | 0.18 | 0.24
1 | 0.9901 | 0.9804 | 0.9615 | 0.0434 | 0.9174 | 0.8929 | 0.8475 | 0.8065
2 | 1.9704 | 1.0416 | 1.8861 | 1.8334 | 17591 | 1.6901 | 1.5656 | 1.4568
3 | 2.9410 | 2.8839 | 2.7752 | 2.6730 | 2.2513 | 2.4018 | 2.1743 | 1.9813
4 | 3.9020 | 3.8077 | 3.6299 | 3.4651 | 3.2397 | 3.0374 | 2.6901 | 2.4043
5 | 4.8534 | 4.7135 | 4.4518 | 4.2124 | 3.9907 | 3.6048 | 3.1272 | 2.7454
6 | 5.7955 | 5.6014 | 5.2421 | 4.9173 | 4.4859 | 4.1114 | 3.4976 | 3.0205
7 | 6.7282 | 6.4720 | 6.0021 | 5.5824 | 5.0329 | 4.5638 | 3.8115 | 3.2423
8 | 7.6517 | 7.3255 | 6.7327 | 6.2098 | 5.5348 | 4.9676 | 4.0776 | 3.4212
9 | 8.5660 | 8.1622 | 7.4353 | 6.8017 | 5.9952 | 5.3283 | 4.3030 | 3.5655
10 | 9.4713 | 8.9826 | 8.1109 | 7.3601 | 6.4177 | 5.6502 | 4.4941 | 3.6819
11 | 10.3676 | 9.7869 | 8.7605 | 7.8869 | 6.8052 | 5.9377 | 4.6560 | 3.7757
12 | 11.2250 | 10.5754 | 9.3851 | 8.3838 | 7.1607 | 6.1944 | 4.7932 | 3.8514
13 | 12.1337 | 11.3484 | 9.9856 | 8.8527 | 7.4869 | 6.4236 | 4.9095 | 3.9124
14 | 13.0037 | 12.1063 | 10.5631 | 9.2950 | 7.7861 | 6.6282 | 5.0081 | 3.9616
15 | 13.8650 | 12.8493 | 11.1184 | 9.7122 | 8.0607 | 6.8109 | 5.0916 | 4.0013
16 | 14.7178 | 13.5777 | 11.6523 | 10.1059 | 8.3126 | 6.9740 | 5.1624 | 4.0333
17 | 15.5622 | 14.2919 | 12.1657 | 10.4772 | 8.5436 | 7.1196 | 5.2223 | 4.0591
18 | 16.3982 | 14.9921 | 12.6593 | 10.8276 | 8.7556 | 7.2497 | 5.2732 | 4.0799
19 | 17.2260 | 15.6785 | 13.1339 | 11.1581 | 8.9501 | 7.3658 | 5.3162 | 4.0967
20 | 18.0455 | 16.3515 | 13.5903 | 11.4699 | 9.1285 | 7.4694 | 5.3527 | 4.1103
21 | 18.8569 | 17.0112 | 14.0292 | 11.7641 | 9.2922 | 7.5620 | 5.3837 | 4.1212
22 | 19.6603 | 17.6581 | 14.4511 | 12.0416 | 9.4424 | 7.6446 | 5.4099 | 4.1300
23 | 20.4558 | 18.2922 | 14.8568 | 12.3034 | 9.5802 | 7.7184 | 5.4321 | 4.1371
24 | 21.2433 | 18.9140 | 15.2470 | 12.5503 | 9.7066 | 7.7843 | 5.4509 | 4.1428
25 | 22.0231 | 19.5235 | 15.7221 | 12.7833 | 9.8226 | 7.9431 | 5.4669 | 4.1474
26 | 22.7951 | 20.1211 | 16.9828 | 13.0032 | 9.9290 | 8.8957 | 5.4804 | 4.1511
27 | 23.5595 | 20.7069 | 16.3296 | 13.2105 | 10.0266 | 7.9426 | 5.4919 | 4.1542
28 | 24.3164 | 21.2813 | 16.6631 | 13.4062 | 10.1161 | 7.9844 | 5.5016 | 4.1566
29 | 25.0657 | 21.8444 | 16.9837 | 13.5907 | 10.1983 | 8.0218 | 5.5098 | 4.1585
30 | 25.8076 | 22.3965 | 17.2920 | 13.7648 | 10.2737 | 8.0552 | 5.5168 | 4.1601
31 | 26.5422 | 22.9377 | 17.5885 | 13.9291 | 10.3428 | 8.0850 | 5.5227 | 4.1614
32 | 27.2695 | 23.4684 | 17.8736 | 14.0840 | 10.4062 | 8.1116 | 5.5277 | 4.1624
33 | 27.9896 | 23.9886 | 18.1476 | 14.2302 | 10.4644 | 8.1354 | 5.5320 | 4.1632
34 | 28.7026 | 24.4986 | 18.4112 | 14.3681 | 10.5178 | 8.1566 | 5.5356 | 4.1639
35 | 29.4085 | 24.9986 | 18.6646 | 14.4982 | 10.5668 | 8.1755 | 5.5386 | 1.1644
36 | 30.1074 | 25.4889 | 18.9083 | 14.6210 | 10.6118 | 8.1924 | 5.5412 | 4.1649
37 | 30.7994 | 25.9696 | 19.1426 | 14.7368 | 10.6530 | 8.2075 | 5.5434 | 4.1652
38 | 31.4846 | 26.4407 | 19.3679 | 14.8460 | 10.7908 | 8.2210 | 5.5452 | 4.1665
39 | 32.1629 | 26.9026 | 19.5845 | 14.9491 | 10.7255 | 8.2230 | 5.5468 | 4.1657
40 | 32.8346 | 27.3555 | 19.7928 | 15.0463 | 10.7574 | 8.2438 | 5.5482 | 4.1659
41 | 33.4996 | 27.7995 | 19.9930 | 15.1380 | 10.7866 | 8.2534 | 5.5493 | 4.1661
42 | 34.1580 | 28.2348 | 20.1856 | 15.2245 | 10.8134 | 8.2534 | 5.5493 | 4.1661
43 | 34.8099 | 28.6616 | 20.3708 | 15.3062 | 10.8379 | 8.2696 | 5.5510 | 4.1663
44 | 35.4554 | 29.0800 | 20.5488 | 15.3832 | 10.8605 | 8.2764 | 5.5517 | 4.1663
45 | 36.0944 | 29.4902 | 20.7200 | 15.4558 | 10.9912 | 9.2825 | 5.5523 | 4.1663
46 | 36.7271 | 29.8923 | 20.8847 | 15.5244 | 10.9002 | 8.2880 | 5.5528 | 4.1665
47 | 37.3536 | 30.2866 | 21.0429 | 15.5890 | 10.9176 | 8.2928 | 5.5532 | 4.1665
48 | 37.9739 | 30.6732 | 21.1951 | 15.6500 | 10.9336 | 8.2972 | 5.5536 | 4.1665
49 | 38.5880 | 31.0521 | 21.3415 | 15.7076 | 10.9482 | 8.3010 | 5.5539 | 4.1666
50 | 39.1960 | 31.4236 | 21.4822 | 15.7619 | 10.9617 | 8.3045 | 5.5541 | 4.1666

Однако какую ставку процента нам следует выбрать? Если такие наименее рискованные инвестиции, как государственные облигации, приносят доход в 10%, нам нет смысла выбирать ставку ниже 10%. С другой стороны, эти 10% на государственные облигации есть доход, приносимый фиксированным количеством долларов. Поэтому это номинальная, а не реальная норма дохода: доход здесь выражен в долларах, ценность которых может меняться, а не в реальной покупательной способности. Если ценность доллара будет, например, уменьшаться на 4% ежегодно, т. е., другими словами, темпы инфляции составят 4% в год, тогда при номинальной процентной ставке в 10% реальный доход составит только 6%. Государственные облигации приносили 10% годовых в 1985 г., когда писались эти строки, в основном из-за ожидания будущей инфляции. Инвесторы соглашались вкладывать деньги в долгосрочные государственные облигации, только если им обещали номинальную ставку процента, достаточную для компенсации инфляции, которая, как они боялись, будет происходить в течение срока погашения облигации.
Вполне можно полагать, что чистая выручка от производства мышеловок будет меняться вместе с изменениями темпов инфляции. Если цены на все удвоятся, то должна удвоиться и чистая выручка от производства мышеловок - при прочих равных условиях, что входит в наши предположения. Тогда, если мы будем дисконтировать ожидаемую чистую выручку от приобретения патента по ставке процента, в которую включена ожидаемая инфляция, то мы будем дважды учитывать рост цен. Более подходящей выглядит ставка в 6 или даже 4%.
Попробуем использовать ставку 4%. Какова сегодняшняя ценность 200 тыс. долл., которые будут выплачиваться в конце каждого из 17 последующих лет, если дисконт равен 4%? Таблица 11С утверждает, что 1 долл., выплачиваемый в течение 17 лет, имеет сегодняшнюю ценность в 12,1657 долл. Сегодняшняя ценность ежегодных выплат в 200 тыс. долл. составляет, таким образом, 2.433.140 долл.
Это существенно больше, чем оценка в полтора миллиона, сделанная нами ранее. Однако это наверняка слишком большая плата за патент, если только 200 тыс. долл. не являются практически гарантированным доходом. Если фирма, производящая мышеловки, захочет сыграть наверняка и предложит за патент только 2.095.440 долл., она будет дисконтировать ожидаемые будущие доходы, исходя из 6%.
При ставке дисконта 9% 200 тысяч в год в течение каждого из следующих 17 лет имеют сегодняшнюю ценность в 1.708.720 долл.
Проверьте эти результаты самостоятельно при помощи таблицы 11С. "Правильной" будет ставка процента, учитывающая субъективную оценку покупателем патента того риска, который связан с этой покупкой. Можно ли будет с помощью патента отстоять права производителя в суде? Не придумает ли кто-нибудь еще более усовершенствованную мышеловку? Не превратят ли новые методы уничтожения мышей все мышеловки в музейные экспонаты? Чем более неопределенным является ожидаемый доход, сегодняшнюю ценность которого мы пытаемся установить, тем по более высокой ставке процента мы будем его дисконтировать.
Последний вопрос: что произойдет с сегодняшней ценностью патента, если мы предположим, что его удастся возобновить после истечения срока еще на 17 лет? При дисконтировании из расчета 9% ежегодный доход в 200 тыс. долл. на протяжении 34 лет имеет сегодняшнюю ценность в 2.103.560 млн. долл. Обратите внимание, что это лишь на 400 тыс. долл. больше, чем ценность 17-летнего потока долларов. Это не должно вас удивлять. При дисконтировании из 9% сегодняшняя ценность одного доллара, который можно будет получить только через 18 лет, равна всего лишь 21 центу. А доллар через 34 года имеет сегодняшнюю ценность лишь в 5 1/3 цента.

Повторим вкратце

Прибыль - многозначный термин. Различные значения необходимо рассортировать, если мы хотим понять механизм функционирования экономической системы.
Удобное определение прибыли - полная выручка минус полные издержки, если только в расчет полных издержек полностью включать альтернативную стоимость.
Процент, который часто путают с прибылью, представляет собой издержки для тех, кто его выплачивает. Это издержки на то, чтобы получить ресурсы в распоряжение сегодня, или же различие в ценности сегодняшних и будущих благ. Процент связан, как правило, с займами в денежной форме просто потому, что деньги выражают возможность распоряжаться текущими и будущими благами.
Ставка процента в обществе обычно положительна, поскольку люди чаще всего считают сегодняшние блага более ценными, чем будущие.
Прибыль возникает в результате неопределенности. В условиях отсутствия неопределенности любые расхождения между совокупной выручкой и совокупными издержками будут устранены в процессе конкуренции, и прибыль станет равной нулю.
Возможность получения прибыли стимулирует рискованное поведение, нововведения и побуждает предпринимать особые усилия всякого, кто ожидает получить разницу между реальным исходом событий и тем, что ожидает большинство людей.
Формы конкуренции в любом обществе определяются соответствующими правилами игры или же правами собственности, которые задают возможности размещения ресурсов и присвоения выгод от их использования.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Чак Вагин является владельцем и управляющим маленькой фирмы по подготовке налоговых деклараций, которая расположена в подвале его собственного дома.
  • а) Подвал пустовал, когда Чак превратил его в контору своей фирмы. Чак утверждает, что его дело прибыльнее, чем у большинства фирм, занимающихся таким же бизнесом, потому что ему не приходится платить за аренду помещения, Согласны ли вы, что арендная плата не входит в производственные издержки Чака?
  • б) Чак только что отказался от предложения перейти на работу в более крупную компанию на зарплату в 45 тыс. долл. в год. Чистый доход Чака от своей фирмы составляет примерно 35 тысяч в год. Назвали бы вы фирму Чака прибыльной?
  • в) Чак говорит, что он любит быть хозяином самому себе и что он готов пожертвовать, по меньшей мере, 25 тысячами дохода в год, чтобы только не работать на кого-то еще. Меняет ли эта информация ваш ответ на вопрос "б"?
  • г) Недавно Чак вложил 10 тыс. долл. в покупку компьютера для своей фирмы. Как вы включите результат такой инвестиции в его производственные издержки?
  • д) Чак мог бы получать 12-процентный годовой доход на свои сбережения, если бы он не потратил их на покупку персонального компьютера. Если бы у него не было этих сбережений, он все равно купил бы компьютер, взяв кредит у банка под 18% годовых для финансирования этой покупки. Действительно ли для Чака альтернативная стоимость компьютера уменьшается из-за того, что у него были сбережения, на которые он сделал покупку? Если бы ему пришлось платить банку 18%, а не отказываться от 12% дохода, на оплату чего пошли бы дополнительные 6%? Уменьшает ли Чак свои издержки, оплачивая покупку компьютера из своих средств?
2. Вот три первые фразы из буклета "Арифметика процентных ставок", изданного Нью-Йоркским Федеральным резервным банком: "Все имеет свою цену. Деньги - не исключение. Цена денег - процентная ставка - определяется на рынке, где деньги занимают и отдают в долг". Правильно ли говорить о проценте как о цене денег?
  • а) Если процент - цена денег, точно так же, как 35 центов - цена апельсина, то мы должны были бы ожидать, что увеличение количества денег приведет к снижению процентных ставок, наподобие того, как увеличение количества апельсинов ведет к снижению их цены. Почему тогда процентные ставки очень велики в тех странах, которые позволяют очень быстро расти предложению денег?
  • б) Большое увеличение предложения денег на деле также подействует на "цену денег", как и резкое увеличение предложения апельсинов - на их цену, если только под "ценой" понимать их ценность по сравнению с другими благами. Мы называем падение ценности денег по сравнению с другими благами инфляцией. Что произойдет с процентными ставками, если рост предложения денег вызовет ожидания инфляции?
  • в) Процент действительно является ценой, но не денег. Цена какого блага увеличивается, когда растут процентные ставки?
  • г) Закон спроса утверждает, что чем выше цена блага, тем меньше спрос на него. Спрос на какое благо уменьшается, когда возрастают процентные ставки?
3. Какую форму примет процентная ставка в обществе, не использующем денег и опирающемся на бартерную систему обмена благ?
4. Вы покупаете за 900 долл. государственную облигацию с номиналом в 1000 долл., срок которой истекает через год после момента покупки. Получите ли вы прибыль, если будете держать облигацию до истечения ее срока? Получите ли вы прибыль, если через неделю после вашей покупки произойдет общее резкое повышение всех ставок процента? Как оно повлияет на цену, которую вы сможете получить при продаже на рынке вашей облигации?
5. Гумберт и Амблер - очень разные люди. Гумберт любит есть, пить, веселиться - а там будь что будет. Он подозревает, что все равно через несколько лет мир рухнет. Амблеру всего 21 год, но он уже тщательно планирует, что он будет делать, когда уйдет на пенсию. Каковы ваши предположения об их ставках временного предпочтения? Как люди типа Гумберта выигрывают от существования людей типа Амблера, и наоборот?
6. Как, по вашему мнению, темп технического прогресса в обществе влияет на уровень процентных ставок? Почему?
7. "Когда кредиторы выдают кредит заемщикам с высоким уровнем риска, им приходится поднимать ставки процента для покрытия убытков от банкротств клиентов". Согласны ли вы с этим?
8. Предположим, что Конгресс ограничивает ставку процента по закладным, которые гарантированы государством, 12-ю процентами. При этом, по оценкам кредитных учреждений, выдающих такие ссуды, они могут выдать все привлекательные для них кредиты под 15%. Будут ли они выдавать кредиты под 12%? Какие существуют способы обойти ограничение процентных станок? Если бы вы хотели купить дом и имели право на закладную, гарантированную государством, хотели бы вы, чтобы Конгресс ограничил процентные ставки на такие кредиты?
9. "Для богатого общества не представляет труда выплата процента. Однако в бедной стране, где практически нет капитала, экономическое планирование не может позволить себе включать в свои расчеты процентные выплаты". Что ошибочно в этом рассуждении?
10. Когда в 1979 г. президент Картер предложил, чтобы отмена контроля за нефтяными ценами сопровождалась введением налога на "упавшую с неба" прибыль, нефтепроизводящие компании немедленно стали возражать.
  • а) Нефтепроизводители заявляли, что налог ослабит стимулы компаний к нефтеразведке и бурению. Пресс-секретарь покойного сенатора Генри Джексона, который в тот период был председателем сенатской Энергетической комиссии, отверг эти заявления, сказав следующее: "А что касается увеличения производства, то нефтяные компании уже сегодня получают огромные деньги. Стимулы уже есть". Являются ли полученные в прошлом прибыли (или текущая выручка) стимулами к разведке нефти и бурению скважин?
  • б) Официальные чистые доходы 94 ведущих нефтедобывающих и нефтеперерабатывающих компаний составили в 1978 г. 14.971 млн. долл. Достаточно ли 15 млрд. долл. для финансирования интенсивных работ по разведке и новому бурению? Были ли эти 15 миллиардов стимулом к разведке и бурению?
  • в) Девять крупнейших компаний табачной промышленности США получили в 1978 г. 1.313 млн. долл. чистого дохода после уплаты налогов. Хватило бы этих денег па финансирование большой части работ по разведке нефти? При каких условиях прибыли, полученные в табачной промышленности, могут быть истрачены на нефтеразведку?
  • г) В прошлом значительная часть разведки нефти и бурения скважин в Соединенных Штатах финансировалась за счет займов, а не из прибыли от предшествующей добычи и переработки. При каких условиях могут производиться займы для поиска новой нефти?
  • д) Почему компания, занимающаяся добычей или переработкой нефти, может захотеть вложить часть своих прибылей в строительство торгового центра (или еще во что-нибудь), а не в нефтеразведку?
  • е) Когда вы узнали, что 94 крупнейшие фирмы в нефтяной отрасли получили в 1978 г. 15 млрд. долл., захотелось ли вам 1) провести разведку нефти и бурение; 2) купить акции нефтяных компаний?
  • ж) Как повлияет на ваши ответы на предыдущие вопросы знание следующих фактов (каждый из которых соответствует действительности)? 1) Прибыли в нефтяной промышленности с 1977 по 1978 г. выросли на 12%. 2) Средний доход на акционерный капитал в нефтяной промышленности составил в 1978 г. 14,3%, а в 1977 г. - 14,0%. 3) Средний доход на акционерный капитал ведущих промышленных корпораций в 1978 г. составлял 15,9%, а в 1977 г. - 14,9%.
  • з) Предположим, что правительство облагает налогом "упавшие с неба прибыли", которые компании получают от продажи нефти, которая уже разведана и добывается, но избавляет от налогообложения всю нефть, открытую после принятия этого закона. Сохранятся ли стимулы к разведке и бурению на нефть в этом случае?
  • и) Почему те, кто критикует нефтяную отрасль, редко делают различия между нефтедобытчиками, извлекающими нефть из земли, и нефтепереработчиками, превращающими ее в полезные продукты?
  • к) При обсуждении прибылей нефтяной промышленности после первого повышения цен на нефть странами ОПЕК в 1973-1974 гг. сенатор Джексон ввел в оборот термин "непристойные прибыли". Полагая, что под непристойными он понимал "отталкивающие" и "отвратительные", а не "похотливые" и "сексуально возбуждающие", опишите обстоятельства, в которых человек может обоснованно назвать прибыли "непристойными".
11. Вы получили у вашего колледжа разрешение продавать лимонад во время торжеств по поводу выдачи дипломов. После оплаты ваших счетов за необходимые материалы (лимоны, сахар, стаканы и т.д.) у вас остается 250 долл., полученных за день работы.
  • а) Получили ли вы 250 долл. прибыли?
  • б) Как вы думаете, получите ли вы такое разрешение на продажу лимонада в следующем году? Какую роль может играть широкое распространение информации о вашем заработке?
  • в) Если в следующем году колледж продаст разрешение на торговлю с аукциона, сколько вы согласитесь предложить за него? Кто в этом случае получит прибыль от лотка с лимонадом?
12. Если окружной судья приговорит корпорацию к уплате 300 млн. долл. за нарушение антимонопольного законодательства, понесут ли убытки собственники корпорации? Какие формы они примут? Если вы уверены, что судья совершил ошибку и что его решение наверняка будет отменено после апелляции, как вы можете получить прибыль от вашего знания?
13. Вы купили пакеты обычных акций двух корпораций. В течение полугода курсы одних акций упали, а других возросли. Какие акции были более удачной покупкой? Какие лучше продать, если вам потребуются наличные деньги?
14. Оцените следующие рассуждения: "Используя свои доминирующие позиции в автомобильной промышленности, компания "Дженерал Моторз" из года в год получала колоссальные прибыли. Поэтому будет абсолютно справедливо наложить на "Дженерал Моторз" специальный налог, который позволит вернуть обществу хотя бы часть гигантских прибылей, полученных в прошлом". Кто платил бы этот налог?
15. В июне 1979 г. законодательные органы провинции Квебек окончательно одобрили принятие закона о национализации "Асбестос Корпорейшн", горнодобывающего концерна со штаб-квартирой в Монреале. В это время 55% акций "Асбестос Корпорейшн" принадлежало корпорации "Дженерал Дайнемикс".
  • а) "Дженерал Дайнемикс" неоднократно заявляла, что не хочет продавать свою дочернюю компанию провинции Квебек. Что обычно имеют в виду управляющие корпорацией, когда заявляют, что не хотят продавать дочернюю компанию?
  • б) При добровольной сделке цена определяется взаимной договоренностью. При вынужденной продаже для определения цены или компенсации за экспроприируемую собственность должен использоваться другой метод. Исследование, проведенное по заказу провинции Квебек, установило ценность "Асбестос Корпорейшн" примерно на уровне 42 долл. за акцию. Оценка, сделанная "Дженерал Дайнемикс", составила почти 100 долл. за акцию. Если бы вы были арбитром, которого попросили принять решение об истинной ценности, какие данные вы использовали бы при решении этой задачи?
  • в) Предположим, что кто-то предложил считать справедливой ценой "Асбестос Корпорейшн" ту, которая определяется текущей рыночной ценой ее акций. Если бы акции были широко распределены среди различных инвесторов, акционеры определяли бы ценность акции тем, сколько они готовы были бы платить за ее покупку, или тем, за сколько они согласились бы отказаться от владения ею. В чем недостаток этого предложения? Что определяет цену акции корпорации, которой угрожает скорая национализация?
  • г) Могла бы "Дженерал Дайнемикс" выиграть от национализации, если бы полученная компенсация была меньше суммы, затраченной в свое время на покупку активов "Асбестос Корпорейшн", плюс издержки всех последующих дополнений и улучшений этих активов?
  • д) В результате в конце 1981 г. "Дженерал Дайнемикс" согласилась на продажу под угрозой экспроприации. Вскоре после этого растущие опасения о негативном воздействии асбестовой пыли на здоровье человека привели к резкому падению спроса на асбест, и государственная компания начала терпеть убытки. К концу 1983 г. курс ее акций снизился до 10 долл. за акцию, в то время как непосредственно перед приобретением этой компании квебекским правительством он составлял 37 долл. Получила ли "Дженерал Дайнемикс" прибыль от национализации?
16. Средняя цена сельскохозяйственных угодий в США утроилась в 70-х годах. Как вы это можете объяснить?
17. В июне 1985 г. Министерство сельского хозяйства США объявило о решении прекратить контроль за производством хмеля. В 1966 г. каждому, кто на тот момент занимался выращиванием хмеля, была выдана лицензия на производство определенной доли от общего количества всего продаваемого в стране хмеля. С тех пор все фермеры, которые хотели заняться выращиванием хмеля, должны были по довольно высокой цене покупать или арендовать лицензии у тех, кто занимался этим делом раньше. Министерство сельского хозяйства обосновывало отказ от системы регулирования тем, что новые производители хмеля должны платить за лицензии, которые в свое время были выданы производителям хмеля бесплатно. Имеет ли это заявление министерства финансов какой-нибудь смысл? Если бы лицензии не приобрели никакой ценности с 1966 г., как бы это характеризовало первоначальное решение об ограничении производства хмеля?
18. До 1980 г. Национальная торговая комиссия редко выдавала автотранспортным компаниям права на перевозку грузов между штатами, поэтому эти права обычно были крайне ценными. Они включались в список активов в балансах автотранспортных компаний и составляли значительную часть покупной цены в случае перепродажи таких компаний.
  • а) Какие факторы определяли рыночную ценность прав на перевозку?
  • б) Рыночная ценность таких прав упала после вступления в силу Акта об автоперевозках в 1980 г., значительно упрощающего организацию компаний по перевозке грузов между штатами. Почему?
  • в) Явилось ли это падение убытком?
  • г) Убытки, как и прибыли, являются следствием неопределенности. Какая именно неопределенность привела к убыткам автотранспортных компаний в 1980 г.?
  • д) Что произошло бы с ценностью прав на перевозки в семидесятые годы, если бы десять лет тому назад все знали, что Конгресс собирается ослабить ограничения па грузовые перевозки между штатами после 1980 г.?
  • е) Акт об автоперевозках 1980 г. изменил правила игры. Какие основные права собственности были затронуты, и каковы были последствия этого?
19. Места на Нью-Йоркской фондовой бирже в последние годы продавались примерно по 400 тыс. долл. Почему есть желающие заплатить такую сумму за право торговать акциями на Нью-Йоркской фондовой бирже? Доказывает ли такая цена, что человек может получить большие прибыли, торгуя акциями в самом зале НЙФБ? (Число мест, дающих право принимать участие в торговле акциями непосредственно в зале НЙФБ, фиксировано, поэтому для доступа на биржу необходимо выкупить место у одного из существующих владельцев. - Прим. перев.)
20. В марте 1980 г. 157 фермеров подали в суд на центральное правительство страны, требуя возмещения убытков на сумму 18 млн. долл., которые эти фермеры понесли в результате ошибочного прогноза, сделанного государственным Бюро мелиорации. По оценке Бюро, водные ресурсы, доступные для орошения, должны были составить в 1977 г. только 6% от нормы по причине суровой засухи в предыдущую зиму. В результате 157 фермеров, подавших в суд, пробурили дорогостоящие скважины, посеяли менее ценные культуры, а в ряде случаев вообще не стали засевать поля. Реально воды оказалось гораздо больше, чем предсказывало Бюро, однако это выяснилось слишком поздно для этих фермеров. Что явилось причиной убытков, понесенных фермерами? Как они хотят распределить эти убытки? Считаете ли вы их иск законным? Следует ли давать организаторам карнавала право судиться с бюро прогнозов погоды, если в ясный солнечный день почти никто не пришел на карнавал, поскольку прогноз предсказывал ливень с грозой?
21. Весной 1963 г. Фидель Кастро объявил, что целевым уровнем производства сахара в 1970 г. является 10 млн. тонн. По мере того как назначенная дата приближалась и становилось все яснее, что широко разрекламированная цель скорее всего не будет достигнута, кубинское правительство переориентировало большое количество рабочих рук и других ресурсов с производства остальных благ на производство сахара. Реальный уровень производства все равно оказался намного ниже намеченного. Как, с вашей точки зрения, были распределены соответствующие убытки? Как были бы распределены прибыли, если бы это решение оказалось более выгодным, чем ожидалось?
22. Почему управляющие корпораций иногда делают незаконные взносы в фонды предвыборной кампании? Являются ли эти взносы "инвестициями", которые могут привести к прибылям и к убыткам?
23. На чем должна основываться оценка размера компенсации, которую правительство выплачивает частным собственникам земли, когда земля изымается для строительства автодороги: на ее ценности в том качестве, в каком она в настоящее время используется; на ее ценности в том качестве, в каком ее собирается использовать правительство; или же на ценности прилегающих земель, которая возрастет (или уменьшится) в результате строительства дороги? В чем несправедливость каждого из вариантов?
24. Позволяет ли владение золотом или серебром избежать опасностей, связанных с неопределенностью будущего?
25. Штатам и местным властям было предложено отменить налог на собственность с домовладельцев, а вместо этого получать доходы с помощью подоходного налога или налога с оборота. Какой эффект окажет такой шаг, по вашему мнению, на цены домов? Кто скорее всего выиграет от этого?
26. В июне 1972 г. Национальная коалиция в поддержку земельной реформы обратилась к министру внутренних дел (secretary of the interior) с просьбой отменить принятое в девятнадцатом веке решение о выделении земли Южной тихоокеанской железной дороге. Коалиция заявляла, что железная дорога должна продать эту землю, поделив ее на участки под строительство домов на одну семью, по цене не выше 2,5 долл. за акр, а в случае отказа железной дороги это сделать земля должна быть у нее реквизирована. Что случилось бы, с вашей точки зрения, если бы центральное правительство сегодня потребовало, чтобы все такие земли были разбиты на мелкие участки и проданы в течение следующего года по цене не выше 2,5 долл. за акр? Кто проиграет, и кто выиграет?
27. Представьте себе большой старый собор на острове Манхэттен в Нью-Йорке, только на поддержание которого требуется 100 тыс. долл. в год. Число прихожан сократилось примерно до 100 человек, и они обсуждают вопрос, могут ли они позволить себе и дальше содержать этот собор.
  • а) Каковы издержки в расчете на одного прихожанина, связанные с использованием данного здания в качестве церкви? Какой основной элемент издержек вы упустили из виду, если ответили, что 1000 долл.?
  • в) Если застройщик предлагает за данный участок 2 млн. долл. (вполне возможная цена для Манхэттена), каковы годовые издержки прихожан на использование этого здания?
  • в) Если число прихожан в этом приходе - 400 человек, и они вполне в состоянии оплачивать текущие издержки на поддержание собора, могут ли они позволить себе игнорировать предложенные застройщиком 2 млн. долл.? Какие реальные (в отличие от номинальных или денежных) издержки влечет отказ от этого предложения?
  • г) В 1977 г. синагога на Манхэттене с сокращающимся числом членов продала свое здание приходу адвентистов седьмого дня за 400 тыс. долл. Раввин сказал, что он был "счастлив избавиться от него" по причине снижения посещаемости и высоких издержек на эксплуатацию здания. Однако новые владельцы вскоре столкнулись с теми же проблемами. Когда они позднее выставили здание на продажу, оно было куплено за 2,4 млн. долл. Извлек ли кто-нибудь прибыль из этих сделок, и если да, то кто?
  • д) Люди, живущие по соседству со старым красивым собором, как правило, гораздо больше заинтересованы в его сохранении, чем в сносе и строительстве на этом месте здания какой-нибудь фирмы или жилого дома. В Нью-Йорке таким людям иногда удается оказать влияние на Комиссию по охране памятников архитектуры, в результате чего здание официально объявляется "архитектурным памятником". После этого такое здание не может быть снесено или значительно перестроено. Каким образом такое официальное объявление изменяет права собственности? Получит ли приход, желающий продать свой "архитектурный памятник", прибыль от отмены такого статуса?
  • е) Когда один приход, чье церковное здание было объявлено заповедным памятником, подал в суд, исполнительный директор Нью-йоркской комиссии по охране памятников архитектуры прокомментировал это так: "Церковь должна быть вечной". Считаете ли вы, что правила игры в обществе предусматривают (или должны предусматривать), чтобы церковные здания сохранялись вечно?
  • ж) Бывший художественный директор Национального совета церквей так отреагировал на снос церквей под строительство коммерческих зданий: "Мне плевать на то, что думают другие, но когда собственность важнее красоты - это извращение". Верно ли он описал проблему, сведя ее к выбору между "собственностью" и "красотой"? (Весь этот вопрос в значительной степени основан на материале статьи в "Уолл-стрит джорнэл" от 27 сентября 1982 г., написанной Луисом Убинасом.) #page#
28. В статье "Уолл-стрит джорнэл", посвященной пожарной безопасности в высотных зданиях, содержится следующий довод: "Установка противопожарной системы, повышающей безопасность, позволяет экономить на выплачиваемых страховых взносах. По одной из оценок, эта экономия за тридцать лет окупает установку системы. Однако высотные здания часто возводятся спекулянтами, рассчитывающими продать их гораздо раньше этого срока".
  • а) Почему тот факт, что строящие высотные здания компании обычно продают их через несколько лет, никак не связан с решением об установке противопожарных систем?
  • б) Если вы с этим не согласны, спросите себя, почему компании, строящие дома с расчетом продать их в течение года, часто используют кровельные материалы с пятнадцатилетней гарантией.
  • в) Предположим, что противопожарная система стоит 30 тыс долл. и дает ежегодную экономию на страховке в 1 тыс долл. Сколько лет такой экономии потребуется, чтобы оправдать вложения в систему, если ставка процента равна: одному проценту в год? двум процентам? Вызывает ли у вас удивление, что строители не восхищаются экономией на страховке, составляющей за 30 лет сумму, равную затратам на получение такой экономии?
29. По оценке организации военных инженеров (Army Corps of Engineers), канал между Тусслом и Большим Камнем мог бы сэкономить судовладельцам по 500 тыс. долл. в год. Строительство канала обошлось бы в 20 млн. долл., а поддержание - в 200 тыс. долл. в год.
  • а) Правильно ли сказать, что в долгосрочном плане строительство канала есть хороший объект для инвестиций, поскольку оно позволит обществу получать чистыми 300 тыс. долл. в год, и в конце концов эта экономия покроет первоначальные издержки на строительство в 20 млн. долл. ?
  • б) Насколько низкой (приблизительно) должна быть процентная ставка, чтобы строительство канала стало прибыльным вложением средств? (Канал станет прибыльным, если экономия для судовладельцев превысит процентные платежи плюс текущие издержки.)
  • в) "Преимущество строительства канала за счет казны в том, что правительство может совершать действия в интересах общества, а частные предприятия жестко ограничены соображениями прибыльности". Оцените этот тезис.
30. Компания предлагает уходящим на пенсию сотрудникам два способа получать пенсионные выплаты. В первом варианте сотрудник ежемесячно до конца жизни получает фиксированную сумму денег. Во втором варианте при уходе на пенсию единовременно выплачивается некоторая сумма денег.
  • а) Каким путем фирма может определить сегодняшнюю ценность ежемесячно выплачиваемой на протяжении всей жизни фиксированной суммы денег?
  • б) Как рост процентных ставок повлияет на величину единовременно выплачиваемой суммы денег?
  • в) Какова сегодняшняя ценность ежегодной пенсии в 10 тыс. долл., получаемых в конце каждого из пятнадцати следующих лет при ставке дисконта 9%? При ставке дисконта в 12%?
  • г) Уменьшает ли рост процентных ставок привлекательность единовременной выплаты для уходящих на пенсию сотрудников?
31. Многие договоры о предоставлении ссуды под залог квартиры (или жилого дома) включают в себя пункт о полной выплате всей остающейся суммы кредита в случае продажи квартиры. Это не дает новому владельцу возможности "унаследовать" закладную продавца.
  • а) Предположим, что в 1985 г. продавец все еще должен 20 тыс. долл. по 30-летней закладной, которая была выписана в 1965 г. под 6%, и при этом текущие ставки процента по закладным составляют 12%. Почему в этом случае кредитный институт, выдавший ссуду, не захочет, чтобы покупатель "унаследовал" эту закладную?
  • б) Если бы покупатель "унаследовал" ранее выданную закладную, ему пришлось бы ежемесячно платить примерно 225 долл. для выплаты 20 тысяч, которые еще причитаются кредитному институту. Если покупателю придется брать новый кредит под 12%, ежемесячные выплаты для возврата 20 тысяч за 10 лет составят примерно 295 долл. "Наследуя" закладную, покупатель сможет экономить примерно по 840 долл. в год на протяжении 10 лет. Как продавец может положить в свой карман эту экономию?
  • в) В последние годы законодательные органы и даже суды некоторых штатов приняли решения, что пункты, оговаривающие разовую выплату кредита при продаже, не имеют силы. Это было изменением правил игры. Как это повлияло на права собственности и с какими последствиями для следующих участников: кредитные институты; продавцы домов с закладными под низкие проценты, в которых оговаривалась выплата кредита при продаже; покупатели таких домов; продавцы домов без закладных под низкие проценты?
32. Организаторы проводимой штатом лотереи объявляют, что ее главный приз - миллион долларов. Счастливый обладатель выигрышного билета при его предъявлении получит 50 тыс. долл., а кроме того будет получать по 50 тыс. долл. в конце каждого из следующих 19 лет. Действительно ли это приз в 1 млн. долл.? Сколько он стоит в действительности? Будете ли вы использовать реальную или номинальную процентную ставку для дисконтирования этих будущих сумм? Почему? Представьте, что все 19 будущих платежей будут скорректированы в соответствии со всеми происходящими изменениями в ценности денег. Какую процентную ставку вы будете тогда использовать для расчета сегодняшней ценности "миллионного" приза? Какое влияние на сегодняшнюю ценность приза оказало решение "индексировать" будущие платежи по изменениям в ценности денег?
33. "Сберегите эту вещь", - советуют вам. "Не продавайте. Сегодня она стоит не очень много, но лет через двадцать будет, может быть, стоить раз в пять больше". Следует ли вам сберечь или продать эту вещь? Сколько будет стоить один сегодняшний доллар через 20 лет, если его инвестировать по ставке процента, которую сегодня можно получить за сравнительно безопасные кредиты?
34. Какова сегодняшняя ценность каждой из перечисленных ниже вещей при дисконтировании по ставкам в 4% и 18%:
  • а) Премия в 10 тыс. долл. в конкурсе на лучшее шуточное стихотворение, которая будет получена через год.
  • б) Наследство от тети Мехитабел в 10 тыс. долл. наличными, которые вы получите в день вашего двадцатипятилетия (если он уже прошел, выберите еще какой-нибудь день рождения)
  • в) Первый приз на конкурсе, где требуется объяснить в двадцати пяти словах или короче, почему вам нравится стиральный порошок: 10 тыс. долл. ежегодно в течение следующих десяти лет, начиная со следующего года.
  • г) Собственность на контору, от которой вы намечаете получать чистый годовой доход 10 тыс. долл. на протяжении 30 лет, после чего собираетесь продать здание и землю за 100 тыс. долл. Допустим, что все годовые доходы получаются в конце года.
  • д) Дополнительный доход в 10 тыс. долл. в год в возрасте от 25 до 65 лет, если вы согласитесь учиться еще пять лет после достижения 20-летнего возраста.
35. Если галлон бензина стоит сегодня 1 долл. и если его цена будет меняться так же, как общий уровень цен, какова будет цена бензина через 5, 10 и 20 лет, если годовые темпы инфляции составят 2%? Если инфляция составит 6% в год? Если 10% в год?
36. Марксисты раньше часто утверждали, что владельцы капитала не имеют права ни на какой доход от собственности, поскольку вся ценность (В русском переводе - стоимость. - Прим. перев.) создается рабочими (labor). Сегодня они в большей степени готовы признать, что капитал вносит вклад в создание ценности, однако они по-прежнему отрицают право капиталистов получать прибыль на том основании, что собственность на капитал непроизводительна.
  • а) Готовы ли вы утверждать, что те, кому принадлежит капитал, имеют право на любой доход, который они могут получить от его использования? Эквивалентно ли это утверждению, что они заслуживают этого дохода? Эквивалентно ли это тому, что им следует разрешить получать этот доход?
  • б) Зависит ли сколько-нибудь производительность ресурсов от тех, кто распоряжается этими ресурсами, или же все люди и все организации способны одинаково эффективно распоряжаться ресурсами? Есть ли какая-нибудь связь между распределением собственности на ресурсы и тем, кто управляет этими ресурсами? Правда ли, что собственность на капитал непроизводительна?
37. Что в большей степени является в настоящее время источником прибылей американских корпораций: принуждение или же убеждение? (Определение терминов: принуждение - побуждение людей к сотрудничеству путем сужения спектра их возможностей; убеждение - побуждение людей к сотрудничеству путем расширения спектра их возможностей.) Если вы не знаете, как ответить на этот вопрос, попробуйте порассуждать о применимости в данном контексте предложенных определений принуждения и убеждения.

Глава 12.
Распределение доходов

Задумывались ли вы когда-нибудь над тем, что все мы получаем свои доходы, побуждая других людей предоставлять их нам? Конечно, мы также производим некоторые блага непосредственно для себя, и, возможно, в стране даже существуют несколько отшельников, которые никогда не пользуются деньгами и которым никогда не приходится зависеть от сотрудничества с другими людьми. Однако, за исключением фальшивомонетчиков, все мы получаем наши денежные доходы от других людей.
Мы добиваемся, чтобы они нанимали нас на работу, покупали у нас, давали нам в долг или просто признавали, что наш статус дает нам право на получение дохода. Этим последним способом пользуются, например, дети для извлечения доходов из кармана своих родителей, люди пенсионного возраста для получения пособий по социальному обеспечению, люди, имеющие право на пособия по безработице, счастливые обладатели выигрышных лотерейных билетов и многие другие. Иными словами, мы предлагаем то, за что другие люди готовы платить. Короче, распределение доходов определяется спросом и предложением.

Продавцы и покупатели

Мы выбрали этот кружной путь к столь общепринятому выводу, поскольку хотели подчеркнуть тот факт, что в действительности доходы не распределяются - что бы ни утверждалось в названии этой главы. В нашем обществе никто непосредственно не распределяет доход, в том смысле, что никто не делит его на части. Доходы людей скорее являются результатом многих взаимосвязанных решений, которые в конечном счете принимаются различными индивидами на основе ожидаемых выгод и затрат.
Конечно, люди не могут принять любое понравившееся им решение. Немногие из нас могут решить получать 300 тыс. долл. в год за счет того, что другие станут смотреть, как мы играем в баскетбол. Люди принимают решения в рамках определенных ограничений. Но все же выбор у них есть. Доход - это не дар природы. В отличие от роста и цвета волос (естественного), доход может измениться в результате сделанного выбора. По своему характеру доход, возможно, больше похож на место проживания. Хотя немногие из нас могут выбрать себе любое место жительства, все же у большинства есть значительная свобода действий, когда мы решаем, где жить: в Айове или Калифорнии, в городе или пригороде, в квартире или доме. Решения других людей - от родственников и работодателей до застройщиков - взаимодействуя с нашими собственными предпочтениями, определяют относительные выгоды и затраты, связанные с проживанием в том или ином месте. Места проживания, так же как и доходы, зависят от миллионов взаимосвязанных решений.
Следует отметить, что эти решения даже могут быть - и часто бывают - несправедливыми. Расовые предрассудки ограничивают возможности людей и при выборе места проживания, и при получении дохода. Продавцы и покупатели иногда прибегают к мошенничеству. Люди могут быть жертвами плохого школьного образования или неблагополучной среды, что ограничивает для них возможности выбора в дальнейшей жизни. Иногда большее значение имеет то, с кем вы знакомы, чем то, что вы умеете делать. Таким образом, утверждая, что доходы людей определяются спросом и предложением, мы не оправдываем существующую систему распределения доходов, а предлагаем способ размышления над данным вопросом.
Экономическая теория объясняет распределение доходов как результат спроса на производительные услуги и их предложения. Слово "производительный" означает здесь то же самое, что и "пользующийся спросом". Какая-либо деятельность является производительной, если она дает людям нечто, за что они готовы заплатить деньги. Самые разные люди с весьма дурной репутацией (вы сами можете предложить их перечень) являются, таким образом, поставщиками производительных услуг. Слово "услуга" также совершенно не обязательно означает, что были затрачены какие-либо усилия. Человек, который полностью живет за счет своего наследства, предоставляет производительную услугу в том смысле, в каком мы употребляем этот термин, отказываясь от какой-то доли власти над имеющимися у него ресурсами. Никому не придет в голову ставить ему в заслугу его усилия, поскольку он их и не предпринимает. Но наследник - плейбой, живущий на дивиденды, все же делает вклад в текущее производство, поскольку он не расходует свой капитал. Для экономического анализа важны не достоинства плейбоя, а спрос на ресурсы, владение которыми обеспечивает ему регулярный доход.
Спрос на производительные услуги не даст никакого дохода человеку, если он не владеет ресурсами, которые могут обеспечить предоставление этих услуг. Поэтому распределение доходов между отдельными людьми или семьями в основном зависит от владения производительными ресурсами.
Иногда ту же мысль выражают по-другому: распределение доходов зависит от предшествующего распределения богатства. Такую формулировку можно принять, если мы не будем определять богатство слишком узко. Дело здесь в том, что большинство эмпирических исследований в области личного богатства, так же как и общепринятое значение этого слова, ограничивает богатство такими видами активов, как наличные деньги, акции, облигации и недвижимость. Однако основным источником доходов, ежегодно получаемых американцами, является не столько богатство в этих формах, сколько человеческий капитал.

Капитал и человеческие ресурсы

Мы дали определение термина капитал в гл. 11. В том смысле, в каком экономисты употребляют это слово, оно означает произведенные средства производства, или блага, которые можно использовать для производства будущих благ. Машины и оборудование являются капиталом наряду с производственными и коммерческими зданиями и сооружениями. Но капиталом являются также и знания и умения, которые люди приобретают посредством образования, профессиональной подготовки или практического опыта и которые позволяют им предоставлять другим людям ценные производительные услуги. Утверждение, что распределение доходов зависит от распределения богатства, будет верным только в том случае, если мы включим человеческий капитал в наше определение богатства. Основная часть доходов в США извлекается из собственности на человеческий капитал.

Например, в статистике национального дохода, ежегодно исчисляемой государством, общая сумма выплат наемным работникам постоянно оказывается значительно больше, чем прибыль корпораций. На протяжении первой половины 80-х годов "выплаты наемным работникам" достигли величины, в 14 раз превышающей общую сумму дивидендов и нераспределенной прибыли корпораций.
Это не означает, что почти весь национальный доход уносят домой производственные рабочие и служащие. Человеческие услуги, создающие основную часть национального дохода, включают в себя услуги врачей, руководителей корпораций, спортсменов, актеров и эстрадных звезд, а также учителей, машинисток и технических специалистов. Важно, однако, что, вопреки распространенным представлениям, неравенство в распределении доходов в США в наши дни обусловлено главным образом неравенством в способностях предоставлять ценные человеческие услуги. Человеческий капитал должен быть включен в наше определение богатства потому, что основная часть дохода в Соединенных Штатах зарабатывается путем предоставления услуг, основанных на расходовании человеческих ресурсов.

Человеческий капитал и инвестиции

Все же правильно ли называть эти ресурсы "капиталом"? Капитал - это произведенные ресурсы. В какой степени способности (abilities) людей, которые позволяют им получать высокие доходы, являются произведенными, а не унаследованными от рождения или просто случайно приобретенными? Пытаясь ответить на этот вопрос, вряд ли можно прийти к каким-то разумным или полезным обобщениям. Поэтому слово "возможность" ("capabilities"), видимо, было бы более нейтральным и, следовательно, более подходящим термином.
С другой стороны, употребляя слово "произведенные" применительно к этим возможностям человека, мы привлекаем внимание к достаточно важному моменту. Люди могут решить, и действительно решают расширить свои возможности, надеясь на получение дополнительного дохода. Они делают инвестиции в самих себя, когда посещают школу, проходят специальную профессиональную подготовку, получают определенные практические навыки или каким-то другим образом увеличивают ценность услуг, которые они могут предоставлять другим. Вполне разумно называть такие инвестиции в самих себя приобретением человеческого капитала.
Здесь нам вновь следует опасаться перепутать вопрос о функции с вопросом о заслугах. Мы уже говорили об этой путанице ранее, обсуждая прибыли, и похоже, что она может возникнуть при анализе любой проблемы, связанной с распределением доходов. Ценность услуг специалиста по налоговой отчетности не зависит от того, в какой степени его мастерство было приобретено или получено от рождения. Но она зависит от уровня мастерства, а этот уровень можно повысить путем упорного труда. Ожидание более высокого дохода от продажи своих услуг заставляет специалистов по налоговой отчетности корпеть над скучными судебными постановлениями, в то время как они вполне могли бы играть в гольф. Свою роль здесь могут также сыграть честолюбие и профессиональная гордость. Но перспектива более высокого дохода оказывает устойчивое воздействие на людей, заставляя их расширять свои потенциальные возможности, которые затем позволят им предоставлять более ценные услуги другим людям. Это - полезная общественная функция, даже если бы мы стали считать, что все различия между людьми в конечном итоге определяются счастливой или несчастливой судьбой, так что люди никогда не в праве сказать, что они заслуживают тот доход, который получают.

Права собственности и доход

Кто же тогда владеет производительными ресурсами? Ими владеет множество разных людей, как индивидуально, так и совместно, через партнерства, корпорации и неформальные соглашения. Владельцы приобрели эти ресурсы самыми различными путями, большинство из которых мы уже вряд ли когда-нибудь сможем проследить. Ресурсы, в свою очередь, существуют в чрезвычайно разнообразных формах: от идей и навыков до револьверных станков и плодородных полей. Не думайте, однако, что собственником ресурсов является тот, кто имеет какое-то имущество или хранит в своем сейфе документ, удостоверяющий права собственности. Права собственности зависят от действующих правил игры, а не от факторов физического характера. Собственность - это "пучок" различных прав, в которых может недоставать некоторых травинок.

Представьте себе, что вы являетесь "собственником" проезда, ведущего к вашему дому, но не можете добиться того, чтобы люди, паркующие машины на улице, не загораживали вам вход. Поскольку вы не можете ни ставить там свою собственную автомашину, ни получать доход от предоставления места для стоянки другим, вы не имеете реального права собственности и, следовательно, вы не владеете этой автостоянкой. Скорее вы владеете площадкой для игры в шаффлборд или великолепным местом для игры в "классики".
Рассмотрим другой пример: женщина получила прекрасное медицинское образование, но не может добиться разрешения на врачебную практику, поскольку она училась за рубежом. Она обладает человеческим ресурсом ограниченной ценности; она может предоставлять услуги только своей семье и друзьям.
В условиях государственного контроля за квартплатой владелец многоквартирного дома может оказаться не в состоянии назначить такую квартплату, которой было бы достаточно для покрытия его расходов на выплату налогов и содержание помещения. В этом случае он фактически не является собственником сдаваемого внаем жилья. Жилищные услуги присваиваются людьми, которые занимают квартиры и являются, таким образом, их реальными собственниками. То, что номинальный собственник не является собственником реальным, доказывает в данном случае его неспособность продать принадлежащее ему жилье за какую бы то ни было цену и его готовность просто отказаться от недвижимости, предоставив законное право собственности властям, взимающим налоги.
Федеральный закон гласит, что воздушные волны принадлежат обществу. Но федеральная комиссия по связи разрешает владельцам телевизионных станций бесплатно использовать выделенные для них каналы. Поскольку владельцы станций могут получать доход от предоставления телевизионных услуг, они являются реальными владельцами каналов. Доказательством этого будет их способность продать помещение и оборудование по цене, во много раз превышающей стоимость воспроизводства этого оборудования - если покупатель может рассчитывать на приобретение, вместе со станцией, права пользоваться выделенным для нее каналом.
Мэр города по закону не является собственником каких-либо городских служб. Но если он может рассчитывать на получение выгод, которые дает просторный кабинет, большой штат сотрудников, лимузин с эскортом мотоциклистов и место во главе стола практически на любом банкете, который он пожелает посетить, его богатство в действительности гораздо больше, чем кажется. Конечно, он не может продать эти права собственности, в этом отношении они ограничены. Но все права собственности в том или ином отношении ограничены. Возможность продать - важный, но не единственный компонент прав собственности, и ее отсутствие ограничивает, но не уничтожает эти права.

Реальные, юридические и моральные права

Чтобы избежать лишних споров, часто бывает полезно провести разграничение между реальными, юридическими и моральными правами. Именно реальные права формируют ожидания людей и, следовательно, определяют их поведение. Если городской совет постановляет, что во время прогулок в парках владельцы собак обязаны держать своих питомцев на поводке и убирать все, что те оставляют после себя на память, то тем самым совет дает жителям города юридическое право прогуливаться в парках босиком без всякого страха и сомнения. Однако, если полиция не может обеспечить выполнение этого постановления, и многие владельцы собак его просто игнорируют, реальные права жителей будут отличаться от их юридических прав. Станут или нет люди, гуляющие в парках, снимать ботинки, зависит от того, что они считают своими реальными правами. Если они остаются в ботинках, с возмущением утверждая, что "имеют право" на парк без собачьих испражнений, они говорят о моральном праве, которым, по их мнению, они должны пользоваться.
Поскольку права - это общественное явление, они зависят от признания другими людьми соответствующих обязанностей. До тех пор, пока владельцы собак не будут считать, что обязаны следить за поведением своих питомцев - чтобы избежать положенных по закону штрафов или продемонстрировать заботу о других - приходящие в парк люди не будут пользоваться реальным правом безбоязненно резвиться на траве и, следовательно, не будут снимать ботинки, прогуливаясь в парке.

Ожидания и инвестиции

Всякое решение об использовании ресурсов, в конечном счете, зависит от ожиданий того, кто его принимает. Люди решают потреблять или инвестировать свои доходы, сравнивая ожидаемые выгоды каждого из возможных вариантов. И они делают выбор между различными инвестициями, принимая во внимание не только ожидаемые нормы доходности, но и степень уверенности в их получении. Люди, опасающиеся конфискации своих инвестиций, сделают выбор в пользу таких капиталовложений, которые трудно конфисковать, даже если они обещают меньшую норму доходности, чем более уязвимые инвестиционные проекты. Диктаторы, чувствующие, что власть ускользает из их рук, переводят деньги на счета швейцарских банков. Этнические меньшинства, сталкивающиеся с враждебностью основного населения, вкладывают деньги в драгоценности или какие-то другие легко транспортируемые активы. Легче всего транспортируется богатство в форме человеческого капитала, и этим можно объяснить, почему процветающие этнические меньшинства так часто имеют необычайно высокий уровень образования. Конечно, даже человеческий капитал можно конфисковать: если людям запрещают работать по специальности, которой они были обучены, то их, по существу, лишают человеческого ресурса, созданного этим обучением.
Если поразмыслить о том, что доходы от инвестиций - это будущие доходы, то вы поймете, что норма временного предпочтения человека также оказывает воздействие на решения о потреблении или капиталовложениях. Человек, использующий более высокую ставку при дисконтировании будущих событий, будет ориентирован на настоящее, предпочтет потребление инвестициям, и в результате, по существу, сделает выбор в пользу получения более низкого дохода в последующие годы. С другой стороны, люди, дисконтирующие будущие события по низкой ставке процента, скорее откажутся от потребления в настоящем в пользу потребления в будущем и в результате в молодости будут делать более крупные инвестиции, тем самым обеспечивая себе более высокий ожидаемый доход в последующие годы. Из всего этого следует интересный вывод, что люди до определенной степени выбирают динамику изменения своих доходов на протяжении жизни.
Второй вывод состоит в том, что на основе простого сравнения текущих доходов двух людей мы не всегда можем сказать, кто из них имеет более высокий доход. Подающий надежды студент последнего курса медицинского колледжа может иметь доход, выражающийся значительной отрицательной величиной. Но действительно ли мы можем сказать, что он или она беднее, чем некто того же возраста, получающий 10 тыс. долл. в год за какой-либо полуквалифицированный труд? Правильнее сравнивать доходы, получаемые на протяжении всей жизни человека. Именно из такого сравнения исходил студент, когда он принял решение стать врачом, и, возможно, из такого сравнения следует исходить каждому, кто захочет оценить справедливость какого-либо конкретного распределения доходов.
Конечно, данные о доходах на протяжении жизни человека получить трудно, это легко сделать лишь после его смерти. Возможно, именно поэтому мы продолжаем преувеличивать бедность многих студентов и богатство тех, кто был студентом когда-то. Эти две ошибки, однако, не обязательно компенсируют друг друга. Если государство реагирует на такие противоположные преувеличения, перераспределяя доходы от лиц старшего возраста в пользу молодежи, оно уменьшает ожидаемую норму доходности и, следовательно, объем инвестиций, который будет сделан людьми в молодые годы.

Закон спроса и производительные услуги

Кривая спроса на производительные ресурсы похожа на все остальные кривые спроса: она опускается вправо вниз. При прочих равных, спрос выше при более низких ценах и ниже - при более высоких. В случае с производительными ресурсами это соотношение может быть так хорошо замаскировано, что люди не заметят его или откажутся ему поверить. Но это соотношение будет существовать независимо от того, признано оно или нет.
Возможно, наилучшим примером может служить спрос работодателя на трудовые услуги. Работодатели покупают трудовые услуги после того, как оценят вероятный вклад этих услуг в создание дохода. Они нанимают тогда, когда ожидают, что дополнительная выручка от найма будет больше дополнительных издержек, которые повлечет за собой такое решение. Они пользуются простым правилом 9-й главы: предпринимай такие, и только такие действия, ожидаемая предельная выручка от которых больше ожидаемых предельных издержек. Чем выше уровень заработной платы, тем выше предельные издержки, связанные с приобретением трудовых услуг. При прочих равных условиях по мере роста цены, которую надо платить для приобретения трудовых услуг, будет предъявляться спрос на все меньшее их количество.
Почему же тогда это так часто и так многими отрицается? Это отрицается, например, теми, кто утверждает, что противники законодательного установления минимального уровня заработной платы проявляют безразличие к судьбам бедняков. Но действительно ли бедняки выигрывают от законодательного увеличения минимальной заработной платы? Если установленная минимальная заработная плата не выше той, которую работодатели и так уже выплачивают, то ее введение бесполезно. Оно будет иметь смысл, только если какие-то подпадающие под действие закона работодатели платят меньше установленного минимума. Но не уволят ли эти работодатели часть рабочих, если их заставят платить более высокую заработную плату, или, по крайней мере, не прекратят ли они прием новых рабочих взамен уходящих?
"Им не обязательно это делать" - будет плохим ответом. Такой ответ часто встречается, поскольку многие считают, что работодатели платят заработную плату "из прибыли" и поэтому могут не прибегать к увольнениям при повышении ставок заработной платы до тех пор, пока получаемых прибылей достаточно для покрытия возрастающей заработной платы. Это как бы предполагает, что величина спроса на трудовые услуги постоянна и, видимо, определяется технологией, так что у работодателей есть только две возможности: платить более высокую заработную плату или закрыть дело. Но спрос на трудовые услуги не является совершенно неэластичным. Напротив, время от времени он становится высоко эластичным, поскольку работодатели почти всегда могут, в определенных пределах, найти замену трудовым услугам любого конкретного вида.
Что могли бы сделать владельцы закусочной, если бы увеличение минимальной заработной платы заставило их на 25% повысить почасовую заработную плату работающим в закусочной подросткам? Это просто неверно, что для работы в закусочной необходимо какое-то фиксированное количество людей; существует масса возможностей, которые могут быть использованы для уменьшения числа работников. Одна из них - часы работы; при низкой ставке заработной платы может быть выгодно, чтобы закусочная была открыта в менее напряженное время суток, а при высокой ставке это невозможно. Другая возможность - качество обслуживания. Быстрое обслуживание в часы пик можно обеспечить, держа дополнительных работников, которые не будут заняты в более спокойные часы. Когда ставки заработной платы повышаются, можно сэкономить, уволив этих дополнительных работников и заставив клиентов в часы пик ждать немного дольше. Конечно, это повысит эффективную цену услуг и оттолкнет некоторых клиентов; но ни одна нормальная коммерческая фирма не станет обслуживать клиентов, не сообразуясь со своими затратами. Всегда есть масса способов сэкономить на трудовых услугах того или иного вида - способов, которые никогда бы не пришли в голову постороннему человеку. Некоторые из этих способов таковы, что они не приходили в голову и самим владельцам до тех пор, пока рост затрат на рабочую силу не заставил их подольше и получше подумать.
Нельзя не согласиться с тем, что в настоящее время установленная законом минимальная ставка заработной платы (3,35 долл. в час в момент написания учебника) не обеспечивает еженедельного дохода, необходимого для содержания семьи на таком уровне, к которому привыкло большинство американцев. Но из этого еще ничего не следует. Во-первых, многие люди, живущие на зарплату, или не имеют семьи, которую должны содержать, или не являются основным кормильцем в семье, куда они приносят свой доход. (В США почти в 60% семей, основу которых составляет супружеская пара, работают два или более человека.) Во-вторых, что более важно, если 134 долл. в неделю не являются приемлемым доходом, то отсутствие какого бы то ни было дохода еще менее приемлемо. Значительное увеличение минимальной заработной платы дало бы некоторым больше доходов, но оно привело бы к уменьшению доходов для многих, кто не смог бы получить работу при существенно более высокой ставке зарплаты.

Люди или машины?

Странное представление о том, что спрос на трудовые услуги любого типа совершенно не эластичен по зарплате, по-видимому, лежит в основе широко распространенного убеждения (или страха), что машины "уничтожают" рабочие места, поскольку они намного производительнее людей. Но что мы имеем в виду, когда говорим, что машины "производительнее" людей? Работодателей интересуют не просто физические или технические возможности, но соотношение предельной выручки и предельных затрат. Машина эффективнее человека и заменяет его только в том случае, если отношение предельной выручки от ее использования к предельным затратам на нее больше, чем то же самое соотношение для человека. Помимо всего прочего, это означает, что ставки заработной платы играют важную роль в определении скорости и направлений технологических изменений в экономике.
В последние годы в Соединенных Штатах автоматические лифты заменили лифтеров не просто благодаря техническим усовершенствованиям. Время, деньги и усилия были затрачены на разработку автоматических лифтов - и владельцы впоследствии установили их в своих зданиях - потому, что они подсчитали соотношение выгод и затрат, а не потому, что автоматические лифты были новые и блестящие. В каком-то ином обществе, где уровень заработной платы лифтеров (их альтернативная стоимость) достаточно низок, лифты, управляемые специально обученными лифтерами, по-прежнему могут быть более эффективными, чем автоматические.
Опасение, что в нашем или каком-то другом обществе может не остаться рабочих мест, - это опасение очень странного рода. В конечном счете работа - это трудность, которую нужно преодолевать. Общество, в котором не осталось работы для людей, почти преодолело состояние редкости, а это было бы поводом для радости, а не для опасений. Но мы вовсе не находимся в подобной счастливой ситуации. Технологические нововведения высвобождают трудовые ресурсы в одной области и позволяют использовать их в других областях. Автоматические лифты или лифты самообслуживания дали возможность людям, прежде занятым перевозкой пассажиров, делать что-то другое, вносить какой-то другой, дополнительный вклад в наше общее производство товаров и услуг.
Перемещение трудовых ресурсов в ответ на изменившиеся обстоятельства для некоторых людей действительно означает потерю богатства. Возраставший спрос на рабочую силу привлекал часть лифтеров на другие, более высокооплачиваемые работы, и поднимал заработную плату остальных. Автоматические лифты были в какой-то мере реакцией на такую ситуацию. Но после их внедрения некоторые лифтеры почувствовали, что их скорее выталкивают со старой работы, чем привлекают на новую. Их рабочие места исчезли, и пришлось соглашаться на менее выгодные предложения, а не уходить, как прежде, за лучшими возможностями. Такие люди столкнулись с потерей, по крайней мере временной, богатства. Их заставили взять на себя издержки поиска других занятий и не гарантировали, что новое место работы будет лучше старого. Сопротивление техническим изменениям и страх перед автоматизацией поэтому вполне понятны. Известны случаи, когда даже профессора колледжей резко отзывались о внедрении таких технических новшеств, как записанные на видеомагнитофон лекции или обучающие машины.

Производный спрос на производительные ресурсы

Другим фактором, который может замаскировать наклон кривой спроса на производительные услуги, является производный характер этого спроса. Спрос на производительные услуги является производным от спроса на блага, предоставляемые этими услугами. Когда фирмы объявляют, что увеличивают наем на работу или увольняют часть рабочих, они почти никогда не объясняют свои решения изменениями заработной платы. Вместо этого они связывают сбыт своей продукции с благоприятными (или неблагоприятными) условиями на рынке. "Продажи превзошли все наши ожидания" или "запасы готовой продукции выросли до недопустимых размеров в результате неожиданного уменьшения продаж". Таким образом, кажется, что объем услуг, которые требуются в данное время от плотников или сборщиков автомобилей, зависит от условий на рынке жилья или автомобилей, а не от зарплат плотников или сборщиков автомобилей.
Но в действительности он зависит и от того, и от другого. Здесь важно отметить, что на цены домов и автомобилей, а также на способы их производства определенное влияние уже оказали размеры заработной платы, которую необходимо было заплатить для приобретения услуг плотников и сборщиков автомобилей. Что касается плотников, то если возросшие затраты на приобретение их услуг увеличили стоимость нового строительства, люди станут меньше покупать новых домов и, следовательно, меньше плотников будет принято на работу. Более того, дома все чаще строятся такими способами, которые позволяют сэкономить на услугах плотников, например, за счет более простых деревянных конструкций или изготовленной на фабрике мебели.

Спрос создает доходы

Рассматривая спрос на производительные услуги, мы заострили внимание на том, что спрос является ограничителем: доход, который владельцы производительных ресурсов могут получить, предоставляя находящиеся в их распоряжении ресурсы, ограничен спросом на эти ресурсы. Внимания заслуживает и другой вывод: доход, который могут получить владельцы ресурсов, создается спросом на услуги, предоставляемые этими ресурсами. Прекрасной иллюстрацией служит любой шейх, владеющий нефтяной скважиной.
Будет ли страна, вроде Кувейта, производящего около 1000 баррелей нефти в год на душу населения, сказочно богатой или отчаянно бедной, зависит от спроса на состоящую из углеводорода густую и горючую жидкость, которая казалась отвратительной и бесполезной, когда была впервые обнаружена. В отсутствие такого спроса Организация стран - экспортеров нефти (ОПЕК) оказывала бы в 70-е годы не больше влияния на международные события, чем Аудубонское общество (Audubon Society - общественная организация, выступающая за консервацию природных ресурсов. - Прим. ред.). Но благодаря огромному спросу на нефть, который возник в нашем веке, об ОПЕК знает любая домохозяйка.

Кто с кем конкурирует?

Когда для увеличения своих доходов владельцы производительных ресурсов создают такие организации, как ОПЕК, они часто аргументируют это тем, что их ассоциация позволит им более эффективно конкурировать с покупателями предоставляемых ими услуг. Этот довод можно назвать ошибочным или нечестным, в зависимости от того, как расценить мотивы тех, кто его выдвигает. Совершенно очевидно, что покупатели не конкурируют с продавцами. Покупатели конкурируют друг с другом за то, что им предоставляют продавцы. Продавцы конкурируют с продавцами за покупателей. Конкуренция, для ликвидации которой была предназначена ОПЕК, это конкуренция между странами - экспортерами нефти. ОПЕК добилась успеха, поскольку смогла ограничить производство.

Покупатели могут попытаться сыграть в ту же игру. Здесь можно сослаться на уже использованный нами пример: договоренность между владельцами профессиональных спортивных команд не конкурировать за услуги спортсменов. Чтобы сделать такое соглашение действенным, они должны были дать исключительное право на услуги каждого конкретного спортсмена одному из владельцев. В этом и заключается цель "вербовки" ("draft"), которая проводится ассоциациями владельцев в основных видах профессионального спорта. Когда покупатели выступают с такой единой позицией, организация продавцов может быть действенным способом противостояния этой силе. Но целью ассоциаций продавцов в таких обстоятельствах будет возрождение конкуренции среди покупателей или уменьшение конкуренции среди продавцов, и их неверно было бы рассматривать как попытку более эффективно конкурировать с покупателями. Покупатели предпочитают, чтобы у продавцов было 12, а не 11 игроков на площадке, потому что покупатели не конкурируют с продавцами.

Профсоюзы и конкуренция

Например, основной федеральный закон, регламентирующий организацию профессиональных союзов и заключение коллективных договоров, в своей преамбуле ошибочно утверждает, что профсоюзы необходимы неорганизованным рабочим для более эффективной конкуренции с корпорациями. Но рабочие конкурируют с рабочими, а работодатели с работодателями. И именно такая конкуренция оказывает воздействие на уровень заработной платы.
Работодатели не могут платить своим рабочим столько, сколько подсказывает им их жестокое сердце, по той самой причине, по которой "Экссон" никогда не мог только по своему усмотрению назначать цену на нефть, покупаемую у Саудовской Аравии. У рабочих есть альтернативные возможности в виде других работодателей, а у Саудовской Аравии всегда были альтернативные возможности в виде других нефтеперерабатывающих компаний. Услуги рабочих представляют ценность для работодателей, и поэтому они готовы за них торговаться, хотя это и может поднять уровень заработной платы. Сырая нефть представляет ценность для нефтеперерабатывающих компаний, и они так же готовы торговаться, поднимая цену с 3 долл. за баррель в 1972 г., когда ОПЕК только учился ограничивать производство, до более чем 30 долл. за баррель, когда ОПЕК овладел этим искусством, и поддерживая ее на уровне в 20 с лишним долл. за баррель, даже когда ОПЕК начал распадаться в 80-е годы.

Установление высокой зарплаты
уничтожает рабочие места

Точно так же рабочие не смогут добиться для себя той заработной платы, которой, как им кажется, они заслуживают, если другие рабочие готовы предоставлять те же услуги за более низкую плату. Рабочие конкурируют с другими рабочими, и одной из целей создания профсоюзов является сдерживание этой конкуренции. Дело в том, что профсоюзы улучшают позиции своих членов, находя пути ограничения конкуренции со стороны тех, кто не является членом союза. Они могут делать это прямо, например, заключая с работодателями контракты, предусматривающие членство в профсоюзе в качестве основного условия приема на работу, и затем ограничивая число членов союза. Или они могут делать это косвенно. Точно так же как устанавливаемый законом минимум заработной платы лишает некоторых людей возможности работать, высокая заработная плата, оговоренная профсоюзами в контракте (возможно, под угрозой забастовки или полного отказа предоставлять трудовые услуги), лишает возможности работать тех, кто согласился бы на меньшую плату.
Представление о том, что профсоюзы возникли в Соединенных Штатах для того, чтобы противостоять мощи крупных корпораций, не подтверждается фактами истории. В нашей стране мощные профсоюзы возникли сначала в отраслях, для которых характерно наличие мелких фирм: в строительстве, печатном деле, текстильной и горнодобывающей промышленности. Железные дороги являются исключением, подтверждающим правило: мощные профсоюзы на железнодорожном транспорте были созданы благодаря специально изданному закону. Профсоюзы, противостоящие сегодня крупным корпорациям в сталелитейной, автомобильной и электротехнической промышленности, первоначально были миссионерскими начинаниями тех профсоюзов, которые имели дело главным образом с мелкими работодателями.

Доходы семей после второй мировой войны

Что же получается в итоге? Какова структура распределения доходов среди людей, живущих в Соединенных Штатах?
Существует много способов группировки и представления данных по распределению доходов, которые собирает Бюро переписей. Чаще всего приводится распределение доходов семей по квинтилям (пяти группам). В 1983 г. Бюро переписей насчитывало в Соединенных Штатах почти 62.000.000 семей. Сюда входят все, кроме одиноких людей и людей, живущих не со своими родственниками (по крови или по браку). Таблица 12А показывает доли общего объема доходов семей в 1983 г. и за три более ранних года: долю 20% семей с самыми низкими доходами (первый квинтиль), 20% семей со следующими по величине доходами (второй квинтиль) и так далее, вплоть до 20% семей, получавших самые высокие доходы (пятый квинтиль). Если бы доходы семей распределялись равномерно, каждые 20% семей получали бы 20% общей суммы. Очевидно, что это не так. В таблице приведены также доли, полученные 5% семей с самыми высокими доходами.
Таблица 12А. Денежные доходы семей - доля совокупного дохода, полученная каждым квинтилем и 5% семей с самыми высокими доходами

1950
1960
1970
1983
Первый квинтиль семей с самыми низкими доходами
4.5
4.8
5.4
4.7
Второй квинтиль
12.0
12.2
12.2
11.1
Средний квинтиль
17.4
17.8
17.6
17.1
Четвертый квинтиль
23.4
24.0
23.8
24.4
Пятый квинтиль семей с самыми высокими доходами
42.7
41.3
40.9
42.7
5% семей с самыми высокими доходами
17.3
15.9
15.6
15.8

Источник: U.S. Bureau of the Census, Current Population Reports, series P-60, No. 145.
Люди, впервые сталкивающиеся с этими данными, обычно бывают очень удивлены. Цифры как будто показывают, что со времени второй мировой войны распределение доходов в Соединенных Штатах существенно не изменилось, несмотря на прогрессивные подоходные налоги и значительное увеличение правительственных программ выплаты пособий семьям и отдельным лицам с низкими доходами. Эти данные противоречат тому, "что известно каждому".
Однако в данном случае то, "что известно каждому", может оказаться ближе к истине, чем то, о чем свидетельствуют цифры. Прежде всего, эти цифры показывают доходы до выплаты личных налогов. Во-вторых, в этих данных не учитываются натуральные пособия. Правда, они отражают денежные пособия. Так, сюда входят доходы в форме пенсий, пособий ветеранам, пособий по социальному обеспечению, программ помощи семьям с несовершеннолетними детьми и всех других видов социального обеспечения - когда они выплачиваются в денежной форме. Но приведенные данные не учитывают стоимость таких натуральных пособий, как медицинское обслуживание, льготная квартирная плата или продовольственные талоны. Все они представляют собой доходы, хотя и не предполагают выплаты денег. В-третьих, эти данные не скорректированы так, чтобы учитывать различные размеры семей. Если сделать эти три поправки, то процент доходов, полученных каждым квинтилем, будет изменяться во времени как раз в том направлении, в каком мы ожидали. Доля групп с низкими доходами повышается, а доля групп с высокими доходами падает. Одна из тщательных попыток учесть все эти поправки дала результаты, приведенные в табл. 12В, и эти результаты гораздо больше согласуются со здравым смыслом, чем нескорректированные данные табл. 12А.
Таблица 12B. Доля совокупного денежного дохода семей, полученная каждой пятой частью семей с учетом индивидуальных налогов и натуральных пособий, в подушевом исчислении
1952
1962
1972
Первый квинтиль семей с самыми низкими доходами
8.1
8.8
11.7
Второй квинтиль
14.2
14.4
15.0
Средний квинтиль
17.8
18.2
18.2
Четвертый квинтиль
23.2
23.1
22.3
Пятый квинтиль семей с самыми высокими доходами
36.7
35.4
32.8

Источник: Edgar K. Browning, "The Trend Toward Equality in the Distribution of the Net Income", Southern Economic Journal (July 1976). #page#

Обманчивая стабильность

Более серьезная трудность, связанная с данными подобного рода, заключается в том, что в действительности они не означают того, о чем как будто бы говорят. Даже скорректированные данные табл. 12В дают обманчивое представление о действительном неравенстве и стабильности распределения доходов семей в США после второй мировой войны. Мы склонны не раздумывая предполагать, что семьи второй или четвертой подгрупп текущего года - это те же самые семьи (или более ранние поколения этих же семей), которые входили в данные подгруппы в предшествующие годы. Это не обязательно так.
В действительности очень маловероятно, чтобы это было именно так по одной простой причине: место семьи в иерархии доходов сильно зависит от возраста основного кормильца.
Данные табл. 12С являются иллюстрацией того, о чем мы говорим. Они показывают средний доход всех семей в 1982 г. в зависимости от возраста домовладельца. (Бюро переписей сочло неудобным употреблять термин "глава семьи" и недавно заменило его термином "домовладелец", под которым понимается владелец жилища или (если владение совместное) человек, чье имя поставлено первым в отчетной форме обследования.) Данные таблицы, несомненно, доказывают, что неравенство, запечатленное на моментальном снимке, в значительной степени уменьшилось бы, если бы мы могли заснять процесс на кинопленку - т. е. сравнить доходы семей на протяжении жизни домовладельцев.
Таблица 12С. Денежные доходы семей в 1982 г.

Возраст домовладельца | Средний доход (в долл.)
От 15 до 24 лет | 15.831
От 25 до 34 лет | 24.040
От 35 до 44 лет | 30.363
От 45 до 54 лет | 34.298
От 55 до 64 лет | 30.971
От 65 лет и старше | 20.990

Источник: U.S. Bureau of the Census, Current Population Reports, series P-60, No. 142
Если мы сравним данные табл. 12С с верхними границами семейных доходов в различных подгруппах в 1983 г., мы обнаружим, что "средняя семья" на протяжении своей жизни перемещается из второй через среднюю в четвертую подгруппу и вновь опускается почти в самый низ средней подгруппы после того, как домовладелец уходит на пенсию <верхние границы доходов в первой-четвертой подгруппах в 1983 г. равнялись соответственно: 11.629 долл., 20.060 долл., 29.204 долл., 41.824 долл. - Прим. авт.>.

О перераспределении доходов

Интерес к подобного рода вопросам обычно питается убеждением, что слишком большое неравенство в распределении доходов является нежелательным. Немногие люди дают себе труд как следует подумать над тем, почему неравенство нежелательно, в каких размерах неравенство допустимо или почему неравенство в доходах должно вызывать гораздо больше беспокойства, чем другие виды неравенства.
Независимо от того, какими будут ответы на эти важные вопросы, программы уменьшения неравенства в доходах семей и отдельных американцев столкнутся с одной принципиальной трудностью: поскольку в действительности доход не распределяется, он, по существу, не может и перераспределяться. Никто не в состоянии по своему усмотрению делить на части общественный продукт. Самое большое, что может сделать даже государство, - это изменить правила игры в надежде обеспечить более желательный результат. То, что произойдет потом, будет отличаться от того, что предполагалось, а возможно, окажется совершенно иным.
Простейшим и самым прямым путем уменьшения неравенства в доходах, казалось бы, является программа, предусматривающая налоги на высокие доходы и денежные пособия для людей с низкими доходами. Но в экономической системе ничто не происходит так просто и прямо, как кажется с первого взгляда. Для того чтобы поднять налоги на высокие доходы, государство должно изменить правила начисления налогов на соответствующие категории получаемых доходов. Когда оно это сделает, люди не просто начинают платить более высокие налоги; они также стараются изменить свое поведение таким образом, чтобы свести к минимуму воздействие новых правил. Некоторые из этих изменений выразятся в попытках законным путем получить освобождение от налогов; другие - в незаконном уклонении от налогов; но все вместе это приведет к расхождению между тем, что предполагалось, когда изменялись законы, и тем, что из этого получилось в действительности. Доходы от увеличения налогов будут меньше и, быть может, гораздо меньше того, что ожидалось.
Для того чтобы дать дополнительные доходы бедным людям, государство должно разработать новые правила, регламентирующие права на получение пособий. Такой пересмотр законов также будет иметь нежелательные последствия, поскольку люди попытаются изменить свое поведение так, чтобы соответствовать новым критериям. И вновь эти попытки будут и законными, и незаконными: но их совместное воздействие может быть значительным, т. к. существует масса пограничных случаев, которыми люди всегда могут воспользоваться. На деле количество людей, относимых к категории бедных, может возрасти в результате усилий по борьбе с бедностью.
Рассмотрим гипотетический, но, к сожалению, вполне правдоподобный случай семьи, состоящей из матери-одиночки с тремя маленькими детьми. Предположим, что в настоящее время мать получает в месяц 400 долл. деньгами, на 100 долл. продовольственных талонов и на 50 долл. льготных медицинских услуг для себя и своих детей. Затем ей предлагают новое место с заработной платой 1000 долл. в месяц. Примет ли она это предложение, и откажется ли от пособий? Улучшилось бы ее материальное положение, если бы она поступила таким образом?
Ее доходы от пособий не облагаются налогами; если же она решит пойти на работу, ей придется платить налоги на социальное обеспечение и подоходные налоги. Ей также придется позаботиться о присмотре за детьми, купить какую-то дополнительную одежду и нести транспортные расходы. Более того, она потеряет право на ежемесячное денежное пособие, продовольственные талоны и льготное медицинское обслуживание для своей семьи. Когда она суммирует все эти издержки выхода на работу, может оказаться, что ее заработок, по существу, будет облагаться по предельной налоговой ставке в 90% или более.

Возьмите какие-нибудь правдоподобные цифры и сами проверьте результат. Если подоходные налоги и налоги на социальное обеспечение плюс плата за детей, расходы на транспорт и одежду поглотят 350 долл. из ее месячного заработка, а потеря пособий уменьшит ее месячный доход еще на 500 долл., ей придется отдавать 900 долл. для того, чтобы зарабатывать 1000 долл. Это соответствует предельной налоговой ставке в 90% на прибавку к ее доходу от пособий - что не так уж привлекательно. В такой ситуации никто не смог бы обвинить эту женщину в лени или безответственности, если бы она решила отказаться от предложенной работы, продолжала жить на пособия, и сама присматривала за своими детьми. Предельная ставка налога: доля добавочного заработка, забираемого у рабочего системой.

Люди, имеющие яхты, - богаты; люди, роющиеся в урнах и мусорных ящиках, - бедны. Но если мы введем новые правила, по которым каждый владелец яхты будет обязан ежегодно вносить 10 тыс. долл. в специальный фонд для "помоечников", и дадим каждому из "помоечников" право на получение из этого фонда ежегодного пособия в 2000 долл., то число владельцев зарегистрированных яхт моментально сократится, а число людей, называющих себя "помоечниками", удивительно быстро возрастет. Это, возможно, некоторое преувеличение, но оно высвечивает самую суть проблемы. Большое общество, такое как Соединенные Штаты, не может распределять поручения и раздавать призы своим членам так же, как это делают любящие родители в своей семье, - исходя из способностей и потребностей. Размещение поручений и призов неизбежно будет зависеть от действий людей, преследующих собственные интересы при принятых правилах игры. В сфере перераспределения доходов государство может добиться только того, чего можно достичь, изменяя правила игры. И это почти наверняка не приведет ко всем тем результатам, которые ожидали получить, когда изменяли правила.

Изменение правил и общественное сотрудничество

Если первоначальное изменение не дает желаемых результатов, можно подумать, что следует вновь изменить правила и продолжать видоизменять их до тех пор, пока цель не будет достигнута. Но кто обладает знаниями, необходимыми для разработки всех этих прекрасных видоизменений? Если бы даже такие знания были, то кто в демократическом обществе имел бы власть проводить их в жизнь? Наконец, и это самое важное, что произойдет со сложными процессами сотрудничества, лежащими в основе высоко специализированной экономической системы, если правила игры в обществе будут подвергаться непрерывным изменениям?
Люди делают инвестиции, чем-то жертвуют, принимают на себя другие рискованные обязательства, полагая, что установленные права собственности будут уважаться, что правила не будут изменяться "в разгаре игры". Правило, гласящее, что правила могут быть в любое время изменены, подорвало бы основу большинства видов общественного сотрудничества. Права собственности должны быть достаточно ясными и стабильными, если мы хотим, чтобы люди планировали на будущее и учитывали отдаленные последствия своих решений.
Стоит отметить также, что, когда ожидания постоянно не сбываются из-за непредвиденных изменений в правилах игры, участники перестают играть в обычную игру и переключают свое внимание на более важную игру - установление правил.

Повторим вкратце

Распределение доходов является результатом спроса на производительные ресурсы и их предложения.
Производство производительных ресурсов - это инвестиции, или создание капитала. Одна из важнейших форм капитала - это человеческий капитал, или производительные возможности, воплощенные в человеческих существах. Производство человеческого капитала имеет большое значение, поскольку денежные доходы в Соединенных Штатах (даже доходы богатых людей) зарабатываются главным образом путем предоставления услуг человеческих ресурсов.
Объем и характер инвестиций, которые будут сделаны в каком-либо обществе, зависят от установившихся и общепринятых прав собственности, поскольку права собственности определяют, что люди могут ожидать от своих действий.
Низкая норма временных предпочтений делает инвестиции более привлекательными, чем потребление. Большая неопределенность относительно будущей доходности инвестиций заставит человека дисконтировать будущий доход по более высокой ставке процента и в результате приведет к меньшему объему инвестиций.
Спрос на производительные услуги любого вида не является совершенно не эластичным. При более низких ценах будет предъявляться спрос на большее количество, а при более высоких - на меньшее, поскольку существуют заменители производительных услуг любого вида.
Потенциальные потребители производительных услуг принимают решения о размерах своего спроса, сравнивая предельные выгоды и предельные издержки при альтернативных способах достижения поставленных целей.
Спрос на производительные услуги, а значит, и их цены, частично зависят от спроса на производимые ими блага. Но цены производительных услуг оказывают и обратное влияние на издержки и цены производства определенных благ, и тем самым на количество благ, которое будет произведено и продано.
Продавцы производительных услуг не конкурируют с покупателями этих услуг. Продавцы конкурируют с другими продавцами, покупатели - с другими покупателями. Стремление к более высоким доходам приводит к попыткам подавить конкуренцию, поскольку то, что продавец может приобрести, и то, что покупатель должен заплатить, зависит от альтернативных возможностей, предлагаемых конкурентами.
Данные Бюро переписей по распределению денежных доходов семей преувеличивают неравенство доходов в США, т. к. во внимание не принимаются натуральные пособия, личные налоги и различия в размерах семей. Они также создают ошибочное представление о стабильности распределения доходов, поскольку не отражают существенных изменений места конкретных семей в общей структуре распределения.
Общественное сотрудничество на достаточно широкой основе требует относительно стабильных прав собственности, т. к. оно предполагает способность людей предвидеть последствия своих решений.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Доход - это поток (flow) денежных поступлений в единицу времени: 240 долл. в неделю, или 30.000 долл. в год. Богатство - это запас (stock) активов: наличные деньги, акции, здания, орудия труда и т.д. Как доход и богатство связаны друг с другом?
  • а) Если вы имеете аннуитет, который будет приносить вам 10.000 долл. ежегодной ренты в течение следующих 20 лет, какова сегодняшняя ценность капитала, образующего эту ренту? На сколько этот капитал увеличивает ваше богатство?
  • б) Предположим, что вы имеете 100 акций новой перспективной компании, которая еще не начала выплачивать дивиденды и, возможно, не будет делать этого в течение нескольких лет. Эти акции продаются сейчас на Нью-Йоркской фондовой бирже по 50 долл. за штуку. Каким богатством вы располагаете, владея этими акциями? Если бы вы захотели превратить это богатство в доход, как бы вы могли это сделать? Примерно какой доход вы могли бы получать, не уменьшая размер вашего богатства?
  • в) Почему акции, о которых шла речь, будут покупаться по 50 долл. за штуку, если известно, что компания не собирается платить дивиденды в течение нескольких лет?
  • г) Автомобиль, находящийся в частной собственности, является богатством. Приносит ли он доход своему владельцу? В какой форме?
  • д) Чем определяется рыночная ценность дома, а следовательно, и его вклад в богатство владельца? Определяется ли ценность дома (богатства) ожидаемыми выгодами от проживания в нем (доходом)? Или же цена дома определяет величину дохода, получаемого от проживания в нем? Предположим, что некто ненавидит собственный дом, в котором живет, потому что из всех его окон открывается отвратительный вид на залив и горы. Уменьшит ли такая идиосинкразия доход от проживания в доме? Уменьшит ли она богатство, связанное с владением домом? Как мог бы повести себя владелец при таком несоответствии между доходом и богатством?
  • е) Является ли диплом инженера богатством? Чем определяется ценность такого диплома? Как мог бы инженер с новеньким дипломом, только приступающий к своей первой работе, превратить часть этого богатства в текущий доход для того, чтобы купить мебель для своей квартиры?
  • ж) Преуспевающий и имеющий много пациентов врач принимает решение уйти на пенсию и "продать свою практику", Что он на самом деле продаст? Чем будет определяться ценность продаваемого блага для потенциального покупателя?
  • з) Является ли ожидаемая в будущем пенсия частью богатства человека? Являются ли ожидаемые пособия по социальному обеспечению значительной частью богатства человека, которому исполнилось 65 лет?
2. В 1983 г. широкую известность получил судебный иск бывшей жены врача, которая потребовала, чтобы ей была выплачена половина ценности его медицинского диплома на том основании, что она помогала ему закончить медицинский колледж и по действующему в Калифорнии закону об общем имуществе имеет право на половину всего, чем они владели.
  • а) Адвокат врача настаивал па том, что образование не является собственностью и не может быть разделено на части, поскольку оно не имело ценности в то время, когда было получено. Если бы доктор внезапно умер сразу после получения диплома, его жене не досталось бы ни цента, заявил адвокат. Вы согласны с этим?
  • б) Предположим, что супружеская пара владела домом, который сгорел во время их развода. Какие меры люди предпринимают для того, чтобы защитить себя от случайного разрушения или какой-то иной утраты ценного материального имущества? Какие меры обычно предпринимают молодые врачи для того, чтобы обеспечить своим семьям большой доход, даже на случай своей внезапной смерти?
  • в) Адвокаты жены запросили 250.000 долл. в качестве ее доли в ценности медицинского образования ее бывшего мужа. Предположим, что медицинский диплом, по скромным оценкам, мог бы давать в течение 30 лет по 30.000 долл. в год дополнительно к тому, что врач получал бы без диплома. Поскольку эта сумма может увеличиваться, если в данный период будет инфляция, для вычисления сегодняшней ценности следует пользоваться не номинальной, а реальной ставкой процента. Согласились бы вы с адвокатами бывшей жены в их оценке того, что должно ей принадлежать? Какова сегодняшняя ценность половины ренты в 30.000 долл., рассчитанной на 30 лет при учетной ставке в 4%?
  • г) Врач заявил: "Я не думаю, что она имеет право на половину моего будущего". Его бывшая жена заявила: "Я должна получать прибыль на свои инвестиции в это общее предприятие". Супруги разошлись после 10 лет совместной жизни, во время которой она работала бухгалтером, а он закончил медицинский колледж и ординатуру. Как бы вы решили эту проблему?
3. В то время как пишутся эти строки, профессиональная баскетбольная команда "Нью-Йорк Никс" ведет переговоры о подписании контракта с Патриком Евингом, который в 1985 г. был назван лучшим среди игроков университетских команд. Если подписание контракта с Евингом увеличит продажу абонементов на матчи в два раза, Евинг добавит 3 млн. долл. к выручке "Никсов" только от продажи абонементов. Какова ценность Евинга для "Никсов"? Является ли эта ценность человеческим капиталом?
4. Если мужчина, окончивший среднюю школу, на протяжении своей жизни зарабатывает в среднем 900.000 долл., а мужчина, окончивший колледж, - в среднем 1.200.000 долл., то какова ценность продолжения образования в колледже для среднего мужчины? (Она должна быть меньше 300.000 долл., поскольку при оценке текущей ценности будущих доходов всегда следует делать скидку.)
5. Если женщина, окончившая среднюю школу, на протяжении своей жизни зарабатывает в среднем 400.000 долл., а с дипломом колледжа - 550.000 долл., то какова будет ценность диплома колледжа для средней женщины?
6. Пятый год обучения в колледже в среднем увеличивает заработок на протяжении жизни для мужчины на 9%, а для женщины - на 34%. Можете ли вы предложить какое-то разумное объяснение такой разницы в воздействии пятого года обучения в. колледже? (Данные в этом и в двух предыдущих пунктах приблизительно соответствуют оценкам Бюро переписей.)
7. Альфа и Бета - близнецы-двойняшки. Альфа идет на работу сразу после школы, поскольку считает, что четыре года в колледже - это целая вечность, а она хочет иметь спортивную машину. Бета уверена, что ее сестра поступает глупо; сама она намерена пойти в колледж, проучиться еще два года, чтобы получить ученую степень и затем начать зарабатывать столько денег, сколько Альфе и не снилось.
  • а) Почему тот факт, что доход Беты через 6 лет будет намного больше дохода Альфы, не обязательно означает, что Альфа приняла глупое решение с точки зрения получения денежного дохода?
  • б) Воспользовавшись таблицами гл. 11, сравните: 1) сегодняшнюю ценность ежегодного дохода в 20 тыс. долл., получаемого с 17 до 65 лет; 2) сегодняшнюю ценность дохода в 40 тыс, долл. в год, получаемого с 23 до 65 лет. Сравните эти суммы, исходя из ставки дисконта в 18% и затем из ставки в 6%.
  • в) Будет ли нерациональным для Альфы дисконтировать свой будущий доход по ставке в 18%? Для Беты - по ставке в 6%?
8. Должны ли студенты колледжей полностью оплачивать затраты на свое собственное образование?
  • а) Кто выигрывает от того, что человек получает образование в колледже?
  • б) Если только студенты с низкими доходами имеют право на субсидии для получения образования, то какой потолок вы установили бы для низких доходов?
  • в) Если образование - это инвестиции, предназначенные для обеспечения более высокого дохода в будущем, то почему люди, которые хотят долгие годы получать дорогостоящее образование, просто не занимают для этого деньги так, как это делают коммерческие фирмы для финансирования своих инвестиций?
9. Если телевизионные каналы принадлежат общественности, а не владельцам телевизионных станций, которым разрешено ими пользоваться, то почему продажная цена телевизионной станции часто бывает более чем в 10 раз выше затрат на замену всего оборудования, которое переходит из одних рук в другие при продаже? Что же продает предыдущий владелец?
10. Кто является собственником национальных парков? Правительство? Люди? Чиновники парковой службы Департамента внутренних дел? Что означает надпись, которая гласит: "Собственность правительства США. Не нарушать права владения"?
11. Посадочный талон на самолет дает вам право на место А у окна. Когда вы подходите к своему ряду, вы обнаруживаете, что на вашем месте сидит шестилетний ребенок. У него посадочный талон на место В. Вы просите его пересесть, но он говорит, что хочет смотреть в окно, и просит вас сесть на его место возле прохода. Поскольку вы тоже хотите смотреть в окно, вы зовете бортпроводника и объясняете ему ситуацию. Бортпроводник говорит: "Вы действительно хотите, чтобы я заставил этого маленького ребенка пересесть от окна?"
В данный момент, кто владеет местом А? Выделите в этом случае реальные, юридические и моральные права собственности.
12. В ответ на введение контроля за квартплатой домовладелец из Санта-Моники решил снести принадлежащее ему шестиквартирное здание. Однако муниципалитет не дал разрешения на снос, заявив, что интересы сохранения сдаваемого внаем жилья имеют приоритет над его правом уничтожить свою собственность. Верховный суд Калифорнии поддержал отказ Санта-Моники выдать разрешение на снос.
Кто является собственником этого дома? Выделите реальные, юридические и моральные права в этом случае.
13. "Программы помощи" ("entitlement programs") федерального правительства определяются как "программы, обеспечивающие выплату пособий лицам, чьи права на их получение устанавливаются законом". Поскольку эти права устанавливаются существующим законом, расходы по программам не утверждаются Конгрессом.
  • а) Можно ли сказать, что люди, охваченные программами помощи, получают доходы благодаря определенным правам собственности?
  • б) Критерии некоторых программ таковы, что люди не могут по своему выбору стать получателями пособий. Пример - пособия для лиц определенного возраста, или пособия ветеранам. В других программах используются критерии, которые могут быть предметом более или менее свободного выбора людей. Как вы считаете, будет ли закон спроса оказывать воздействие на темпы роста расходов по этой второй категории программ?
14. До 1977 г. национальная программа продовольственных талонов давала каждой семье, охваченной этой программой, определенное количество талонов ежемесячно, что позволяло приобретать необходимый минимум продуктов литания. Количество выдаваемых талонов зависело от размеров, но не от доходов семьи. Доходом, однако, определялась цена, которую семья должна была платить за талон: от нулевой - для самых бедных семей, до 85% полной стоимости талона - для семей с наибольшими доходами. В 1977 г. эта система была заменена другой, по которой количество предоставляемых талонов стало зависеть от дохода семьи, но талоны просто выдавались, а не продавались, как прежде. Основным доводом в пользу изменения, проведенного в 1977 г., было следующее: абсурдно, если не безнравственно, заставлять бедных людей платить за продовольственные талоны. Было ли это абсурдно? Каковы были последствия такой политики?
  • а) Предположим, семья, получающая 300 долл. в месяц, решает потратить 150 долл. на оплату жилья, 100 долл. на питание и 50 долл. на другие блага. После того ей выдают продовольственных талонов на сумму в 100 долл. Почему мы не можем предсказать, сколько эта семья в конце концов потратит в месяц на жилье, питание и другие блага? Какие возможности у нее имеются?
  • б) Если правительственные чиновники хотят, чтобы бедная семья непременно использовала свои продовольственные талоны на удвоение месячных расходов на питание, каким образом, ограничив выбор семьи, могут они добиться желаемого результата? (Допустим, что семья не продает талоны за деньги, что нередко случается, хотя это и незаконно.)
  • в) Станет ли семья жить лучше, если решит использовать продовольственные талоны вместо дохода, тратившегося ранее на питание, чтобы увеличить потребление других благ? Или же семью, следует заставить придерживаться структуры потребления, продиктованной правительственными чиновниками (и, очевидно, основанной на рекомендациях специалистов по питанию)?
  • г) Если правительство дает колледжам, принадлежащим церкви, крупные субсидии на улучшение научного образования, но не предоставляет фондов на улучшение религиозного образования, действительно ли правительство поддерживает науку, а не религию?
  • д) Если женщина жертвует деньги на проведение консультаций для алкоголиков в рамках общей благотворительной кампании, увеличатся ли в результате этого фонды, предназначенные для таких консультаций в ее собственной местности?
15. Часто можно услышать утверждение - над которым также часто смеются - что подоходные налоги ослабляют стимулы зарабатывать доходы.
  • а) Если бы от вас потребовали отдавать правительству 50% всех денежных доходов, которые вы зарабатываете летом, стали бы вы работать больше или меньше по сравнению с ситуацией, когда ваш доход не облагался налогом? Стали бы вы искать способы увеличить свой доход, не увеличивая при этом свой денежный доход или доход, облагаемый налогом ?
  • б) Каким образом предельная налоговая ставка (т. е. отношение дополнительных налогов к дополнительным доходам), равная 50%, повлияет на затраты врача, связанные с самостоятельным строительством собственного дома, по сравнению с затратами на найм подрядчика?
  • в) Незамужняя женщина с тремя детьми дошкольного возраста не работает, но получает 400 долл. в месяц в виде денежного пособия по социальному обеспечению плюс продовольственные талоны на 200 долл. в месяц и финансируемые государством медицинские услуги на 100 долл. в месяц. Ей предложена работа на 1000 долл. в месяц. Если она примет это предложение, она потеряет право на какие-либо денежные или натуральные пособия. Какова будет предельная ставка налога на ее заработок? Пошли бы вы на работу на ее месте?
  • 16. В 70-е годы учителя начали сталкиваться с серьезной нехваткой рабочих мест после того, как долгие годы спрос на их услуги возрастал. В результате усилился интерес к организации профсоюзов. Что может дать учителям организация профсоюзов в условиях крайне неблагоприятного для них рынка рабочей силы? Кто скорее всего выиграет от этого? Кто пострадает?
17. "Фермеры, жалующиеся на то, что после сокращения программы брасеро <Брасеро (bгасего) - мексиканские сельскохозяйственные рабочие, временно приезжающие в США для уборки урожая. - Прим. ред.> они не могут найти достаточно сельскохозяйственных рабочих, просто неискренни", - сказал один из деятелей Объединенного профсоюза рабочих-упаковщиков.
"Около трети безработных в Лос-Анжелесе - в прошлом сельскохозяйственные рабочие, и фермеры могли бы их использовать, если бы сделали заработную плату и условия труда достаточно привлекательными". Думаете ли вы, что фермеры неискренни? Могли бы калифорнийские фермеры найти достаточно работников, если бы постарались? Объясните ваш ответ.
18. По одной из форм коллективного договора (closed shop), работодатели могут нанимать только рабочих, уже являющихся членами данного профсоюза. По другой (union shop) - работодатели могут нанимать кого угодно, но принятые на работу должны затем вступить в профсоюз. Как, вы считаете, эти две различные формы договоров будут влиять на заработную плату? На занятость? На дискриминацию профсоюзом представителей национальных меньшинств? Почему?
19. У преподавателей колледжей в США не было настоящего профсоюза. Почему же тогда в 60-е годы их средняя заработная плата так заметно возросла? Как преподаватели колледжей могли бы добиться еще большего повышения заработной платы за этот период, используя профсоюзную организацию? Почему некоторые преподаватели могут быть заинтересованы в законе, который запретил бы людям без докторской степени преподавать в колледже? Какими, по вашему мнению, были бы последствия, если бы в нескольких штатах был принят такой закон?
20. Отражает ли соотношение заработков преподавателей гуманитарных дисциплин и футбольных тренеров в ведущих университетах штатов соотношение ценности футбола и гуманитарных дисциплин? Отражает ли оно количество лет, которое преподаватели и тренеры должны затратить на получение образования? Количество часов, в течение которых они работают? Сложность или непривлекательность их работы? Почему футбольные тренеры получают настолько более высокую зарплату?
21. В Голландии правительство расходует около 50 млн. долл. в год на приобретение работ художников, которые не могут найти других покупателей. Большая часть этих произведений искусства оседает в складских помещениях - почти 500.000 единиц в 1982 г.
  • а) Как вы считаете, подобная программа повышает средние доходы художников?
  • б) Каким образом она может на деле понизить средние доходы художников?
22. В последние годы все большая часть переговоров о заработной плате между работодателями и профсоюзами стала завершаться заключением двухуровневых (two-tier) контрактов. "Старые" работники получают одну зарплату; вновь нанимаемые работники - гораздо меньшую зарплату.
  • а) Насколько такой контракт выгоден каждой из четырех следующих сторон: работодатели; "старые" работники; руководители профсоюза; новые работники?
  • б) Для какой из этих четырех групп такой двухуровневый контракт будет наименее выгодным впоследствии?
23. Повышает ли высокий уровень заработной платы в таких, имеющих сильные профсоюзы отраслях, как сталелитейная или автомобильная, общий уровень заработной платы в неохваченных профсоюзами отраслях с более низкой заработной платой? Если вы думаете, что повышает, то каким образом это происходит? Если контракты, требующие высокой заработной платы, сокращают число рабочих мест в отраслях, где она должна выплачиваться, то где находят работу люди, не вошедшие в профсоюзы?
24. Местное отделение профсоюза водопроводчиков в Форт-Лаудердейле, штат Флорида, несколько лет назад добровольно понизило на 45% почасовую ставку зарплаты для членов профсоюза, занятых на строительстве малоэтажных домов. Для занятых на строительстве многоэтажных зданий были сохранены более высокие ставки. Управляющий делами профсоюза сказал, что это делается в целях борьбы с инфляцией и оказания помощи домовладельцам. Как вы думаете, могло ли это быть сделано также потому, что в данной местности было достаточно водопроводчиков, которые соглашались работать за зарплату вдвое меньшую, чем требовал профсоюз? Как вы полагаете, почему профсоюз не понизил ставку также и для занятых на строительстве многоэтажных домов?
25. "Если бы у нас не было мощных профсоюзов, у нас был бы неограниченный рабочий день, низкая зарплата, детский труд, где это только возможно, "гонка" производства и вредные и опасные условия труда. Все эти пороки индустриальной системы были устранены рабочими, объединенными в профсоюзы и защищающими свой труд".
  • а) Согласны ли вы с этим утверждением из письма в газету?
  • б) Можете ли вы придумать способ проверки этого утверждения или какой-либо из его частей?
26. Автор письма в журнал недоумевает: "Что мы будем делать с растущим числом людей, теряющих работу из-за внедрения корпорациями новейших капиталоемких технологий?" - и спрашивает: "Для чего нужны эти технологии, если они скорее делают беднее, чем обогащают большинство из нас?"
  • а) Можете ли вы помочь автору письма найти ответ?
  • б) Доля американцев старше 16 лет, которые работали по найму на протяжении года, равнялась в 1964 г. 56,4%, в 1974 г. - 58,3% и в 1984 г. - 59,9%. Подтверждает ли эта тенденция мнение автора письма?
27. Известный газетный обозреватель, критикуя предложение понизить устанавливаемый федеральным правительством минимум заработной платы для подростков с 3,35 до 2,25 долл. в час, утверждал: "Любой работодатель, готовый сэкономить на чем угодно, предпочтет нанять работников на 85 центов в час дешевле, если у него будет такая возможность".
  • а) Если бы минимальная заработная плата для подростков была понижена на 85 центов, почему некоторые работодатели, "готовые сэкономить на чем угодно", не стали бы снижать зарплату работающим у них подросткам?
  • б) Почему так много работодателей платят подросткам (и другим) гораздо больше установленного минимума заработной платы даже в отсутствие договора с профсоюзами или какой-либо явной угрозы создания профсоюза?
  • в) Тот же обозреватель не согласен с тем, что снижение минимальной заработной платы для подростков увеличит количество доступных для них рабочих мест: "Закусочным "Макдональдс" необходимо Х работников, и, по видимому, именно таким и окажется число нанятых, независимо от того, какая будет зарплата". Согласны ли вы с этим? Как вы думаете, что произошло бы, если бы "Макдональдс" должен был платить своим работникам 7,70 долл. в час? Оказался бы Х постоянной величиной?
28. Какое влияние на каждую из следующих групп оказало бы существенное увеличение устанавливаемого законом минимума заработной платы?
  • а) Рабочие, входящие в профсоюзы.
  • б) Подростки.
  • в) Неквалифицированные рабочие.
29. "Сопоставимая ценность" ("comparative worth") - название движения, возникшего в 80-е годы, чтобы привести соотношение ставок заработной платы в соответствие с "истинной" ценностью трудовых услуг. Это движение находит поддержку главным образом среди тех, кто убежден, что женщины подвергаются незаслуженной дискриминации на рынке рабочей силы. Должности, на которых занято большинство из них (секретарши или медсестры, например), считаются "женскими должностями", и оплачиваются поэтому ниже их "сопоставимой ценности". Сопоставление здесь проводится с должностями, на которых обычно заняты мужчины.
  • а) Может ли работа иметь внутренне присущую ей ценность? Можете ли вы придумать какую-либо ситуацию, в которой ценность (worth) работы не определялась бы ее ценностью (value) для определенного лица в конкретных обстоятельствах?
  • б) Представьте себе клинику с 20 врачами, одной медсестрой и одним лаборантом. Разумно ли считать, что в такой ситуации дополнительная медсестра или дополнительный лаборант могли бы иметь большую ценность для клиники, чем дополнительный врач?
  • в) Стоимость или ценность, оказывающая влияние на решения, - это всегда предельная стоимость или ценность. Почему секретарша имеет большую ценность для экономического факультета, когда она работает одна, а не когда их восемь? Опишите ситуацию, в которой стоимость секретарши для экономического факультета была бы выше стоимости экономиста, вооруженного дипломом доктора наук.
  • г) Почему работодатель, следующий правилу максимизации, приведенному в гл. 9 (расширяй свою деятельность, если предельная выручка превышает предельные издержки, и сокращай ее, если предельные издержки превышают предельную выручку), будет стремиться платить каждому работнику зарплату, равную его предельной ценности? Что значило бы утверждение, что работодатель платит работникам меньше их предельной ценности?
30. Приведенный ниже график показывает предельную ценность медсестры и санитара для окружной клинической больницы.

Рисунок 12А. Предельная ценность медсестер и санитаров в окружной клинической больнице

  • а) Почему для больницы ценность медсестры могла бы составить 80 долл. в час? Почему ценность санитара могла бы составить целых 30 долл. в час? Как вы думаете, если бы больница была вынуждена платить за услуги медсестры 75 долл. в час, стали бы ей поручать выносить утки, мерить температуру или подавать еду пациентам?
  • б) Теперь предположим, что санитары организованы в профсоюз и больница должна платить им 19 долл. в час. Сколько санитаров больница возьмет на работу? Какой будет предельная ценность санитара?
  • в) Предположим, что сестры не входят в профсоюз и что больница может нанять за 10 долл. в час сколько угодно медсестер. Сколько медсестер будет принято на работу? Какой будет предельная ценность медсестры?
  • г) Каким будет соотношение ценности санитара и медсестры в этой ситуации? Будет ли соотношение ценностей отражать важность выполняемой ими работы?
  • д) Станут ли в больницах использовать медсестер для выноса уток, если медсестру можно нанять за 10 долл. в час? Кого попросят выносить мусорные корзины - медсестер или санитаров, если санитарам нужно платить в два раза больше, чем медсестрам? Как вы полагаете, какие обязанности в больнице попросили бы выполнять санитаров, если бы им нужно было платить 29 долл. в час? Стала бы ценность услуг санитара в три раза больше ценности услуг медсестры?
31. Почему медсестры согласились бы работать, как это предполагалось в предыдущем пункте, всего за 10 долл. в час?
  • а) От каких факторов зависит кривая предложения услуг медсестер?
  • б) До последнего времени можно было получить квалификацию медсестры, закончив трехгодичные курсы обучения в клинике, имеющей право выдавать такие свидетельства. Теперь же, как правило, требуется, чтобы медсестры предварительно получили диплом бакалавра. Их не принимают учиться до тех пор, пока они не закончат курсы по неорганической и органической химии, микробиологии, математике, общественным наукам и языку. Увеличивают ли эти более жесткие требования ценность .дипломированных медсестер для их будущих нанимателей? Изменяют ли они кривую предложения медсестер? Отразится ли это на предельной ценности медсестер?
32. В вопросе 30 предполагалось, что профсоюз санитаров может добиться почасовой заработной платы в 19 долл.
  • а) Реально ли это с учетом всего того, что вы знаете о спросе и предложении услуг санитаров?
  • б) Что должен будет сделать профсоюз для сохранения зарплаты санитаров на уровне 19 долл. в час?
  • в) Почему профсоюзу электриков легче установить почасовую зарплату в 19 долл., чем профсоюзу санитаров?
  • г) Почему так мало машинисток и канцелярских работников объединено в профсоюзы?
  • д) Почему квалифицированные рабочие, которые, как правило, и так получают более высокую зарплату, обычно добиваются больших успехов в организации профсоюзов и повышении своей зарплаты, чем неквалифицированные рабочие?
33. Должны ли школьные учителя истории и английского получать столько же, сколько учителя естествознания и математики?
  • а) Предположим, что школьный округ платит всем учителям с одинаковым стажем одинаковую зарплату независимо от преподаваемого предмета, и это приводит к излишку учителей истории и английского и дефициту учителей естествознания и математики. Стало бы это причиной дифференциации зарплаты?
  • б) Как можно было бы решить проблему одновременного излишка и дефицита, не платя учителям естествознания и математики больше, чем учителям истории и английского?
  • в) Почему политика одинаковой заработной платы, по существу, явилась причиной дефицита учителей естествознания и математики и одновременного излишка учителей истории и английского во многих школьных округах? Какие факторы способствовали этому со стороны спроса? Со стороны предложения?
34. По данным Американской медицинской ассоциации, в последние годы средние доходы семейных врачей снижались, в то время как доходы врачей-специалистов росли. Лучше всего шли дела у хирургов, и сейчас их средние доходы почти в два раза выше, чем у терапевтов.
  • а) В значительной степени эта разница проистекает из давно установившейся разницы в страховых выплатах по различным медицинским услугам. Американское общество терапевтов утверждает, что ставки страховых выплат несправедливы. Что вы могли бы сказать о правомерности подобного утверждения? Каким будет справедливый способ определения относительной ценности удачной хирургической операции по сравнению с точным диагнозом и последующим эффективным лечением?
  • б) Хирурги оправдывают свои более высокие доходы тем, что они учатся на четыре года больше, чем терапевты. Оправдывают ли четыре дополнительных года обучения боле высокие доходы потому, что обучение стоит дорого, или потому, что дополнительные годы обучения расширяют знания и повышают квалификацию?
35. Обследование, проведенное во время спада 1980 г., показало, что в течение одного месяца прекратили существование 118.000 домашних хозяйств (households).
  • а) Почему спад может вызвать исчезновение домашних хозяйств? Что с ними происходит?
  • б) Что в результате произошло со средними доходами семьи?
36. В каждом из описываемых ниже случаев увеличение денежных доходов семьи переводит всех членов первоначальной семьи в категорию семей с более низкими доходами. Объясните, как это происходит. Означает ли это, что люди, о которых идет речь, начинают жить хуже? Какие важные вопросы возникают в связи с этим при анализе данных о доходах семей?
  • а) Пожилой супружеской паре, живущей вместе со своим женатым сыном, прибавляют пенсию, что позволяет им обзавестись собственной квартирой.
  • б) Муж и жена, которые постоянно ссорятся и продолжают жить вместе только потому, что не могут содержать два отдельных дома, получив повышения по службе и прибавки к зарплате расходятся с чувством большого облегчения и забирают с собой по одному ребенку.
  • в) Муж хирурга-ортопеда уходит с работы для того, чтобы вести домашнее хозяйство и лучше ухаживать за детьми, когда практика его жены начинает приносить очень высокий доход.
37. Как следует учитывать натуральные выдачи при исчислении доходов людей, получающих пособия по социальному обеспечению?
  • а) Разумно ли включать денежную ценность продовольственных талонов, льготной квартплаты и бесплатных школьных обедов в доход семьи, получающей пособия?
  • б) Каким образом это привело бы к преувеличению их доходов? (Подсказка: Что бы вы предпочли - тележку, полную покупок, которые за вас выбрал кто-то другой, или денежный эквивалент этих покупок?)
  • в) Пособия по болезни значительно повышают благосостояние многих пожилых американцев. Если пожилому человеку бесплатно делают операцию, которая стоит 5000 долл., должны ли мы считать, что его доход увеличивается на 5000 долл. ?
38. Мы часто встречаем выражение "пожилые люди с низкими доходами". Насколько бедны пожилые люди в Соединенных Штатах?
  • а) Почему соответствующая цифра в табл. 12С серьезно преуменьшает средний относительный доход людей старше 65 лет?
  • б) В 1982 г. только 8,5% всех пожилых людей, живущих в семьях, находились за официальной чертой бедности, по сравнению с 27% - в 1959 г. Каким образом, с вашей точки зрения, могло произойти это изменение?
  • в) Сколько вы можете перечислить льгот, которые получают люди старше 65 лет, но которые не увеличивают их денежных доходов?
39. Значительное число правительственных программ специально направлено на улучшение относительного положения групп с низкими доходами. Кроме того, экономическая политика правительства во многих других областях формулируется таким образом, чтобы не задеть интересы людей с низкими доходами. Оправданием такой политики обычно служит утверждение, что она способствует более справедливому распределению доходов.
  • а) Можете ли вы доказать утверждение, что распределение дохода, определяемое соотношением спроса и предложения, является справедливым? Можете ли вы доказать утверждение, что оно несправедливо?
  • б) Как бы вы определили справедливое (или несправедливое) распределение доходов?
  • в) Если предыдущий вопрос слишком сложен, возможно, вы могли бы определить: что есть более справедливое (или менее несправедливое) распределение доходов?
  • г) Существуют два общепринятых, но совершенно различных способа определения справедливости - с точки зрения правил, и с точки зрения результатов. Обычно мы определяем игру как справедливую (или честную) с точки зрения правил: были ли правила ясно сформулированы, известны и приняты до начала игры, и затем беспристрастно соблюдены? Конечный результат игры не служит для нас критерием ее справедливости. С другой стороны, мы склонны оценивать справедливость распределения еды, одежды и других благ между детьми в семье с точки зрения результатов: получает ли каждый ребенок равную долю, за исключением тех случаев, когда различия между детьми явно требуют неравных долей? Мало кто станет оценивать справедливость распределения доходов между детьми с точки зрения справедливости правил конкуренции за блага.
Какой из этих двух критериев больше подходит для оценки справедливости или несправедливости распределения доходов в таком обществе, как Соединенные Штаты?
40. Представьте, что у вас необъяснимое предубеждение против не-польских экспортеров маринованных огурцов и вы отказываетесь покупать маринованные огурцы, законсервированные не-поляками.
  • а) Как это предубеждение отразится на цене, которую вам придется платить за маринованные огурцы определенного качества?
  • б) Каким образом работодатель платит за любое из своих решений о дискриминации при приеме на работу на основе критерия, не имеющего отношения к способности выполнять работу?
  • в) В целом выгодна ли работодателям дискриминация цветных рабочих и женщин при приеме на работу? Кому это выгодно? #page#

Глава 13.
Загрязнение и конфликт прав собственности

Многие люди в последние годы пришли к убеждению, что обострение проблемы загрязнения окружающей среды свидетельствует о недостаточности чисто экономического подхода. Эта позиция решительно отвергается в данной главе. В действительности экология и экономика очень тесно взаимосвязаны, и не только своим происхождением от одного греческого корня. Экология в узком смысле - это область биологии, которая занимается взаимоотношениями между организмами и окружающей их средой. В более широком значении слова - это точка зрения, осознанное убеждение, согласно которому в конечном счете все находится во взаимозависимости. Действия вызывают реакцию, а реакция создает условия для всех будущих действий. В этом же состоит и точка зрения экономической науки. Экономическая наука и экология - это союзники, а не конкуренты или противники.
Экономист утверждает, что если в нашем обществе обостряется проблема загрязнения окружающей среды, это происходит потому, что мы позволили людям пренебречь определенными существенными издержками или даже поощряли их в этом. Для решения проблемы необходимо найти способы, чтобы преодолеть это пренебрежение. Если мы, подобно герою Стивена Ликока лорду Рональду, вскочим на лошадь и будем, как сумасшедшие, кидаться из стороны в сторону, вряд ли нам удастся найти приемлемые решения.
Наша первая задача состоит в том, чтобы договориться, что именно мы понимаем под загрязнением окружающей среды. К сожалению, это не так просто, как могло бы показаться.

Определение загрязнения

Совсем не достаточно определить загрязнение как нанесение ущерба окружающей среде. Это слишком широко. Все, что мы делаем - даже если мы просто ходим и дышим - наносит ущерб некоторой части окружающей среды. Мы не "спасем" это определение и вставив слово "необратимый" перед "ущербом окружающей среде". Это драматизирует проблему, но никак ее не проясняет. Большая часть ущерба, который мы наносим окружающей среде обычным ходом нашей жизни, в действительности никогда не будет возмещена; но очень небольшая часть ущерба необратима в том смысле, что ее нельзя возместить, что бы люди ни делали.
Нам следует начать с признания того, что загрязнение - это издержки, связанные с осуществлением ценной производственной деятельности. Однако эти издержки имеют один отличительный признак: их груз падает на людей, которые не давали на это согласия. Короче говоря, загрязнением называются издержки, навязанные другим, без их согласия.

Разногласия и права собственности

Сутью проблемы загрязнения является то, что экономисты называют экстерналиями или внешними эффектами (externalities, spillovers). Это - последствия действий, которые не принимаются во внимание совершающими их людьми и которые поэтому не влияют на их решения.
Люди, поведение которых соответствует предпосылкам экономического мышления, занимаются деятельностью ради выгод, которые они ожидают получить, после учета соответствующих издержек, которые они ожидают понести. Большая часть наших издержек, связанных с приобретением необходимых благ, - это денежные платежи другим людям, побуждающие их взять на себя издержки по предоставлению того, что нам нужно. Оказывается, что основная часть издержек, которые мы несем, преследуя свои цели, приходится на цены, которые необходимо платить, чтобы побудить других людей к совместной деятельности.
Однако мы все выигрываем и от обширной совместной деятельности, за которую нам не приходится платить ни гроша. Причины этого различны. Наши партнеры могут быть щедрыми людьми, которые всегда рады помочь. Они могут не заметить, как они нам помогают и сколько мы были бы готовы заплатить в случае необходимости. Их издержки от совместной деятельности просто могут быть для них слишком незначительными, чтобы об этом беспокоиться. Или, может быть, они знают, что представляют ценную помощь, неся при этом значительные издержки, но знают также, что в действительности с этим ничего не поделаешь. Именно этот последний случай и представляет собой проблема экстерналий, или загрязнения.
Загрязнение - это не материальное явление. Это скорее суждение, высказываемое определенными людьми. Это жалоба: "Вы получаете ваше благо, навязывая мне (или нам) эти издержки, и вы не имеете права этого делать". Поэтому загрязнение представляет собой разногласие относительно прав собственности. Загрязнение устраняется не путем устранения ущерба окружающей среде, что невозможно в принципе, а путем разрешения разногласий относительно прав собственности.

Сажа на подоконниках

Понятно ли, о чем идет речь? Попробуем разобраться. Почему почти все согласны, что сажа из дымовых труб близлежащей фабрики, оседающая на подоконниках, - это загрязнение? Потому что все согласны, что у руководителей фабрики нет права навязывать издержки по устранению отходов владельцам соседних домов.
Почему почти все согласны, что нефть, которая выносится на океанский пляж, - это загрязнение? Потому что все считают, что, кто бы ни был в этом повинен, у него не было права дать произойти утечке нефти. Кто-то выбрал такой метод добычи нефти, или загрузки танкеров, или еще что-то, что навязало большую часть издержек посетителям пляжа, которые не давали согласия их нести.
Кажется ли это ясным? И не должно казаться, потому что это и на самом деле непросто.
Предположим, что вызывающая недовольство дымовая труба - низкая, и всю сажу она разбрасывает в радиусе 500 метров. Предположим далее, что вся земля в досягаемости выбросов дымовой трубы принадлежит корпорации, в чьем владении находится фабрика, и что корпорация сдает в аренду дома, которые она построила на принадлежащей ей земле, только предупредив будущих арендаторов о том, что им придется жить с сажей на подоконниках. Если, тем не менее, ищущие жилье люди решают сюда переехать, значит, более низкая арендная плата или другие преимущества этих домов оказались, с их точки зрения, достаточной компенсацией ожидаемых издержек, связанных с фабричной сажей. Они согласились жить с сажей на своих подоконниках, и поэтому - это не загрязнение. Сажа все так же черна и грязна, как и прежде; но она не является больше издержками, навязанными другим без их согласия.
Арендаторам заплатили за то, чтобы они согласились, и они согласились. Следовательно, сажа в данном случае - это не загрязнение, как не является загрязнением копоть, которая попадает на руки рабочих, которые трудятся на фабрике. Так же, как рабочим предлагается зарплата, чтобы обеспечить их согласие нести определенные издержки (например, загрязненная окружающая среда на работе), так и арендаторам в описанной ситуации тоже была предложена более низкая арендная плата (или какие-то другие преимущества), чтобы обеспечить их согласие нести часть издержек, связанных с фабричной системой устранения отходов. Если каждый согласен, что все лица действуют в рамках своих прав, загрязнения быть не может.

Нефть на пляже

Если эти рассуждения кажутся вам непонятными, постарайтесь воздержаться от окончательного вывода до тех пор, пока не поймете, в чем их цель. В настоящий момент важно точно понять, к чему ведут эти рассуждения. Давайте используем второй из приведенных выше примеров - загрязненный нефтью пляж - чтобы показать, что еще подразумевает этот подход к проблеме загрязнения, основанный на понятии прав собственности.
Предположим, что пляж, который мы рассматриваем, - это общественный пляж рядом с большим портом и что нефть на пляже накопилась за долгое время в результате обычной и законной эксплуатации множества океанских кораблей. Конечно, вся эта эксплуатация могла бы быть более аккуратной. Если бы кто-то был готов нести издержки, то эксплуатация порта могла бы быть такой же стерильной, как хирургическая операция. Но оправдала ли бы выгода издержки?
Для кого-то, кто любит пляж, но кому совершенно наплевать на морские перевозки и кого совсем не заботят преимущества, которые он или другие получают от международной торговли, выгода будет больше издержек - поскольку издержки для этого односторонне мыслящего человека будут равны нулю. Альтернативные возможности, от которых пришлось бы отказаться, если бы порт был закрыт (а никто не смог бы позволить себе эксплуатировать его, совершенно не загрязняя пляж), - это возможности, которые он не ценит. Поэтому для него логично будет называть эту нефть на пляже загрязнением. Делая это, он утверждает, что существующие права собственности неправильно распределены: что ему должно быть гарантировано удовольствие пользоваться чистым от нефти пляжем, даже если это нарушило бы права собственности всех тех, кто получает выгоду от продолжающейся эксплуатации порта.
Но для того, кто одобряет существующее распределение прав собственности, было бы ошибкой назвать эту нефть на пляже загрязнением. Это было бы равносильно признанию того, что наш фанатичный любитель пляжа должен иметь право остановить всю эксплуатацию порта, не дав на то своего согласия. Но именно в этом и состоит существо проблемы. Нефть на пляже - это загрязнение только для того, кто заявляет, что те, кто ее разливает, не имеют права этого делать.

Анализ шума от аэропорта

Давайте попробуем аналогичным образом порассуждать о шумовом загрязнении. Гражданские реактивные самолеты производят много шума. Является ли шум загрязнением? Он не является загрязнением для носильщиков в аэропорту, поскольку они согласны терпеть этот шум. Их согласие обеспечивается выплатой заработной платы. Является ли шум загрязнением для семей, которые живут рядом с аэропортом? Является, если они купили свой дом до того, как было запланировано строительство аэропорта. Шум самолетов лишает их покоя и тишины без их согласия.
Теперь изменим ситуацию. Предположим, администрация аэропорта покупает всю прилежащую землю по ценам, которые отражают ценность земли до утверждения планов строительства аэропорта. Затем, после окончания строительства, администрация перепродает землю по тем ценам, которые согласны заплатить покупатели. Те, кто построит или купит дома на этой земле, будут слышать шум самолетов, но этот шум не будет загрязнением, поскольку они согласились его испытывать. Они знали о шуме, когда совершали покупку, но, вероятно, решили, что более низкая цена земли является соответствующей компенсацией за шум самолетов.
Давайте внесем в ситуацию еще одно изменение. Люди, которые купили свои дома после того, как был построен аэропорт, хорошо зная о шуме, могут теперь решить организовать лобби, чтобы потребовать от городского совета установить ограничения на уровень шума. Если им это удастся и от авиакомпаний потребуют прекратить все полеты до 7 часов утра и после 10 часов вечера, то в этом случае авиакомпании окажутся в значительной степени жертвами загрязнения. Новые правила относительно уровня шума лишают авиалинии ценных возможностей. Ограничения могут навязать авиалиниям издержки без их согласия. Домовладельцы приобретают выгоды для себя и предоставляют другим нести издержки.

Конфликтные права

Но следует ли называть эти издержки загрязнением? Не стоит спорить о названиях. Однако важно, чтобы мы ясно понимали, что происходит, и не считали проблему решенной, когда мы просто создали новую на ее месте. Характерная особенность самолетного шума, которую мы не должны упускать, - это его связь с ценными возможностями. Самолетный шум создается вокруг аэропортов не для того, чтобы терзать соседей, а является побочным продуктом производства ценных услуг по быстрому перемещению. Несомненно, мы могли бы устранить шум, устранив реактивные самолеты. Но будет ли выигрыш от установления тишины и покоя достаточным, чтобы перевесить потери всех тех, кто хочет быстро перемещаться на далекие расстояния? В этом и состоит вопрос.
Еще во второй главе мы отмечали, что спрос ни на одно благо никогда не является абсолютно неэластичным, даже на такое благо, как чистый воздух. С чистым воздухом, как и с тишиной и покоем, мы должны решить, сколько именно мы хотим его иметь, принимая во внимание, что мы можем получить больше только отказываясь от возрастающего объема других благ, которые мы тоже хотим иметь. Проблема усложняется, когда, как в данном случае, те, кто получает выгоды, и те, кто оплачивает издержки, - это разные люди. Было бы гораздо проще, если бы нам нужно было выбирать между злостными загрязнителями и добродетельными гражданами. Такого рода выбор так прост и привлекателен, что мы часто поддаемся искушению определить проблему исключительно с точки зрения морали. Промышленность, корпорации и другие группы лиц, преследующие своекорыстные интересы, хотят загрязнить наши реки, закоптить наш воздух, срубить наши леса, истощить наши недра и разрушить наше наследие во имя "своих" прибылей. Кого хоть на минуту охватит сомнение, в чью пользу разрешить конфликт между притязаниями алчных эксплуататоров и "правами американского народа"? Но те, кто ставит проблему таким образом, - или занимаются пропагандой, или сами себя обманывают. Наш действительный выбор - это почти всегда выбор между законными ожиданиями одних и законными ожиданиями других.
Более того, мы сами запутали проблему, отождествив загрязнение и ущерб окружающей среде. Недостаток этого отождествления в том, что в нем не указывается, в каких случаях и почему загрязнение является проблемой. Все, в том числе просто дыхание, наносит ущерб окружающей среде, в то время как многие действия, приводящие к загрязнению, не наносят ущерба биологической среде обитания ни в одном из общепринятых значений этого слова. Действия, которые изменяют окружающую среду, не становятся проблемой, пока они не нарушают чьих-то прав. Безошибочный признак загрязнения - это заявление типа: "Вы не имеете права делать это, т. к. это мешает мне осуществлять мое право делать что-то другое". Загрязнение возникает, когда ожидания людей относительно того, на что они имеют право и что могут делать, приходят в противоречие. Загрязнение устраняется, когда разногласия о правах собственности разрешаются и когда те, кто ранее протестовал против действий других людей, соглашаются с этими действиями.

Недостижимая цель

"Это невозможно", - слышится скептический голос, который безмолвствовал на протяжении нескольких глав. "Ожидания людей всегда будут друг другу противоречить до некоторой степени. Люди в таком большом обществе, как наше, вынуждены вступать в разногласия по поводу того, кому принадлежат какие права. Мы не можем ожидать, что каждый будет согласен абсолютно со всем, что хотят сделать другие люди. Если придерживаться вашего определения загрязнения, то от загрязнения невозможно будет избавиться".
Совершенно верно. Самое важное, что можно выяснить о загрязнении, - это то, что загрязнение так глубоко пронизывает наше общество, что мы на самом деле не можем надеяться на его устранение. Загрязнение существует, когда подростки включают свои транзисторные приемники и таким образом нарушают право других пассажиров в автобусе наслаждаться тишиной и покоем; оно существует, хотя и в иной форме, и тогда, когда пассажиры автобуса нарушают право подростков слушать музыку, реализуя свое собственное желание ехать в тишине и покое. Загрязнение существует, когда любитель роз выращивает свои кусты и таким образом нарушает право тех, у кого аллергия на розы, легко дышать; загрязнение не исчезает, а только изменяет свою форму, когда страдающие аллергией люди нарушают право любителя роз, выкапывая его розовые кусты.
Движение на улице в жилом квартале навязывает владельцам домов издержки, которые они хотели бы устранить. Но перекрыть один конец улицы - значит навязать издержки водителям, которые теперь вынуждены использовать менее удобный маршрут. Работающая на угле электростанция, выпускающая в воздух двуокись серы, навязывает издержки людям, живущим в окрестностях станции. Но если эти люди заставляют электростанцию работать на более дорогом угле с малым содержанием серы, они навязывают издержки потребителям электричества этой станции. Загрязнение означает, что права находятся в противоречии друг с другом, и ставит вопрос: чьи права должны преобладать?

Уменьшение загрязнения: первые шаги

В оставшейся части этой главы мы хотим обратить внимание на четыре процедуры, которые служат для уменьшения загрязнения или сдерживания его в допустимых границах. Первая состоит в воспитании гражданских добродетелей - взаимопонимания, вежливости, скромности и терпимости - среди членов общества. Цивилизация была бы просто невозможна среди людей, которые не обладают в значительной степени этими добродетелями. Если люди будут настаивать на обладании абсолютно всем, на что, как они считают, у них есть право, цивилизация уступит место военным действиям. Но как воспитать или возродить эти добродетели там, где они утрачены, - этот вопрос выходит далеко за рамки данной книги. Однако нам полезно было бы запомнить, что другие процедуры для контроля за загрязнением - переговоры, вынесение судебных решений и законотворчество - предполагают в определенной мере существование этих добродетелей, т. к. они предполагают прочное общество, и чем шире распространены эти добродетели, тем лучше они работают.

Уменьшение загрязнения посредством переговоров

Наша повседневная распространенная процедура минимизации загрязнения - это переговоры. Мы заключаем друг с другом сделки. Люди соглашаются нести издержки, связанные с производством определенных благ, потому что другие люди, которые хотят получить эти блага, предлагают им компенсацию, которая окупает их усилия. Вот почему носильщики не жалуются на шум самолетов, смазочное масло на одежде автомеханика не является загрязнением, а владелец собачьей площадки любезно позволяет собакам других людей делать то, что вызывает ярость у любителей городских газонов.

"Решите этот вопрос сами", - гласит мудрый совет. Поскольку люди так широко различаются в своих вкусах, способностях и других обстоятельствах, они во многих случаях могут договориться об обмене издержками, который улучшит благосостояние каждого из участников. Более того, необходимость решать вопрос самим будет стимулировать сотрудничество между людьми, которые очень хорошо знают все альтернативные возможности. Когда от людей не требуется вести переговоры, они часто занимают позицию, которая чревата для других слишком высокими издержками. Например, они требуют принять закон, который бы запретил курение в ресторанах, вместо того чтобы попросить столик, куда не будет доноситься табачный дым. И они с возмущением указывают на малейшие следы табачного дыма в воздухе, забывая об опасных выбросах в атмосферу, которые они производили, добираясь до ресторана на своей машине. Переговоры позволяют получить взаимный выигрыш от обмена.

Мы бы, возможно, прониклись гораздо большим уважением к переговорам как к общественной процедуре, служащей для уменьшения загрязнения, если бы научились распознавать те бесчисленные случаи, когда мы в действительности их используем. Люди, которые ненавидят городской шум и грязь, переезжают в удаленные от центра районы. Люди, которые питают отвращение к образу жизни в пригородах, живут в небольших городках. Люди, которым не нравится изолированность сельской жизни, выбирают городскую жизнь. Глуховатые люди приобретают жилищную собственность в районе аэропорта. Любители водного серфинга находят себе товарищей по увлечению и таким образом добровольно отделяются от пловцов, которым не нравится увертываться от серфинга. Человек, любящий вздремнуть после обеда, платит 1 долл. 59 центов за упаковку ушных тампонов и после этого мирно уживается с не имеющим глушителя мотоциклом соседнего подростка. Не каждый испытывает полное удовлетворение. Но добровольный обмен уменьшает сумму издержек, навязываемых окружающим помимо их воли.
Однако переговоры не могут быть эффективными, если не определены четко права собственности. Любой добровольный обмен хорошо работает тогда, когда ни у кого из вовлеченных в него участников нет разногласий по поводу того, кому что принадлежит. В некоторых случаях необходимость уточнения прав собственности может быть единственным препятствием на пути к взаимоприемлемому соглашению.

Предположим, например, что Смит и Браун спорят о разнице в два фута в расположении границы, разделяющей их владения. Этот вопрос не имел бы большого значения, т. к. оба хотят выращивать цветы на спорной полосе, но дело в том, что Смит хочет выращивать циннии, а Браун предпочитает петунии. До тех пор пока вопрос, кто на что имеет право, не будет разрешен, ни один из них не будет выращивать цветов, и оба будут жить, довольствуясь худшей альтернативой - сорняками. Четко определенные права собственности служит основой для переговоров.

Если они затем наймут землемера, который докажет, что именно Смиту принадлежит оспариваемая полоса, то наконец смогут распуститься цветы. И не обязательно это будут циннии! Если четко определить, что Смит является владельцем и, следовательно, имеет право решать, что будет расти на пограничной полосе, то Браун сможет купить у него это право. Любовь Брауна к петуниям может оказаться столь сильной, что он предложит Смиту 25 долл. в год за право выращивать их между участками. И если Смит предпочтет петунии плюс 25 долл. цинниям без 25 долл., цветы, которые распустятся, будут петуниями.

Уменьшение загрязнения посредством вынесения судебных решений

Упомянув о землемере, мы затронули еще одну важную общественную процедуру, направленную на уменьшение загрязнения: вынесение судебных решений, т. е. процесс принятия решений о том, кому в действительности принадлежат какие права. Людям не удастся улучшить свое положение посредством обмена правами, если они не уверены, какими правами с самого начала каждый обладает. Четко определенные права собственности не являются достаточным условием для успешных переговоров, но они, несомненно, являются необходимым условием.
Права собственности, которые могли быть однажды ясно и четко определены, могут стать расплывчатыми и неопределенными, когда изменятся окружающие обстоятельства. Развитие дешевой фотокопировальной техники, например, создало много неясностей в том, что реально могут надеяться продавать держатели авторского права, принимая во внимание новые возможности, которые фотокопировальные машины открыли для каждого обладателя книги. Когда изменяющиеся обстоятельства превращают ранее совместимые права в несовместимые, единственным способом разрешения этого конфликта является судебное разбирательство.

Мы используем термин вынесение судебных решений для определения именно такого решения проблемы, которое обеспечил землемер: решение, которое выясняет, кому принадлежат какие права. Землемер ответил на вопрос о собственности, проведя расследование, а не путем выбора. Если бы Смит и Браун договорились подбросить монетку, они бы положились на процедуру, которая ничего не выясняет, а скорее создает права собственности. Это различие между выяснением и созданием прав собственности очень важно, поскольку выяснение или судебное разбирательство нацелено на поддержание непрерывности ожиданий. В конце 12-й главы мы подчеркивали значение стабильных ожиданий для обеспечения эффективной совместной деятельности членов общества. Когда ожидания радикально изменяются, радикально изменяются также решения о спросе и предложении. Это, в свою очередь, приводит к непредсказуемым изменениям относительных издержек и выгод от всех видов действий и, таким образом, вызывает дополнительные изменения в спросе и предложении. Короче говоря, если никто не знает, чего ожидать, никто не знает, что делать или что будут делать другие. В результате наступает хаос. Стабильные ожидания - это еще одно из тех явлений, чье значение мы не привыкли признавать, т. к. мы не замечаем, как работает общество, когда оно работает хорошо. Вынесение судебных решений о правах собственности.

Случай с жалующимся домовладельцем

Мы еще раз можем использовать пример с аэропортом, чтобы выявить значение судебных решений, т.е. выяснения, а не создания прав для разрешения споров о правах собственности. Полли Сай <Фамилия Сай (Sigh) звучит по-английски как "вздох", "тоска". - Прим. перев.>, которой принадлежит дом в десяти милях от крупного аэропорта, но точно под главной подлетной трассой, однажды утром - когда ее сон будет прерван шумом реактивных самолетов - может решить, что она заслуживает компенсации. Она решает, что аэропорт или авиакомпании должны что-то ей заплатить за то, что они лишают ее возможности использовать свою кровать для отдыха и восстановления сил. Она является жертвой эагрязнения, издержек, которые навязываются ей без ее согласия. Поэтому она возбуждает иск с требованием компенсации.
Должна ли она ее получить? Получит ли она ее? Предположим, что Полли купила дом даже до того, как аэропорт был задуман, так что никто не может сказать, что она знала ситуацию, когда совершала покупку, и уже получила свою компенсацию в форме более низкой продажной цены. Поэтому, согласно нашему определению, она является жертвой загрязнения. Шумовое загрязнение, которому она подвергается, могло бы быть устранено, если бы ей выплатили сумму, на которую уменьшается рыночная цена ее дома из-за соседства с аэропортом. Но следует ли в этом случае платить компенсацию?
Проблема в том, что есть тысячи домовладельцев с равно обоснованными требованиями. Если один получит компенсацию, то и все должны получить компенсацию. Но если все получат компенсацию, высокие издержки будут навязаны аэропорту и авиакомпаниям, которые переложат эти издержки на авиапассажиров в форме более высоких цен на билеты.
На первый взгляд, это может показаться достаточно справедливым. Более высокие цены заставят авиапассажиров оплачивать издержки, связанные с шумом, который создается как побочный продукт их путешествия. Но теперь перед нами встает новая проблема. Экстерналии возникают повсюду в обществе. Нужно ли исправлять их все? Должны ли домовладельцы получать компенсацию за движение автомобилей, которые ездят мимо, за одуванчики, которым позволяют расти соседи, за "сувениры", которые оставляют владельцы собак и их питомцы, за шум соседских детей, за звук электрокосилок, за каштановое дерево, которое разрастается по соседству и закрывает вид из их окон, или за то, что оно больше не затеняет их, если сосед срубит каштан, т. к. он закрывает вид из его окон? Покончив с домовладельцами, нам придется начать выплачивать компенсацию пешеходам, многие из которых страдают от таких же некомпенсированных издержек, что и те, которые доставляют огорчение домовладельцам. Вероятно, на завершающих этапах наших усилий по созданию совершенного мира мы могли бы наложить штраф на слишком угрюмых людей, чтобы выплатить компенсацию тем, кого они раздражают.
Мы просто не можем этого сделать. Существует слишком много побочных эффектов; определить должные компенсации было бы слишком трудно. Часто невозможно будет даже понять направление, в котором следует выплачивать компенсацию. Например, разве не столь же правомерным будет наложить штраф на невнимательных людей, чтобы выплатить компенсацию занудам, чьи чувства они оскорбляют? Кто сказал, что зануды хуже грубиянов?

Важность прецедентов

Мы готовы ответить на вопрос: должна ли Полли Сай, владелица дома в 10 милях от аэропорта, получить компенсацию от пассажиров авиалиний за неудобства, которые она испытывает в результате полетов, приносящих им выгоду? Наш ответ: было бы необычайно трудно и, вероятно, невозможно придумать практически осуществимый и одновременно справедливый способ, чтобы это сделать.
Однако вначале мы задали два вопроса. Во втором вопросе спрашивалось, получат ли домовладельцы компенсацию при таких обстоятельствах. Почти не сомневаясь, на этот вопрос можно ответить отрицательно. В суде постарались бы разрешить эту проблему, выяснив, какими правами обладают спорящие стороны, и в конце концов домовладельцы смогли бы привести в свою пользу очень мало доводов. Можно почти не сомневаться, что судебное решение было бы таким, долгое время домовладельцы и те, кто занимается предоставлением услуг авиационного транспорта, действовали, основываясь на ожидании, что подобная компенсация выплачиваться не должна. Эти ожидания служат признаком соответствующих прав собственности домовладельцев и авиакомпаний.
Мы могли бы даже доказать, что владельцы домов в 10 милях от аэропорта не имеют по закону права на компенсацию за шум, просто показав, что рыночная цена домов под подлетной трассой резко взлетела бы, если бы было вынесено судебное решение в пользу домовладельца. Это было бы неожиданным событием, которое создало бы прибыли для домовладельцев и потери для держателей акций авиакомпаний. Проявление этих неожиданных изменений в ценах было бы убедительным свидетельством того, что затронутые лица не считали, что такая компенсация должна была быть выплачена, и что поэтому судебное решение создало права собственности, которые ранее не существовали.
Необходимо сделать оговорку, которая еще раз подтверждает нашу точку зрения. Если бы судья выступил в подобном деле на стороне домовладельца, цена затронутых домов могла бы подняться совсем немного, поскольку будущих покупателей домов, вероятно, предупредили бы, что судья ошибся в своем решении, и оно может быть пересмотрено после апелляции. Смысл ошибки поучителен. Ошибки не может быть, когда решением создаются права. Ошибка возможна только, когда стремятся выяснить: какие права действительно существуют и, следовательно, должны определить исход дела.

Где заканчиваются права домовладельца?

Вынесение судебных решений или попытка выяснить существующие права и разрешить конфликт между различными претензиями, всегда связано со стремлением избежать неожиданных решений или событий. Оно связано со стремлением уладить разногласия относительно прав собственности, поддержав и укрепив самые прочные ожидания, которые наиболее широко распространены. Таким образом, вынесение судебных решений - это попытка поддержать непрерывность ожиданий в условиях изменяющихся обстоятельств. А стабильные ожидания, мы еще раз вам об этом напоминаем, - это основа эффективной совместной деятельности в любом большом сложном обществе.

Проблема радикальных изменений

Вынесение судебных решений представляет эволюционный подход к проблеме загрязнения. Но иногда изменения происходят не эволюционным путем. Когда нас настигают такие новые события, что устоявшиеся принципы и методы оказываются при столкновении с ними недостаточными, судебное разбирательство не решает проблемы. Технический прогресс часто приводит к быстрым изменениям в самых разнообразных ситуациях. Снегоходы, пестициды, оснащенные радарами китобойные суда, антибиотики, атомные реакторы - вот всего лишь несколько из множества примеров последних лет, которые можно назвать. Когда технический прогресс существенно расширяет наши возможности навязывать другим издержки, не получая их согласия, для сдерживания уровня загрязнения в допустимых границах могут понадобиться новые правила.
Потребность в новых определениях прав собственности была также создана ростом доходов. Не так давно среди американцев существовало, кажется, соглашение о том, что преимущества для общества от использования атмосферы в качестве промышленной свалки были больше, чем ущерб. Нашими законами и обычаями диктовалось, что атмосфера принадлежит каждому, и поэтому никому, так что владельцы предприятий могли свободно использовать ее для выброса промышленных отходов. Люди могли уехать подальше от предприятий или купить место для жилья поблизости от предприятий по низкой цене, если они предпочитали сэкономить на удовольствии дышать чистым воздухом. Тем временем предприятия удерживали на низком уровне свои издержки, выпуская отходы в атмосферу, и это означало большую доступность благ, которые производили предприятия. Но ситуация изменилась. Блага, которые производят предприятия, доступны сегодня в гораздо больших количествах, и многие люди стали придавать им меньшую относительную ценность. Когда мы начинаем придавать большую относительную ценность голубому небу и чистому воздуху, мы начинаем думать о них, как о нашем праве. Мы начинаем предъявлять право собственности на эти блага окружающей среды и требовать, чтобы другие прекратили использовать их такими способами, которые не позволяют нам ими наслаждаться. Это требует создания новых правил, а не просто применения старых правил к новым ситуациям.

Уменьшение загрязнения посредством законотворчества

Создание новых правил мы называем законотворчеством. Граница между вынесением судебных решений и законотворчеством на практике не такая четкая, как здесь представляется. Но важно принципиальное различие, т. к. законотворчество создает изменения в существующих правах собственности, а изменение правил игры всегда связано с проблемой справедливости и часто вынуждает серьезно корректировать поведение. Нелегкая задача, стоящая перед обществом, которое хочет уменьшить загрязнение, - это создавать законы таким образом, чтобы избежать грубой несправедливости и минимизировать издержки, связанные с достижением целей. Мы сосредоточим внимание на втором из этих критериев не потому, что он более важен, а потому, что экономическая теория может больше сообщить о минимизации издержек, чем о максимизации справедливости.

Физические ограничения на загрязнителей

Законодательное установление единых физических ограничений - это распространенный подход к проблеме загрязнения. Называется это - "прикажи и контролируй". После такого-то числа никому не разрешается выпускать больше, чем столько-то частиц того или иного вещества в воздух или в водную систему. Этот подход обычно не приводит к минимизации издержек на единицу уменьшения загрязнения. Он игнорирует разнообразные способы, с помощью которых обычно может быть достигнута данная цель, и поэтому слабо стимулирует людей искать и внедрять самые дешевые альтернативные возможности. Мы собираемся использовать весьма упрощенный пример, чтобы проиллюстрировать некоторые принципы контроля за загрязнением, которые заслуживают лучшего понимания и более широкого признания.
Предположим, что воздух над городом Спрингфилд портят три источника: автомобили, электростанции и предприятия. Приводимая ниже таблица показывает количество загрязняющего вещества, выбрасываемого в воздух Спрингфилда ежемесячно каждым источником. Она также показывает издержки каждого загрязнителя по устранению запрещенных выбросов. (Вы заметите, что каждый из трех источников рассматривается как отдельно принимающий решение агент, для простоты и пользы анализа.)

Количества вредного вещества, выбрасываемые ежемесячно
Удельные издержки по устранению выбросов
Автомобили
20.000
5 долл.
Электростанции
30.000
10 долл.
Предприятия
40.000
20 долл.

Теперь предположим, что Агентство по охране окружающей среды (АООС) принимает решение улучшить качество воздуха над Спрингфилдом, обеспечив ежемесячное уменьшение выбросов с сегодняшней величины в 90.000 до допустимой в 60.000. (Пока мы опустим вопрос о том, как АООС решает, что 60.000 - это допустимый уровень.) Существует много путей для достижения этой цели. АООС могло бы установить 20.000 в качестве максимально допустимого уровня выбросов для каждого источника или потребовать от каждого источника сократить его выбросы на 10.000, или принять решение о сокращении на одну треть выбросов каждым источником. Давайте сравним издержки, соответствующие каждому подходу.
Установление потолка в 20.000 единиц позволило бы добиться цели, затратив сумму в 500.000 долл. Электростанции потратили бы 10 долл. на каждую из 10.000 единиц, на которые они сокращают свои выбросы; предприятия потратили бы 20 долл. на каждую из 20.000 единиц, на которые они сокращают свои выбросы; а автомобили вообще избежали бы издержек, т. к. они уже находятся на целевом уровне.
Предъявление к каждому источнику требования сократить выбросы на 10.000 единиц позволило бы добиться цели, затратив всего 350.000 долл. Автомобили потратили бы 50.000 долл., электростанции - 100.000 долл., а предприятия - 200.000 долл. Очевидно - это более дешевый путь достижения цели.
Решение о сокращении выбросов на одну треть всеми источниками привело бы к совокупным издержкам в 400.000 долл.: 33.333 долл. для автомобилей, 100.000 долл. для электростанций и 266.667 для предприятий. С точки зрения минимизации издержек, это решение лучше, чем первое, но не так хорошо, как второе.
Однако есть еще более дешевый путь. АООС минимизировало бы затраты на достижение своей цели, если бы оно приняло решение о 20-тысячном сокращении выбросов автомобилями и о 10-тысячном сокращении выбросов электростанциями, а предприятия оставило бы в покое. Совокупные издержки по снижению уровня загрязнения с 90.000 до 60.000 единиц таким способом составили бы 200.000 долл.: 100.000 долл. потратили бы автомобили, и 100.000 долл. - электростанции. Следует ли ожидать, что Агентство выберет этот подход?
Затраты при едином"потолке":
Для электростанций:
10.000*$10=$100.000
Для предприятий:
20.000*$20=$400.000

$100.000
$400.000
$500.000

Затраты при уменьшении загрязнения на одинаковую величину:
Для автомобилей
10.000*$5=$50.000
Для электростанций:
10.000*$10=$100.000
Для предприятий:
10.000*$20=$200.000

$50.000
$100.000
$200.000
$350.000

Затраты при уменьшении загрязнения на одинаковую процентную величину:
Для автомобилей
1/3(20.000)*$5=$33.333
Для электростанций:
1/3(30.000)*$10=$100.000
Для предприятий:
1/3(40.000)*$30=$266.667

$33.333
$100.000
$266.667
$400.000

Решение с наименьшими затратами:
Для автомобилей:
20.000*$5=$100.000
Для электростанций:
10.000*$10=$100.000

$100.000
$100.000
$200.000

Еще один подход: налогообложение выбросов

Давайте отложим этот вопрос и продолжим исследование проблемы. Предположим, что АООС не знает в действительности, каковы единичные издержки по уменьшению загрязнения у каждого источника. Это немного более правдоподобно, чем наша первоначальная предпосылка, по нескольким причинам. Сами загрязнители должны лучше всех знать о действительных издержках, но у них также есть стимул преувеличить свои издержки, отвечая на обвинения АООС или общественности. Более того, преувеличение не будет полностью нечестным, т. к. никто не может с уверенностью судить об издержках, связанных с чем-то, что еще не пробовали делать, и просто обычное благоразумие требует оценить их высоко, особенно если более высокие оценки означают, что издержки будут навязаны с меньшей вероятностью. Наконец, хотя издержки обычно можно сократить путем исследования и эксперимента, никто не может предсказать результатов исследований и экспериментов. Какое из решений самое дешевое, когда АООС сталкивается с подобной нехваткой информации?
АООС снискало бы одобрение многих экономистов, если бы в такой ситуации установило налог на единицу загрязнения и затем позволило каждому загрязнителю реагировать так, как он сочтет нужным. Если вы готовы согласиться, что загрязнение - это внешние издержки, которые не несет их создатель, то налогообложение деятельности, которая является источником загрязнения, очень разумно. Если каким-то образом может быть установлен налог на единицу загрязняющего вещества, равный единичным внешним издержкам, то издержки будет нести их создатель, который, предположительно, получает также выгоду от их создания.
Если при этом продолжение вызывающей загрязнение деятельности окажется слишком дорогим делом, она будет прекращена, и так и должно быть, если связанные с ней издержки больше, чем выгоды. Если выгоды все еще перевешивают издержки после уплаты налога, тогда вызывающая загрязнение деятельность будет продолжена, хотя и в меньших масштабах, т. к. теперь это стоит дороже. Но в этом случае выручку от налогообложения можно будет использовать для выплаты компенсации - покупки согласия - тем, на кого падают внешние издержки.
В примере со Спрингфилдом введение любой налоговой ставки между 5 долл. и 10 долл. уменьшит загрязнение на 20.000 единиц в месяц. Это побудит владельцев автомобилей избежать уплаты налога, выбрав более дешевую альтернативу - устранение своих вредных выбросов. Электростанции сочтут выгодным избежать налога, когда он поднимется выше 10 долл. на единицу загрязнения, так что налоговая ставка в 11 долл. уменьшила бы загрязнение на 50.000 единиц в месяц, одновременно принеся 440.000 долл. выручки, чтобы из нее компенсировать жителей Спрингфилда, страдающих от продолжающегося загрязнения предприятиями.
При принятых нами исходных условиях не существует такой ставки налога, при которой бы достигалось уменьшение точно до 60.000 единиц: 9,99 долл. понизили бы загрязнение только до 70.000 единиц, а 10,01 долл. понизили бы его сразу до 40.000 единиц. В реальном мире издержки не были бы одинаковыми для всех объемов уменьшения загрязнения, а были бы относительно низки при уменьшении на небольшой процент для каждого источника и очень высоки по мере приближения к 100%. Стремление к совершенству почти всегда оказывается непозволительно дорогим.
Но невозможность с помощью какой бы то ни было налоговой ставки достичь некоторого определенного физического уровня - это скорее не критика налогового подхода, а критика физических уровней. Почему целью являются 60.000 единиц? Каждая единица - это зло, так почему бы не устранить их все? Ответ, как вы уже знаете, в том, что существуют издержки по устранению тех издержек, которые мы называем загрязнением. Задача АООС заключается в сравнении предельных издержек по устранению загрязнения с предельными издержками, от которых удастся избавиться, уменьшив загрязнение, или с предельными выгодами. Использование налогов позволяет АООС получить информацию об этих издержках и выгодах, наблюдая за тем, что происходит, когда загрязнители облагаются различной платой за загрязнение. Это подход, который основан на экспериментировании. А получение достоверной информации об издержках и выгодах необходимо для любой программы по защите окружающей среды, которая касается благосостояния людей.

Проблема справедливости

Давайте вернемся теперь к вопросу, который мы задали, но ответ на который отложили. Сравнив издержки, возникающие при четырех различных способах уменьшения загрязнения воздуха в Спрингфилде до 60.000 единиц в месяц, мы спросили, выберет ли АООС в такой ситуации самый дешевый подход. Мы отложили ответ, чтобы показать, что физические ограничения, любого рода командно-контрольный метод - обычно уступают налогам как методу контроля за загрязнением. Облагая выбросы налогом, мы заручаемся поддержкой системы цен в разрешении этой проблемы. Но налоговый подход не популярен в обществе по той же причине, по которой АООС трудно установить наиболее выгодный, с точки зрения затрат, набор физических ограничений. Он выглядит несправедливым. Налоги на загрязнение получили презрительный ярлык "лицензии на загрязнение", и они часто отвергаются, поскольку, согласно распространенному мнению, они возлагают бремя уменьшения загрязнения на бедных, позволяя в то же время богатым спокойно продолжать загрязнять окружающую среду. Выбор лиц, которые должны уменьшить свое загрязнение, на основе связанных с этим для них затрат, что требуется для самого дешевого решения, также кажется многим людям произвольным и несправедливым.
Но рассуждение о "лицензии на загрязнение" с самого начала неверно. Если загрязнение - это издержки, навязанные другим без их согласия, то люди, которые заручаются согласием других, возмещая им издержки, больше не производят загрязнения. Конечно, верно, что они по-прежнему будут создавать издержки для других. Но в этом нет ничего плохого, раз они компенсируют их соответствующим образом. Если люди считают, что выплачиваемый ими налог недостаточен, чтобы возместить все создаваемые ими издержки, то речь идет в действительности о необходимости увеличения ставки налога, а не о том, что такие налоги являются "лицензией на загрязнение".

Обмен и эффективность контроля над загрязнением

Ответ тем, кто поднимает проблему справедливости, заключается, однако, в демонстрации того, что эффективное решение может быть достигнуто независимо от способа урегулирования проблемы справедливости. Другими словами, когда мы выбираем самое эффективное решение, мы не обязательно рассчитываем переложить издержки на какие-то определенные группы. Чтобы показать это, обратимся опять к примеру со Спрингфилдом.
Предположим, что АООС хочет навязать все издержки по уменьшению загрязнения предприятиям, потому что предприятия могут себе это позволить или потому, что их никто не любит в Спрингфилде, или по какой-то другой причине, связанной со справедливостью. Какой бы ни была причина, все, что нужно сделать АООС, - это сообщить предприятиям, что они должны платить налог в 10,05 долл. за каждую единицу загрязнения, производимого ежемесячно сверх 60.000, независимо от источника загрязнения. Тогда предприятия будут искать наиболее дешевый выход из такой ситуации. Если они располагают всей той информацией, что и мы, они предложат автомобилям 100.000 долл., чтобы те устранили все свое загрязнение, и предложат электростанциям 100.000 долл., чтобы те уменьшили свое загрязнение на 10.000 единиц.
Таким образом, предприятия уменьшат уровень загрязнения в Спрингфилде до 60.000 единиц. Они сделают это, чтобы избежать налога в 303.000 долл. Но, вместо того чтобы уменьшить на 30.000 единиц свои собственные выбросы, что обошлось бы предприятиям в 600.000 долл., они заплатят тем, кто может эффективнее всего уменьшить загрязнение в городе, 200.000 долл., чтобы они выполнили за них эту работу.
Уменьшение загрязнения очень похоже на любую другую полезную деятельность тем, что одни его виды более эффективны, чем другие. Мы выигрываем, когда нашу еду, игрушки, косметику производят те, кто обладает сравнительным преимуществом в их производстве. Точно так же мы выигрываем, когда дополнительный чистый воздух производят те, кто обладает в этом занятии наибольшим сравнительным преимуществом. Но сравнительные преимущества реализуются посредством обмена. Вот почему налоговый подход к уменьшению загрязнения в целом предпочтительнее подхода, который устанавливает физические ограничения определенным фирмам. Налоговый подход стремится изменить относительные денежные издержки так, чтобы они отражали новые решения о том, у кого есть какие права. Но затем он оставляет всем сторонам свободу обмена на основе их собственных сравнительных преимуществ, чтобы обеспечить достижение новых общественных целей наиболее эффективным способом.

Прогресс и регресс в деятельности АООС

В декабре 1978 г. Агентство по охране окружающей среды сделало правильный, с нашей точки зрения, шаг, когда с помощью новых инструкций открыло большую свободу для поиска баланса между различными источниками загрязнения. Вместо того, чтобы устанавливать жесткие ограничения на допустимые выбросы для определенных производственных процессов, контрольные агентства разрешили фирмам нарушать ограничения на одном процессе, если они могли это компенсировать, уменьшая выбросы на другом процессе. При такой политике фирмы могли понизить издержки по достижению целевого уровня качества окружающей среды, допуская рост выбросов там, где контроль наиболее дорог, и уменьшая их там, где сокращения возможны с наименьшими издержками. Некоторые должностные лица в АООС выступили также с предложением, чтобы фирмам разрешили покупать и продавать права на загрязнение воздуха, - предложением, которое точно следует принципам, описанным в данной главе. В сущности, это уже практиковалось там, где компании, построившие заводы в каком-то районе, удовлетворяли требования стандартов по качеству воздуха, платя другим компаниям за сокращение их выбросов. Это очень разумно. Почему нефтедобывающая компания должна платить 150 млн. долл. за очистное оборудование на нефтеперерабатывающем заводе, если она может добиться такого же качества воздуха, построив собственный завод без очистительного оборудования и купив за 75 млн. долл. такое оборудование для соседней электростанции?
К сожалению, отчеты АООС не всегда свидетельствуют о глубоком понимании экономических принципов, продемонстрированных в перечисленных предложениях о стимулировании компромиссов и обмена в программах по контролю за загрязнением. В марте 1979 г. АООС выпустила отчет, который должен был показать, что полные экономические выгоды, связанные с очищением воздуха от загрязнения промышленными дымовыми трубами, превышают полные издержки. Отчет был ответом на жалобы, поступающие от других правительственных официальных лиц и агентств, на то, что инструкции АООС часто игнорируют проблему стоимости.
Характер ответа АООС говорит о том, что смысл упреков не был понят. Мы не узнаем ничего оущественного, когда выясняем, что издержки, связанные с контролем за загрязнением воздуха заводами в 1977 г., были равны 6,7 млрд. долл. и что соответствующие выгоды, выраженные в более высокой производительности и низких медицинских расходах, составляют 10 млрд. долл. Значение имеют предельные издержки и предельные выгоды, которые, как ожидается, будут связаны с принятием определенного регулирующего постановления. Новое решение АООС, которое добавляет 3 млрд. долл. к издержкам и 1 млрд. долл. к выгодам, остается неверным даже при том, что полные выгоды по-прежнему выше полных издержек. Полные и средние величины просто не имеют отношения к экономическим решениям. Обгоревший на солнце человек должен уйти с солнца, даже если исследования издержек и выгод показывают, что "выгоды", которые загар приносит людям, намного превосходят его издержки.

В точке B полные выгоды больше полных издержек,
но разница между выгодами и издержками будет еще больше в точке А.

Права и эффективность

Нам не хочется заканчивать эту главу рассуждениями об эффективности, т. к. неэффективность - это не основная проблема. Загрязнение является проблемой, т. к. люди вступают в разногласия о правах. Когда люди договариваются о том, кому принадлежат какие права, они начинают обмениваться правами так, чтобы увеличить взаимные выгоды и уменьшить совместные издержки. Если права собственности будут четко установлены, эффективность сама о себе позаботится. #page#

Повторим вкратце

Загрязнение - это внешние издержки, создаваемые в процессе производства благ, но оплачиваемые людьми, которые не давали на это согласия.
Первым условием для уменьшения загрязнения является ясное осознание людьми того, какие права кому принадлежат. Существование загрязнения приводит к разногласиям вокруг прав собственности, и разногласия должны быть прояснены прежде, чем их можно будет разрешить.
Загрязнение можно полностью устранить, только если каждый добровольно согласится со всем, что хотят делать другие. Поэтому совершенство недостижимо. Но степень приближения к нему в любом обществе будет решающим образом зависеть от того, насколько почитаются и исполняются традиционные гражданские добродетели.
Переговоры являются стандартной процедурой, используемой членами общества, чтобы обеспечить совместную деятельность и согласие других людей и таким образом добиться своих целей, удерживая загрязнение на низком уровне. Переговоры проходят легче и эффективнее, когда права собственности определены более четко.
Конфликтные претензии на какое-то право часто могут быть разрешены путем изучения установившихся принципов и практики. Вынесение судебных решений, таким образом, поддерживает непрерывность ожиданий людей. Неожиданные изменения в действующих правах собственности обычно нежелательны, т. к. они произвольно передают богатство от одной группы к другой, а также усложняют взаимодействие в обществе, повсеместно затрудняя надежное планирование.
Быстрые или радикальные изменения в обществе могут так усложнить разрешение конфликтных притязаний путем вынесения судебных решений, что на помощь призывается законотворчество. Законотворчество означает создание новых правил, чтобы установить и определить, что люди могут делать с ресурсами, которыми они располагают.
Новые правила смогут с большей вероятностью привести к эффективным решениям проблем загрязнения, если они облегчат, а не затруднят для сторон использование своих сравнительных преимуществ посредством обмена правами и обязательствами.
Правила, которые облагают нежелательные выбросы налогами, обычно более эффективны для уменьшения загрязнения, чем подробные инструкции о физических ограничениях, т. к. они лучше используют детальные знания людей о существующих здесь различиях.
Справедливость и эффективность во многих случаях могут быть частично примирены при создании новых правил. Для этого необходимо разрешить тем, на кого возложены связанные с изменениями издержки, договариваться об обмене с теми, кто может добиться тех же целей с меньшими издержками.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Разумно ли определять загрязнение как "ущерб окружающей среде"?
  • а) Солнечный свет изменяет окружающую среду, и эти изменения иногда вредны или даже гибельны для различных живых организмов, в том числе для человека. Является ли солнечный свет загрязнением?
  • б) Если вы не готовы рассматривать солнечный свет как загрязнение, то почему? Потому ли, что люди не могут контролировать солнечный свет? (Они могут это делать.) Потому ли, что свет солнца существует естественно? (Но разве вы, я или производители аэрозолей существуем неестественно ?)
  • в) Почему некоторые люди каждое лето стараются приобрести темный загар, несмотря на то что долгое пребывание под лучами солнца часто приводит к солнечным ожогам, солнечным ударам и раку кожи?
  • г) Если вы любите загорать, являются ли загрязнением облака, которые закрывают солнце? Является ли загрязнением новое высотное здание, если оно отбрасывает тень на ваш дом и двор?
2. Тот, кто искренне заботится об окружающей среде, не должен быть загрязнителем. Занимаемся ли мы, по вашему мнению, загрязнением, совершая следующие действия?
  • а) Выбрасывая мусор в поле, принадлежащее фермеру, вместо того чтобы отвезти его на местную свалку.
  • б) Платя один доллар, а затем выбрасывая мусор в поле фермера, который повесил объявление; "На этом участке можно выбрасывать мусор - 1 долл. с машины". В чем разница?
  • в) Выбрасывая на тротуар обертку от конфеты.
  • г) Выбрасывая обертку от конфеты под свое сиденье на бейсбольном матче команд высшей лиги. (Почему люди, которые никогда не бросили бы ореховую скорлупу на тротуар, часто бросают ее на пол во время спортивных матчей?)
  • д) Разбрасывая конфетти из окна своей конторы во время городского парада.
3. Законодатель в штате Коннектикут предложил в 1985 г. законопроект, запрещающий разбрасывать рис во время свадеб на том основании, что сырой рис вреден для птиц. Направлен ли этот указ против загрязнения?
4. Наносит ли ущерб окружающей среде практика вырубки лесов? Как вы считаете, почему, если это наносит ущерб окружающей среде, лесозаготовительные компании занимаются вырубкой леса на принадлежащих им землях? Если практика вырубки леса приводит к понижению цен на строительный лес, чья "окружающая среда" улучшается благодаря вырубке?
5. Наносят ли ущерб окружающей среде владельцы ранчо на западе страны, когда они убивают койотов? Чьей окружающей среде? Для кого окружающая среда улучшается, когда численность койотов сокращается? Наносят ли ущерб окружающей среде мышеловки?
6. В ноябре 1982 г. официальные лица в пригороде города Ривер-Эдж, штат Нью-Джерси, объявили незаконной парковку на ночь вне гаража местных машин с рекламными афишами или объявлениями на дверях.
  • а) Уменьшает ли этот декрет "визуальное загрязнение"?
  • б) Защищает ли он "ценность имущества"? Ценность какого имущества?
7. Загрязняют ли окружающую среду курильщики? Загрязняют ли они окружающую среду, если курят только в собственных домах?
8. Почему одни люди мешают другим, разговаривая во время кинофильмов? Совпадают ли представления болтунов и тех, кому они мешают, относительно прав, которые приобретаются при покупке билетов в кино?
9. Какие притязания на права собственности сталкиваются в каждом из следующих примеров? Какое решение можно принять, чтобы лучше всего "защитить окружающую среду"?
  • а) Владельцы мотоциклов хотят снять глушители, чтобы более эффективно использовать двигатели, но закон ограничивает уровень шума, который может создавать каждый мотоцикл.
  • б) Группа лиц хочет запретить установку рекламных щитов вдоль дорог в сельской местности, но фермеры заявляют, что у них есть право сооружать любые рекламные щиты, какие им нравятся, на земле, которая им принадлежит.
  • в) В 1984 г. один из законодателей в штате Миссури представил на рассмотрение законопроект, запрещающий громко или вызывающе сморкаться в ресторане.
  • г) Владельцы ресторанов хотят запретить посещать их людям, чья одежда не соответствует определенным стандартам. (Следует ли это узаконить?)
  • д) Люди, которые никогда не моются, хотят пользоваться городскими автобусами. Люди, которые никогда не причесываются, хотят отдыхать и гулять в общественных парках. (Следует ли не пускать немытых в автобусы? А нечесаных - в парки?)
10. Нужны ли нам законы, предотвращающие эрозию посевных земель?
  • а) Как деятельность фермеров, которая вызывает эрозию почвы, влияет на стоимость фермерской земли?
  • б) Как владелец земли, который хочет максимизировать ее стоимость, решает: принимать (не принимать) определенные меры по защите почвы?
  • в) Почему арендующий землю фермер обычно применяет менее эффективные методы защиты почвы и делает это реже?
  • г) Почему вообще землевладельцы позволяют фермерам-арендаторам истощать землю методами, которые увеличивают текущие доходы, но усиливают подверженность земли эрозии?
  • д) Какие издержки от эрозии почвы падают не на землевладельцев, а на других людей? Всегда ли фермер, ведущий хозяйство на собственной земле, полностью учитывает эти издержки, принимая решение вспахать или засеять землю, особенно подверженную эрозии ветра или воды? А думает ли он о методах вспашки и посева?
  • е) Предположим, что люди, ведущие хозяйство на собственной земле, не получают достаточного дохода, чтобы выплатить закладную, и начинают опасаться, что их земельная собственность перейдет в руки кредиторов. Как эти опасения повлияют на их выбор между более высокими доходами и уменьшением эрозии почвы?
  • ж) В штате Монтана фермер покупает сотни тысяч акров земли, которая долгое время использовалась владельцами ранчо как пастбище, затем распахивает землю и засевает пшеницей. Почему владельцы ранчо продали землю? Почему фермер-покупатель превратил землю из пастбища в поле для выращивания пшеницы? Если бы фермер знал, что ему придется выплатить компенсацию жителям округа за пыльные бури, которые появятся в результате превращения земли из пастбища в поле, мог бы он решить, что держать скот выгоднее, чем выращивать пшеницу?
  • з) Следует ли потребовать от фермеров, чья деятельность обостряет проблему пыльных бурь, чтобы они выплачивали другим компенсацию за ту дополнительную пыль, которую они поднимают? Как можно было бы организовать подобную систему компенсаций?
11. Когда вы покупали ваш дом, над ним в среднем пролетало 5 пассажирских самолетов в день. Их число медленно и почти незаметно увеличивалось в последующие годы, и сейчас равно 150. Является ли изменение от 5 до 150 коренным или радикальным? Легче ли вам жить со 150 самолетами, пролетающими над вашим домом, от того, что их число возрастало медленно и незаметно? Была бы надежда на компенсацию более реальной, если бы изменения произошли за очень короткий период времени? Если мы не знаем, какая соломинка переломила верблюду спину, означает ли это, что спина сломана не потому, что на верблюда нагружали все больше соломы?
12. Многие крупные городские аэропорты осуществляют программы выкупа собственности тех домовладельцев, которые наиболее серьезно страдают от аэропортного шума.
  • а) Заслуживают ли компенсации за шум приземляющихся и взлетающих самолетов домовладельцы, живущие непосредственно под подлетной линией или в радиусе 3000 футов от взлетной полосы? Если вы считаете, что заслуживают, подумайте над тем, где вы проведете границу. Как насчет людей, чьи дома находятся на расстоянии 5000 футов от начала взлетной полосы, или тех, кто живет очень близко, но не прямо под подлетной линией?
  • б) Если владелец сдает дом в аренду, кто должен получать компенсацию: владелец или жильцы? Почему?
  • в) Следует ли выплачивать компенсацию сегодняшним владельцам? Не заключала ли в себе компенсацию для сегодняшнего владельца продажная цена, если дом был куплен в течение последних 10 лет?
  • г) Как ваш ответ на предыдущий вопрос зависит от того, считало ли большинство людей, приобретая дома, что аэропорт предложит выкупить собственность тех домовладельцев, которые сильнее всего будут страдать от шума?
13. Если для авиакомпаний будет установлена специальная плата за посадку самолетов, которая будет зависеть от уровня шума, производимого определенными самолетами, от времени суток, когда они приземляются, и от плотности населения в окрестностях аэропорта, то какие шаги предпримут авиакомпании, чтобы уменьшить влияние своей деятельности на домовладельцев, которые живут рядом с аэропортом?
  • а) В 1977 г. государственное агентство подсчитало для каждого из 23 аэропортов, на сколько уменьшилась годовая арендная плата за расположенное вокруг них жилье из-за шума, и разделило эту сумму на число взлетов и посадок в течение года. Наиболее высокая средняя величина - 196,67 долл. - была получена для нью-йоркского аэропорта Ла Гардиа, самая низкая - для аэропорта Портлэнд в Орегоне, со стоимостью посадки или взлета в 82 цента. Это означает, что каждый взлет или посадка навязывали общие издержки, равные почти 200 долл., соседям аэропорта Ла Гардиа, но меньше 1 долл. тем, кто живет вокруг аэропорта Портлэнд. Посчитают ли авиакомпании выгодным для себя использовать одни аэропорты более интенсивно, чем сейчас, а другие менее интенсивно, если их плата за посадку и взлет увеличится на эти величины?
  • б) Что скорее сделают авиакомпании - установят дополнительное оборудование, снижающее уровень шума, или купят новые и более тихие самолеты - если им придется больше платить за более шумные авиалайнеры? Оцените утверждение: "Ни одна авиакомпания не станет списывать дорогую модель 707 только для того, чтобы сэкономить несколько раз на дополнительной плате аэропорту в 400 долл." Согласуется ли эта критика дополнительной платы с мышлением в терминах предельных величин?
Каким образом такая система дополнительной платы побуждает авиакомпании использовать свои более шумные самолеты для полетов в Портлэнд, а более тихие - для полетов в Нью-Йорк или использовать аэропорт Даллес, а не Нэшил при полетах в Вашингтон? (По результатам проведенного в 1977 г. исследования, издержки для аэропорта Даллес, который далеко отнесен от Вашингтона, составляют 5,64 долл. за операцию.)
14. Красивый пляж в городе Сисайд принадлежит муниципалитету, и за его использование не взимается плата.

Рисунок 13А. Издержки и выгоды, связанные с использованием пляжа в Сисайде

  • а) Тем не менее с использованием пляжа связаны издержки, которые несут посетители пляжа. Каковы некоторые из тех издержек, которые следует учесть потенциальным посетителям пляжа, когда они решают, пойти ли им на бесплатный пляж?
  • б) Например, существенные издержки связаны с тем, что до пляжа нужно добраться. Эти издержки возрастают в жаркий летний день, т. к. к пляжу направляется больше людей, создавая транспортные пробки на дороге и вокруг пляжа. На пляже также менее приятно находиться из-за многолюдности График 13А показывает выраженную в долларах ценность поездки на пляж и издержки, связанные с поездкой, в обычный летний день для обычного жителя города Сисайд. И ценность и издержки зависят от общего числа людей, посещающих пляж в этот день. Почему следует ожидать, что "в среднем" в день пляж посетят 15.000 человек? (В вопросе предполагается, что Сисайд - это большой город.)
  • в) Какое удовлетворение получат эти 15.000 человек от своего посещения пляжа, если каждый из них является абсолютно "средним" человеком? Помните, что каждый из них оплачивает предельные издержки, связанные с поездкой на пляж, и каждый получает выгоду, которая выпадает на его долю, когда на пляже находится еще 14.999 человек.
  • г) Что произойдет, если некоторые жители города Сисайд постепенно придут к выводу, что "выгоды не перевешивают затрат", и перестанут ездить на пляж в хорошие летние дни?
  • д) Что бы произошло с числом людей, посещающих пляж, если бы в городе Сисайд установили для каждого из них плату в 1,50 долл. за посещение?
  • е) Каково теперь удовлетворение, которое будут получать посетители пляжа?
  • ж) Всегда ли установление платы за пользование пляжем ухудшает положение посетителей пляжа? Что достигается в результате введения платы за посещение пляжа?
15. Каждый дополнительный автомобиль, который въезжает на бесплатное шоссе в утренние часы пик, замедляет движение всех остальных автомобилей на шоссе. Какие издержки учитывает каждый водитель, когда он решает: воспользоваться ли ему бесплатным шоссе? Какие издержки для других создаются этим решением? Почему это правда, а не шутка, что "число автомобилей растет, чтобы перегрузить скоростные шоссе, построенные, чтобы избавиться от перегрузок"?
16. Какими будут последствия превращения бесплатного шоссе в платное? Почему иногда тот, кто регулярно пользуется скоростным шоссе, предпочел бы сделать его платным в часы пик, чем ездить задаром? Когда лучше, если шоссе с ограниченным доступом бесплатное, а когда лучше, если оно платное?
17. Налог на парковку автомобилей в центре города используется для субсидирования и улучшения городской автобусной системы. Означает ли это, что налог, который платят водители, используется только на благо пассажиров и пешеходов? Если вы каждый день ездите на работу на своей машине, поскольку она вам нужна для работы, почему бы вы могли проголосовать за увеличение налога на парковку в центре города и субсидирование автобусных перевозок?
18. В исторических книгах часто сокрушаются по поводу истребления огромных стад бизонов, которые бродили по западным прериям до прихода белого человека.
  • а) Почему так много белых охотно отстреливали этих животных, оставляя гнить их мясо и шкуры? Разве это не было чрезвычайно расточительно? Почему столько людей, очевидно, придавало такую высокую ценность спортивному занятию - стрельбе в этих животных - только ради связанного с этим волнения?
  • б) Кто нес издержки, когда охотник стрелял в бизона из окна проходящего поезда?
  • в) Было ли почти полное вымирание бизонов необратимым? Или мы могли бы восстановить эти огромные стада бизонов в течение нескольких лет, если бы существовали должные стимулы?
  • г) Какое животное заменило бизонов в западных прериях? Почему ныне большим стадам крупного рогатого скота в этой стране не угрожает судьба бизонов? Как вы думаете, что бы произошло с относительными размерами стад крупного рогатого скота и бизонов, если бы американцы перестали есть говядину и очень полюбили бы мясо бизонов?
19. Что изменяет право собственности?
  • а) Какой, на ваш взгляд, была бы реакция клуба "Сьерра" <Клуб "Сьерра" (Sierra Club) и Аудубонское общество (Audubon Society) - влиятельные американские экологические организации, занимающиеся, в частности, созданием заповедников и заказников. - Прим. перев.>, если бы нефтяная компания обратилась за разрешением добывать природный газ в пустынном районе, принадлежащем федеральному правительству?
  • б) Как могло бы измениться решение клуба "Сьерра", если бы нефтяная компания была готова заплатить федеральному правительству огромную сумму за право разработки огромных залежей природного газа в этом пустынном районе?
  • в) Что бы изменилось, если бы нефтяная компания пообещала добывать природный газ с самым незначительным ущербом окружающей среде?
  • г) Что изменилось бы, если бы пустынный район принадлежал не федеральному правительству, а был бы собственностью клуба "Сьерра"?
  • д) Как вы полагаете, почему Аудубонское общество позволяет трем нефтяным компаниям добывать природный газ в своем занимающем 26.800 акров заповеднике "Рэйней Вайлдлайф Сэнкчуари" (Rainey Wildlife Sanctuary) в Луизиане?
  • е) Нефтяные компании в этом заповеднике выплачивают ежегодно почти миллион долларов за право разработки недр Аудубонскому обществу. Считаете ли вы, что такой договор способствует достижению целей Аудубонского общества? Считаете ли вы, что он способствует благосостоянию потребителей природного газа? (Поучительная история о заповеднике "Рэйней Сэнкчуари" была приведена экономистами Джоном Баденом и Ричардом Строулом в июльском номере за 1981 г. журнала "Ризон" ("Reason").
  • ж) Логично ли со стороны Аудубонского общества разрешать добычу природного газа на собственной земле, выступая против его добычи на всех других землях?
20. Сегодня осуществление многих крупных строительных проектов зачастую нельзя начать до заполнения Декларации о влиянии на окружающую среду (ДВОС). Группы, которые выступают против проекта, могут задержать его одобрение, показав, что ДВОС не содержит полной информации. Возможно ли составить полное описание того влияния, которое любой строительный проект будет иметь на окружающую среду? Какие виды влияния следует позволить не учитывать составителям ДВОС? Какие виды влияния, даже с точки зрения противников проекта, не имеют отношения к ДВОС?
21. Четыре крупнейшие американские цементные компании возбудили в 1981 г. иск о загрязнении окружающей среды, чтобы помешать строительству разгрузочного причала для получения импортного цемента в небольшом порту города Редвуд в Калифорнии. Они заявили, что при разгрузке цемента в воздух поднималась бы пыль, что подвергло бы опасности пеликанов, рыбу и морские экосистемы. Цементные компании использовали также законы о защите окружающей среды, пытаясь помешать строительству причалов для разгрузки цемента в трех других калифорнийских портах в 1978-1983 гг., как сообщается в статье, опубликованной в "Уолл-стрит джорнэл" за 28 декабря 1984 г. Как вы считаете, почему эти компании были готовы тратить деньги на защиту коричневых пеликанов? Как можно определить, искренни ли чьи-то заявления в защиту окружающей среды? Как мы можем предотвратить использование законодательства о защите окружающей среды в собственных узких интересах?
22. Следует ли включать в декларацию о влиянии на окружающую среду, которую составляют сторонники строительного проекта, информацию о его социально-экономических последствиях? Если осуществление проекта приведет к повышению цен на собственность по соседству, свидетельствует ли это о положительном влиянии на окружающую среду? Для кого это было бы отрицательным влиянием на окружающую среду? Какие методы или критерии следует использовать при приемке проекта, который улучшает окружающую среду для одних людей и ухудшает для других?
23. Во многих городах принимаются законы, ограничивающие число новых домов, которые можно ежегодно строить. Эти законы оправдываются как усилия по защите окружающей среды. Каковы последствия таких законов? Действительно ли они защищают окружающую среду? Как вы думаете, не оказывают ли они влияние на средний уровень дохода новых жителей этих городов?
24. Следует ли штатам принимать законы о "доступе к солнечной энергии", запрещающие людям устанавливать на принадлежащих им домах конструкции, которые мешают работе солнечных батарей на других зданиях? Защитило ли бы это права собственности, или лишило людей прав собственности? Почему в настоящее время права относительно доступа к солнечной энергии обычно плохо определены и расплывчаты? Как эта неопределенность сдерживает развитие солнечных батарей?
25. Развесистая шелковица во дворе вашей соседки отбрасывает на ваш двор желанную тень, но ей приносит только множество несъедобных и грязных тутовых ягод. Она хочет срубить дерево.
  • а) Есть ли у нее законное право это сделать?
  • б) Вы говорите ей: "Я знаю, вам неприятны эти грязные тутовые ягоды, но мне еще более неприятно будет остаться без тени". Можете ли вы доказать ваше утверждение? Если вы не можете доказать, что вы цените тень выше, чем она ценит чистый двор, можете ли вы побудить ее выше оценить выгоды, которые она получит, оставив дерево, чем выгоды, которые она получит, срубив его? (Подсказка: как вы побуждаете сантехника решить, что он очистит вашу канализационную трубу в воскресенье вечером, вместо того чтобы смотреть по телевизору игру своей любимой футбольной команды?)
  • в) Другой путь для вас заключается в том, чтобы поставить под сомнение ее законное право срубить дерево. Вы могли бы попытаться добиться того, чтобы объявить дерево историческим памятником или обратиться в суд с требованием, чтобы ваша соседка заполнила декларацию о влиянии этой шелковицы на окружающую среду прежде, чем она получит разрешение устранить дерево. С какой опасностью связана для вас подобная тактика? (Подсказка: если вы считаете, что в будущем вас могут лишить права, которым вы сейчас обладаете, будете ли вы выжидать, чтобы увидеть, что произойдет с вашим правом, или используете его, пока оно вам точно принадлежит?)
26. Два ребенка ссорятся из-за права выбирать программу, которую будут смотреть по единственному в доме телевизору. Это пример конфликтных прав собственности.
  • а) Должны ли родители сказать им, чтобы они сами в этом разобрались? При каких обстоятельствах это скорее всего приведет к удовлетворительному разрешению конфликта?
  • б) Каким образом в данном примере плохо определенные права собственности затрудняют достижение удовлетворительного разрешения проблемы посредством переговоров?
  • в) Покажите, как родители могли бы способствовать разрешению конфликта вначале посредством "судебного разбирательства", а затем путем законотворчества.
27. "Я бы заплатил почти сколько угодно, чтобы все мои занятия заканчивались до 11.30, и я смог бы получить эту прекрасную работу, которой мне предлагают заниматься во второй половине дня". Почему автору этих слов будет трудно получить то, что он хочет, несмотря на его готовность платить за это высокую цену?
28. В статье "Уолл-cтpuт джорнэл" (16 сентября 1981 г.) об отношении бизнесменов к ограничительным стандартам при администрации Рейгана сообщалось, со слов руководителей корпораций, что многие из них очень хорошо приспособились к существующим стандартам и не видят настоятельной необходимости в их отмене.
  • а) Почему компания, которую закон обязал уменьшить выбросы загрязняющих веществ, может и не желать смягчения закона?
  • б) Почему важно, чтобы стандарты, ограничивающие загрязнение воздуха промышленностью, не изменялись часто?
29. Вот цитата из "Трактата о человеческой природе" Дэвида Юма. Эти слова написаны приблизительно в 1740 г.
"Наша собственность - это только те блага, обладание которыми закреплено законами общества; т. е. юридическими законами…
Никто не может сомневаться, что договор о распределении собственности и о стабильности обладания ею - это наиболее необходимое обстоятельство для устройства человеческого общества и что после заключения соглашения об установлении и соблюдении этого правила немного остается сделать, а иногда это оказывается уже достаточным для установления абсолютной гармонии и согласия".
Преувеличивал ли Юм значение четко определенных и стабильных прав собственности?
30. Исследования, проведенные Мичиганским дорожным управлением, показали, что загрязнение упаковками от напитков сократилось на 82%, а общее загрязнение сократилось на 32%, когда власти штата установили минимальный уровень залоговой стоимости посуды для пива и безалкогольных напитков. Согласно одной оценке, мичиганские потребители стали ежегодно выплачивать дополнительно 300 млн. долл. за пиво и безалкогольные напитки в результате принятия этого закона.
  • а) Если эти данные правильны, эффективен ли, по вашему мнению, этот закон с точки зрения связанных с ним издержек? Как вы можете об этом судить?
  • б) Предположим, нам известно, что жители Мичигана в действительности оценивают уменьшение загрязнения выше, чем в 300 млн. долл. в год. Свидетельствовало бы это об эффективности данного закона?
  • в) Сколько людей можно было бы нанять и полностью обеспечить работой, чтобы они собирали мусор на 300 млн. долл. в год? Предположим, что сборщики мусора получают 5 долл. в час, что составляет в год 10.000 долл. при 50-недельной работе по 40 часов в неделю. Не думаете ли вы, что такая армия профессиональных сборщиков мусора могла бы уменьшить общее загрязнение на величину, намного превосходящую 32%?
31. В 1981 г. компания "Боинг" поместила на счет в "банке", управляемом Паджетским агентством по контролю за загрязнением воздуха, 5 тонн газообразного органического вещества и 137 тонн выпускаемой в воздух пыли. "Боинг" получил этот "кредит" в таком объеме загрязняющих воздух веществ, т. к. сократил на эту величину выбросы сверх установленных законом стандартов.
В будущем "Боинг" сможет продать свои кредиты новым отраслям, которые хотят выбрасывать в воздух дополнительные загрязняющие вещества. Однако из каждых помещенных на счет 130 единиц она сможет продать только 100.
  • а) Улучшится или ухудшится, по вашему мнению, качество воздуха, если "Боингу" будет позволено продать другим компаниям право на загрязнение?
  • б) Не улучшилось ли бы благосостояние людей в Паджетском районе, если бы другие компании не могли увеличивать загрязнение воздуха только потому, что "Боинг" уменьшил свои выбросы сверх того, что требует закон?
32. Компания "Таймс Миррор" недавно вложила 120 млн. долл. в расширение завода по производству бумаги около Портланда, в Орегоне, купив предварительно за 50.000 долл. право выпускать в воздух ежегодно дополнительно 150 тонн углеводорода. Право было куплено у фирмы, занимающейся химической чисткой одежды, и у владельцев деревообрабатывающего завода, которые закрыли дело. Не получив эти права, "Тайме Миррор" не смогла бы добиться разрешения на расширение производства. Улучшилось или ухудшилось благосостояние жителей Портланда в результате этой сделки?
33. Предположим, что государственные агентства по охране окружающей среды точно устанавливают, сколько каждого загрязняющего вещества они позволяют выпускать в воздух в данном районе, и продают права на выпуск этих количеств загрязняющего вещества тем, кто предлагает самую высокую цену.
  • а) Какие фирмы предложили бы самую высокую цену?
  • б) Как люди, заинтересованные в более чистом воздухе, чем тот, который обеспечивает агентство по охране окружающей среды, могли бы использовать эту систему, чтобы получить то, что они хотят?
34. "Налоги не могут контролировать загрязнение. Они просто вытеснят из бизнеса мелкие фирмы, в то время как крупные фирмы, которые могут себе позволить платить, будут спокойно продолжать загрязнение". Согласны ли вы с этим?
35. Предположим, что помещенный ниже график показывает, сколько стоит уменьшение на тот или иной процент нежелательных веществ в выхлопе автомобиля в расчете в год на одну машину с помощью обязательно устанавливаемых устройств по очистке выхлопа.

Рисунок 13В. Издержки, связанные с уменьшением автомобильных выбросов

  • а) Почему кривая вначале поднимается медленно и возрастает быстрее по мере уменьшения уровня нежелательных веществ в выхлопе? Является ли это особенностью автомобильных систем по контролю за выбросами, или это более общая зависимость?
  • б) Говорит ли нам эта кривая, на сколько должны быть сокращены выбросы? Помогает ли она хоть чем-нибудь тем, кто проводит соответствующую политику в этом районе?
  • в) Если вы считаете, что эта кривая представляет предельные издержки, связанные с предложением более чистого воздуха, какого рода данные вы хотели бы иметь, чтобы построить кривую спроса на более чистый воздух? Что будет означать точка пересечения этих двух кривых?
  • г) Предположим, вы хотите выяснить, сколько людей в этом районе ценит чистый воздух. Поэтому вы поручаете провести опрос, в ходе которого людей спрашивают, сколько они готовы заплатить за то или иное сокращение объема вредных автомобильных выбросов в их местности. Можно ли в целом рассчитывать, что они скажут правду? Помните: они знают, что им не придется в действительности платить столько, сколько, по их словам, они готовы платить. Каковы основные источники ошибок при такой процедуре опроса?
  • д) Предположим, что ваш опрос осуществляется правительством и что люди, которым вы задаете вопросы, знают, что им действительно придется платить годовой налог, равный той сумме, которую они назовут в ходе опроса. Какого рода ошибки это внесет в вашу оценку спроса на чистый воздух в данном районе?
  • е) "Любая цена за уменьшение уровня смога не слишком велика". Как вы думаете, можно ли предположить, что авторы подобных заявлений действительно сами оплачивают издержки, связанные с уменьшением смога?
36. Вот абзац из письма в "Уолл-стрит джорнэл" (20 сентября 1982 г.), написанного председателем подкомитета Палаты представителей Конгресса США по здравоохранению и охране окружающей среды:
"Самый дешевый и лучший способ очистить воздух - это обеспечить, чтобы вновь строящиеся промышленные предприятия были "чистыми". Гораздо легче построить новую коксовую печь или домну, которые будут "чистыми", чем стараться снабдить старые мощности очистным оборудованием. Так же, как замена старых, загрязняющих окружающую среду, машин новыми, "чистыми" машинами уменьшит загрязнение, производимое автомобилями, так и обновление американских капитальных фондов очистит воздух".
Закон, который требует, чтобы новые машины или новое промышленное оборудование были "чистыми", увеличивает издержки производства новых машин и нового оборудования и, следовательно, их цену. Как это будет способствовать более длительному использованию старых и "грязных" машин и оборудования? Покажите, как закон мог бы привести к загрязнению воздуха, установив слишком жесткий и дорогой контроль за новыми машинами и промышленным оборудованием.
37. Машины, которые доставляют молоко с молочных ферм Пушпина на разливочные заводы в Поэтри, должны каждый день проезжать дополнительно 18 миль, т.к. через реку Бентам нет моста. Лица, управляющие дорогами в округе, просят вас выполнить анализ затрат и выгод, чтобы определить, следует ли строить новый мост.
  • а) Что бы вы отнесли к издержкам и к выгодам?
  • б) Интересуют ли вас полные выгоды от потребления молока в округе или полные издержки, связанные с перевозками молока?
  • в) Как это связано со сравнением полных выгод и полных издержек по осуществлению программ контроля за загрязнением?
  • г) Если операции по удалению аппендицита спасли гораздо больше жизней, чем явились причиной смертных случаев за многие годы, следует ли вам довериться сварщику, чтобы он удалил ваш здоровый аппендикс? (Смысл этого абсурдного вопроса в том, что чистые выгоды от аппендактомии не оправдывают удаления любого аппендикса любым способом.)
38. На политической карикатуре изображен человек в противогазе с мешком денег, который, с трудом дыша, идет в банк. Подпись под картинкой гласит: "Последние известия: Агентство по охране окружающей среды решило, что федеральные стандарты, регулирующие уровень смога, слишком дорого обходятся городам и промышленности".
  • а) Каким образом изображение на карикатуре мешка с деньгами извращает суть проблемы? Каковы действительные издержки, связанные с жесткими стандартами уровня смога?
  • б) Почему утверждение о том, что стандарты, регулирующие уровень смога, слишком дороги, не обязательно означает, что следует допустить увеличение смога? (Подсказка: есть много различных способов улучшения качества воздуха. В действительности существующие стандарты требуют определенных действий; они не просто устанавливают целевой уровень качества воздуха.)
39. В городе Бомбаст на автомобиле можно ездить без глушителя, если имеется специальное непросроченное разрешение "производить шум", которое стоит 20 долл. в месяц. В городе Транквиль Хейтс запрещено ездить на автомобиле без глушителя, и штраф за нарушение равен 100 долл. Водители, которые нарушают это правило, попадаются и платят штраф раз в пять месяцев. Другими словами, в городе Бомбаст можно ездить на шумных автомобилях, внося за это плату, а в городе Транквиль Хейтс запрещено это делать, и с нарушителей берется штраф. Плата и штраф окажутся равными в денежном выражении, когда мы умножим штраф на вероятность 0,2 его уплаты в какой-то месяц.
  • а) Учитывая это денежное равенство, какова разница между подходом к проблеме глушителей и шумных автомобилей в городе Бомбаст и в городе Транквиль Хейтс?
  • б) Понятно, что у людей, которые ездят без глушителей в городе Бомбаст, есть на это разрешение. Получают ли такое разрешение жители города Транквиль Хейтс, которые ездят без глушителей после уплаты штрафа? Согласились бы законодатели города Транквиль Хейтс с тем, что уплата штрафа дает разрешение ездить без глушителя?
  • в) Утверждения "вы можете шуметь, если за это заплатите" и "вы не имеете права шуметь, и вам придется заплатить, если вы будете это делать" отличаются тем, что в последнем случае, в отличие от первого, лицо, которое производит шум, делает что-то такое, что общество считает неправильным Оказывает ли этот факт свое собственное влияние на поведение людей? Как обычно общество реагирует, когда люди настойчиво делают то, что определено законом как неправильное? Остается ли наказание одним и тем же, как в случае внесения платы за разрешение что-то делать?
  • г) Помогает ли нам это различие понять, что стоит за некоторыми из возражений против платы за разрешение загрязнять среду? Может быть, когда люди говорят, что плата за загрязнение воздуха или воды представляет собой "разрешение загрязнять", они возражают против санкционирования выбросов законом? Может быть, они хотят, чтобы загрязнители несли моральную вину, наряду с более высокими денежными издержками? Почему люди, которые чрезвычайно заинтересованы в более чистом воздухе или воде, хотели бы, чтобы проблема имела моральный характер?
  • д) В каких случаях было бы предпочтительно рассматривать выбросы в воздух или в воду как издержки, навязываемые другим, которые можно санкционировать при условии внесения некоторой платы, а когда было бы лучше относиться к ним как к нарушениям закона, за которые нужно платить штраф?
40. Почему иногда люди предоставляют другим ценные услуги, не прося или даже не думая о получении оплаты, в то время как в других случаях они настаивают на получении оплаты за услугу, предоставление которой им ничего не стоит?
  • а) Почему управляющие городских небоскребов иногда взимают плату просто за то, что они позволяют людям смотреть из окон верхних этажей?
  • б) Почему управляющие универмагов никогда не взимают плату, позволяя людям, которые не собираются ничего покупать, заходить в их магазины перед Рождеством, чтобы полюбоваться оформлением витрин?
  • в) Почему люди, которые украшают свои дома и газоны, не взимают плату с тех, кто ходит мимо и любуется ими? Можно ли как-то по-другому получить выгоду от проходящих мимо зрителей, не взимая с них плату за осмотр?
  • г) Почему городские жители не требуют возмещения расходов, которые они несут, когда их останавливают туристы и просят указать им нужное направление? Навязывают ли такие туристы издержки людям, которых они останавливают?
  • д) Если вас остановил бы на дороге водитель автомобиля со спущенной шиной, который сказал бы, что его домкрат сломан, и попросил бы разрешения воспользоваться вашим, помогли бы вы ему? Попросили бы вы его заплатить за ваши услуги? Согласились бы вы затем принять плату в 5 долл., если бы водитель очень настаивал? Если бы вы категорически отказались от денег, могли бы вы, тем не менее, принять его приглашение пообедать за его счет в хорошем ресторане в нескольких милях отсюда? Предположим, что вам приятно его общество, и вы хотите пообедать, и что обед будет стоить значительно больше 5 долл.
  • е) Предположим, что ваш пожилой сосед повредил спину, так что он не может скосить свой газон. Вы знаете это, и поэтому быстро скашиваете его газон вместе с вашим. Как бы вы отнеслись к тому, что ваш сосед, испытывая благодарность за вашу доброту, зашел бы к вам вечером и предложил 10 долл.? Вероятно, вы бы не были так удивлены и оскорблены и скорее бы приняли в подарок бутылку вина, которая стоит 15 долл. Почему?
41. В последние годы развитые промышленные страны Европы и Северной Америки предпринимали значительные усилия, чтобы заключить международные соглашения, ограничивающие промышленную деятельность, которая может явиться причиной ухудшения качества окружающей среды. Развивающиеся страны относятся к заключению соглашений с гораздо меньшим энтузиазмом. Как бы вы это объяснили? Почему люди начинают больше заботиться о качестве окружающей среды, когда увеличиваются их доходы? #page#

Глава 14.
Рынки и государство

Что нужно оставить рынку, а какие задачи должно решать государство? На этот вопрос трудно ответить, пока мы не определили, что понимается под рынком и государством. Чтобы сделать разумный выбор, необходимо знать, каковы наши возможности; выбор между рынком и государством далеко не так прост, как можно заключить из дебатов о государственной политике.

Частный или общественный?

Большинство общепринятых противопоставлений между рыночной системой и государством не оправдывает себя при внимательном рассмотрении. Прежде всего, рынок обычно характеризуют как частный сектор, а государственные агентства и служащих относят к общественному сектору. О чем здесь идет речь? Конечно, не имеется в виду, что потребители и управляющие деловых фирм преследуют частные интересы, в то время как каждый, кто работает в государственном учреждении, заботится об интересах общественных. Сенатор, который заявляет, что "общественные интересы" управляют всеми его решениями, в действительности руководствуется своим личным представлением об общественном благе, тесно переплетенным с самыми различными его частными интересами - перевыборами, взаимоотношениями с коллегами, с прессой, заботой о своем общественном имидже, местом, которое будет ему отведено в исторических исследованиях. Сенаторы могут быть меньше, чем руководители деловых фирм, заинтересованы в максимизации своих частных денежных доходов, но, вероятно, они в среднем более заинтересованы в приобретении престижа и власти.
То же самое можно сказать о любом работнике государственного учреждения, будь то официальное лицо высокого ранга в государственной комиссии или служащий, только начинающий свою карьеру с самой низкой ступени. Как бы возвышенны, благородны и бескорыстны ни были официальные цели государственного учреждения, его повседневная деятельность определяется решениями, которые принимаются простыми смертными под влиянием стимулов, очень схожих с теми, которые действуют в частном секторе. Более того, в последние годы о своей особой приверженности "общественным интересам" заявляли руководители многих ведущих корпораций, стремясь убедить нас, что основным критерием для них при выработке политики является не максимизация прибыли, а выполнение обязательств перед обществом. Не следует поэтому доверять всем риторическим заявлениям о противоположности частных и общественных интересов. Важнее выявить те стимулы, которые в действительности влияют на принимаемые людьми решения.

Конкуренция и индивидуализм

При внимательном рассмотрении ряд других общепринятых противопоставлений между рынком и государством также становится менее ясным. Рыночный сектор часто называют конкурентным. Но, как демонстрируют каждые выборы, конкуренция есть и в государственном секторе. В любом государственном учреждении существует конкуренция между служащими за продвижение. Конкуренция возникает между государственными учреждениями, соперничающими за более высокие ассигнования. Постоянно конкурируют две главные политические партии. Исполнительная власть сталкивается в конкурентной борьбе с законодательной, члены Конгресса конкурируют за должности в комитетах, даже судьи в округе конкурируют друг с другом в надежде добиться впоследствии назначения в суд более высокой инстанции. Наконец, члены Верховного суда, пожизненно сохраняющие самое высокое положение для людей их профессии, - не конкурируют ли они за репутацию в глазах авторов газетных передовиц и профессоров юридических факультетов?
Иногда утверждают, что отличительной чертой рыночного сектора является индивидуализм. Но что такое "индивидуализм"? Многие из тех, кто занят в рыночном секторе, приходят в крупные корпорации сразу же после окончания школы и работают там до выхода на пенсию. Тогда существует ли сколько-нибудь серьезное различие между работой в качестве служащего Управления по социальному обеспечению в Балтиморе или карьерой агента страховой компании в Хартфорде? Когда после второй мировой войны Великобритания экспериментировала с национализацией, денационализацией и ренационализацией своей сталелитейной промышленности, большинство из работавших там людей (так же, как и многие другие) не могли понять, в чем здесь разница. Некоторым из тех, кто заседает в залах Конгресса, кажется, более присущ эгоизм (или, во всяком случае, индивидуализм), чем людям, занятым в бизнесе.

Экономическая теория и действия государства

Экономическая теория пытается объяснить функционирование общества, исходя из предпосылки, что все участники преследуют свои собственные интересы и стараются при этом действовать рационально. Правило равенства предельных издержек и предельной выручки, которое было представлено в 9-й главе, но которое мы фактически используем повсюду в этой книге, - всего лишь формальное выражение этих предпосылок: условием успеха в достижении личных интересов является расширение тех видов деятельности, где предельная выручка превышает предельные издержки, и свертывание любых видов деятельности, если предельные издержки больше, чем предельная выручка. Как мы уже подчеркивали, экономисты не считают, что к издержкам и выручке (или выгоде), которые учитывают потребители и производители, относятся только деньги и материальные блага или что люди преследуют узкие и эгоистические интересы. Экономическая теория может пролить свет на социальные процессы, связанные с преследованием интересов любого рода <единственным исключением может быть заинтересованность в хаосе. Если бы люди в обществе не ценили рациональность, а отдавали предпочтение причудам, случайностям и бесполезным действиям, экономическая теория почти потеряла бы свою предсказательную силу. Соответственно, ее предсказательная сила выше в тех областях общественной жизни, где решения принимаются наиболее обдуманно. - Прим. авт.>. Применимо ли все это к исследованию целей и социальных процессов, которые определяют направление государственной деятельности?
Мы считаем, что да. Принципы взаимодействия в обществе, которые управляют производством "Таймc" или "Ньюсуик", и те, которые управляют производством Бюллетеня Федеральной резервной системы, не так сильно отличаются друг от друга, как обычно предполагают. Государство, как и частные фирмы, производит товары и услуги. Для этого государству необходимо приобретать производственные ресурсы, стоимость которых определяется ценностью того, что могло бы быть произведено при их наилучшем альтернативном использовании. Поэтому государство, как и частные фирмы, должно участвовать в торгах (bid) за необходимые ему ресурсы и предлагать владельцам этих ресурсов адекватные стимулы. Следует заметить (мы еще вернемся к этому), что государство может использовать как негативные, так и позитивные стимулы: например, угроза тюремного заключения может быть основным стимулом для некоторых людей, когда они принимают каждую весну решения о том, какую часть своего дохода предоставить Внутренней налоговой службе. Компания "Юнайтед Вэй" подобный стимул использовать не может. Государство даже сталкивается с проблемой реализации произведенной продукции и выбора цен, хотя цены в денежном выражении играют значительно менее важную роль при распределении государственной продукции. Но, несомненно, существуют кривые спроса на производимые государством блага, и поскольку эти блага, как правило, являются редкими, они, несомненно, должны распределяться согласно некоторым дискриминирующим критериям. Следовательно, люди, предъявляющие спрос на предлагаемые государством блага, будут стараться получить эти блага, купить их по установленной цене.
Главное преимущество подобного подхода к рассмотрению деятельности государства в том, что, в противоположность существующей тенденции, государство не предстает здесь как deus ex machina: Богом посланная власть, которая способна, как по волшебству, устранить любые трудности, как это делает драматург в последнем акте каждой комедии. Наш метод делает представления о государстве более реалистичными.. Он стимулирует нас исследовать условия, позволяющие государству эффективно работать в каждом конкретном случае, а не останавливаться на предположении, что государству всегда удается добиться того, чего оно желает, и поймать то, за чем оно охотится. Такие утверждения неверны уже потому (и нам напоминает об этом выбранный метод), что государство не есть некая абстрактная целостность; государство - это множество отдельных людей, взаимодействующих друг с другом в соответствии с существующими правами собственности.
Если вы недоумеваете, что общего может быть у прав собственности с поведением государства, вы, вероятно, на мгновение забыли, что экономисты используют понятие права собственности для описания правил игры. Каждый участник деятельности правительства, от выборщиков и государственных служащих до президента, имеет определенные представления о том, чем могут заниматься выборщики, служащие и президент. Эти представления основываются на правах собственности. Может быть, лучше заменить права собственности на представления людей о том, что им "сойдет с рук" в каждой ситуации. К сожалению, в такой формулировке поведение людей может показаться эгоистичным и неэтичным, а мы этого вовсе не утверждаем. Но зато наше пояснение хорошо выражает основную идею концепции имущественного права: действия, которые предпринимают люди, зависят от их ожиданий относительно последствий этих действий, от возможной предельной выручки и предельных издержек в случае выбора того или иного решения. Это происходит и в здании Сената, и на Нью-йоркской фондовой бирже. Чтобы понять эти два мира, важно уловить суть различий в правах собственности сенаторов и биржевых брокеров.

Право использовать принуждение

Существует один отличительный признак государства, который не исчезает и не становится менее очевидным даже при внимательном рассмотрении. Государство обладает общепризнанным и исключительным правом принуждения по отношению к взрослому населению. Право это считается общепризнанным, но признается не всеми; его оспаривают радикальные анархисты, а также те, кто в принципе согласен с необходимостью государства, но отвергает как незаконную власть того конкретного государства, в котором они живут. Это исключительное право, т. к., по известному выражению, "люди не вольны своими руками творить закон"; если требуется прибегнуть к принуждению, то надлежит обратиться к представителям государственной власти (полицейским, судьям, законодателям). Право к принуждению взрослого населения принадлежит исключительно государству, в то время как право принуждать в определенных ситуациях своих детей обычно признается за родителями.
Что понимается под принуждением? Мы уже "тайком" дали определение принуждению, вынеся его в вопрос для обсуждения в конце 11-й главы. Принуждать - это значит склонять людей к совместной деятельности, ограничивая свободу их выбора. Альтернативным способом стимулирования совместной деятельности является убеждение. Убеждать - значит склонять людей к совместной деятельности, расширяя свободу их выбора.
В ряде случаев может оказаться трудным однозначно отнести определенные действия к принуждению или убеждению. Так часто случается в ситуациях, где замешан действительный или предполагаемый обман; т. е. когда мы расходимся относительно того, как люди в действительности представляли свой выбор, когда их склоняли к совместной деятельности. Или мы можем иметь различные мнения о том, какие права должны предоставляться людям. Но в общем случае это определение помогает понять, применялось или не применялось принуждение при попытках оказать влияние на поведение людей. Право ограничивать возможности выбора, ограничивать личную свободу, отнимать у людей часть их прав для того, чтобы добиться осуществления совместной деятельности, мы признаем только за государством.
У принуждения - плохая репутация, т. к. большинство из нас считает (во всяком случае, нам самим так кажется), что людям, в общем, должно быть позволено делать то, что они хотят. Кроме этого, принуждение предполагает существование власти, а многие из нас автоматически неприязненно реагируют на любые притязания на власть. Но правила дорожного движения, указывающие нам, что следует ехать по правой стороне и останавливаться на красный свет, одновременно и принуждают нас, и… расширяют нашу свободу. Свобода наша расширяется потому, что принуждению подвергаются и другие люди. И все мы добираемся, куда нам нужно, быстрее и безопаснее, т. к. подчиняемся "принуждению" правил дорожного движения. Так традиционно строится защита государства и его права использовать принуждение: все мы сможем добиться большей свободы (более широкого выбора), если примиримся с ограничениями нашей свободы (и нашего выбора).

Необходимо ли государство?

Но обязательно ли прибегать к принуждению? Нельзя ли добиться тех же результатов, полагаясь на добровольную совместную деятельность? Как было показано в нашей книге, главным механизмом согласования действий в обществе является добровольный обмен. Почему же добровольный обмен не может остаться единственным стимулом, склоняющим людей к совместной деятельности? Серьезная постановка этого вопроса и размышление над ним помогут нам осознать возможности и ограничения в использовании различных средств, с помощью которых мы стремимся достичь своих целей.
Можно подойти к этому вопросу следующим образом: давайте представим, что бы произошло, если бы в нашем обществе совсем не было государства. Какие бы проблемы возникли? Было бы приостановлено выполнение каких-то важных задач? Могли бы люди справиться с этими проблемами и решить эти задачи, действуя индивидуально или в добровольных ассоциациях? Хороший пример, с которого можно начать, чтобы во всем разобраться, - это полиция. Исчезла бы полиция, если бы не было государства? Очевидно, этого бы не произошло, т. к. в настоящее время существуют частные полицейские формирования. Но они усиливают основную систему безопасности, создаваемую государственной полицией, обеспечивая дополнительную защиту для тех, кто в ней заинтересован и готов за нее платить. Может ли основная система быть создана без участия государства?

Как исключить неплательщиков

А почему бы и нет? Если бы не было государства, то люди, которые хотят, чтобы их защищала полиция, могли бы просто купить эту услугу у частных полицейских агентств, - точно так же, как это делают сейчас люди, которых не удовлетворяет услуга, предоставляемая государством. Могла бы эта система оказаться даже более справедливой, чем та, которую мы имеем в настоящее время? Люди, которые обладают значительной собственностью, требующей защиты, и у которых нет времени, желания или возможности самим ее защищать, должны были бы платить за эту услугу. Тем, кто владеет немногим или вполне может сам охранять свою собственность, не пришлось бы платить налоги на содержание полиции, которая в действительности не приносит им выгоды. Мы заставляем людей платить за их собственное питание, вместо того чтобы обеспечивать его за счет налоговых поступлений, т. к. мы знаем, что запросы людей очень отличаются количественно и качественно. Почему бы не использовать такую систему для организации полиции?

Правильный ответ состоит не в том, что полиция является "жизненно важной необходимостью"; питание даже в большей степени необходимо для жизни. Разница в том, что еду можно предоставить исключительно тем, кто за нее платит, и совсем не давать тем, кто отказывается платить. И это совсем не так в случае с полицией. Дежурные полицейские, которых нанимают мои соседи, чтобы они охраняли их дома, обеспечивают определенную безопасность и для моего дома в качестве внешней выгоды (spillover benefit), когда они дежурят на нашей улице. Потенциальные грабители не поймут, что я не участвую в оплате службы безопасности, которую организовали соседи, и что поэтому они могут не бояться ареста, если залезут в мой дом. В действительности грабители, вероятно, не смогут чувствовать себя в полной безопасности, если они это сделают. Дежурные полицейские, возможно, решат, что они смогут лучше всего защитить собственность своих клиентов, арестовывая всех грабителей, которых они обнаружат, не важно, на чью собственность они покушаются. Это обеспечивает мне защиту, за которую я не платил.
Точно так же пожарные, нанятые для защиты домов моих соседей, могли бы решить погасить огонь, который охватил траву в моем саду или мой чердак, просто чтобы не дать ему перекинуться на собственность их клиентов. И когда они тушат огонь, охвативший собственность своих клиентов, они уменьшают вероятность загорания собственности живущих по соседству людей, которые не участвуют в их оплате. В обоих случаях кто-то, кто ничего не платит, получает, тем не менее, выгоду от производства блага. Ключевым моментом является неспособность производителей - дежурных полицейских или пожарных - исключить неплательщиков.
Кто будет заинтересован в том, чтобы обеспечить предложение какого-то блага, если люди смогут получить его, не платя за это?

Проблема безбилетника (The Free-Rider Problem)

Когда люди могут получить благо независимо от того, заплатили они за него или нет, у них меньше стимулов платить. У них есть соблазн стать безбилетниками: людьми, которые пользуются выгодами, не оплачивая свою долю издержек, связанных с обеспечением этих выгод. Но если ни у кого нет стимула оплачивать издержки, ни у кого не будет стимула обеспечивать эти выгоды. В результате блага не будут производиться, несмотря на то, что каждый оценивает их выше, чем издержки, связанные с их производством.

Понятие "безбилетника" описывает одну из самых трудноразрешимых проблем в исследовании социальной организации. Она приводит в отчаяние тех, кто не понимает, почему существует эта проблема, и кто поэтому продолжает настаивать на том, что она должна быть разрешена:
"Мы сможем справиться с энергетической проблемой, если только каждый из нас…"
"На наших дорогах не было бы мусора, если бы только каждый из нас…"
"Если каждый из нас разберется в сути проблем и придет в день выборов на избирательный участок…"
"Если бы только в каждой стране отказались от использования силы как средства разрешения международных разногласий…"
Те, кто столь жалобно взывают во всех этих и десятках других случаев, хорошо понимают, что все мы могли бы выиграть, "если бы только каждый из нас…" Их повергает в отчаяние, что люди упорно не хотят делать то, что обязательно, по общему признанию, улучшило бы благосостояние каждого из них.
"Проблема безбилетника" расстраивает и экономистов, т. к. экономисты сталкиваются с сильным сопротивлением, когда они пытаются убедить людей, что каждый ничего не будет делать во имя общих интересов, если это не совпадает с его собственным интересом. Действия людей определяются издержками, которые они ожидают понести, и выгодами, которые они ожидают получить в результате этих действий. Если выгоды, которые выпадают на долю Джейн Марсет, будут абсолютно одинаковыми во всех отношениях вне зависимости от того, совершит она или нет какое-то определенное действие, но она будет нести, предпринимая его, значительные издержки, она не совершит этого действия.
Если Джейн благородна и щедра, она получит значительную выгоду, помогая другим, почти не задумываясь при этом о жертвах, которые она для этого приносит. Поэтому она будет совершать некоторые действия, которые бы другие не совершали. Это нужно подчеркнуть, поскольку, конечно же, понятие "безбилетника" не предполагает, что люди абсолютно эгоистичны и что альтруизм не играет никакой роли в общественной жизни. Напротив, ни одно общество не могло бы существовать, если бы люди в нем были абсолютно эгоистичны. Мы утверждали в 13-й главе - и еще раз хотим вам напомнить - что определенная искренняя забота о благосостоянии других людей необходима для совместной деятельности в обществе. Ни рынки, ни государство не могли бы существовать, если бы люди не обладали способностью хотя бы отчасти сопереживать, проникаться сочувствием к тому, что испытывают другие.
Если бы фермеры, выращивающие пшеницу, сократили свое производство на 50 процентов, все бы получили большую чистую выручку.
Но…
Если бы все остальные фермеры, выращивающие пшеницу, сократили свое производство на 50 процентов, любой отдельный выращивающий пшеницу фермер смог бы разбогатеть, увеличив свое производство на 50 процентов.

Каковы ваши предсказания?

Положительные экстерналии и безбилетники

Подчеркивая значение понятия "безбилетник", экономист настаивает только на том, что у людей ограниченные представления о своих интересах, что они, вообще говоря, не заботятся о внутренних чувствах других людей, особенно незнакомых, с той же живостью и силой, с какой они реагируют на собственные издержки и выгоды. Экономист, привлекающий внимание к "проблеме безбилетника", говорит, что наряду с отрицательными экстерналиями существуют положительные, и что эти экстерналии побуждают людей к "безбилетному" поведению. Положительные экстерналии - это выгоды, выпадающие на долю людей, которые не участвовали в создании этих выгод. В связи с этим возникает такая проблема: будет ли у кого-нибудь должный стимул, чтобы создавать эти выгоды, или все будут надеяться получить их в качестве внешнего эффекта от действий других людей?
Положительные экстерналии, или внешние выгоды (spillover benefits), возможно, даже шире распространены в современном обществе, чем внешние издержки, отрицательные экстерналии, которые служат причиной жалоб о загрязнении. Домовладельцы, которые выращивают красивые газоны, создают внешние выгоды для соседей и прохожих. Люди с приветливой улыбкой наделяют внешней выгодой каждого, с кем они сталкиваются. Граждане, которые не жалеют труда, чтобы вникнуть в суть общественных проблем, улучшают качество коллективно принимаемых решений, и таким образом всем приносят выгоду. Более того, обычные производители и продавцы регулярно и как само собой разумеющееся предоставляют клиентам гораздо более значительные выгоды, чем те, за которые с клиентов требуется оплата. Устранение всех внешних выгод оказалось бы столь же абсурдным и невозможным, как и устранение всего загрязнения. Тем не менее внешние выгоды и стремление получить что-либо даром, которое они стимулируют, действительно создают некоторые серьезные социальные проблемы. Одним из путей разрешения этих проблем является принуждение, осуществляемое государственными органами.

Трансакционные издержки и принуждение

Чтобы разобраться в этой проблеме, полезно признать, что добровольный обмен всегда связан с трансакционными издержками (transaction costs). Это просто издержки, возникающие при ведении переговоров и контроле за выполнением соглашений об обмене. Любая торговая сделка связана с определенными трансакционными издержками: покупатель и продавец должны найти друг друга, договориться о том, что они готовы предложить и хотят получить, и заручиться уверенностью, что они действительно получат то, что и ждали. Продавцы, в частности, вынуждены нести трансакционные издержки, чтобы гарантировать, что неплательщики не получат те блага, которые продавцы поставляют. Установившийся шаблонный ход деловых операций уменьшает трансакционные издержки, сводя их к привычной практике и, таким образом, позволяя всем участникам извлечь из обмена большую чистую выгоду. Но, когда трансакционные издержки превосходят выгоды от обмена, обмен не будет происходить, и потенциальные выгоды будут потеряны. Государство можно рассматривать как инструмент, служащий для уменьшения трансакционных издержек посредством использования принуждения. Объем взаимовыгодного обмена, который происходит в обществе, ограничен трансакционными издержками.

Закон и порядок

Давайте бросим взгляд на некоторые традиционные функции, которые выполняет государство, чтобы убедиться, как много объясняет такой подход. Начнем с проблемы "закона и порядка". Мы можем теперь кратко сформулировать то, о чем шла речь на нескольких последних страницах: высокие трансакционные издержки затрудняют отстранение неплательщиков от использования выгод, связанных с дежурствами полицейских. Чтобы помешать безбилетникам, которые могут уничтожить стимулы, побуждающие полицию предоставлять свои услуги, государство использует принуждение. Оно всем предоставляет эти услуги и оплачивает их с помощью обязательных взносов, которые называются налогами.
Система правосудия для разрешения споров между гражданами могла бы, вероятно, быть создана посредством добровольных усилий несколько легче, чем полиция, о чем свидетельствует существование многочисленных арбитражных систем, финансируемых добровольно. Но каждый заинтересован в том, чтобы все люди, живущие на одной территории, подчинялись одной и той же системе законов и юридических норм. Единые и последовательно проводимые законы, которые обязательны для всех, независимо от согласия, значительно упрощают для каждого уверенное планирование своего будущего. А способность уверенно планировать свое будущее - это то, что отличает общество, основанное на совместной деятельности, от беспорядочной толпы. Поскольку система законов и судов приносит людям значительные выгоды, независимо от того, согласны ли они участвовать в ее оплате и подчиняться ей или нет, общество использует принуждение для создания и управления системой правосудия.

Национальная оборона

Национальная оборона относится к традиционным функциям государства и является классическим примером выгод, которые нельзя (без недопустимого повышения издержек) предоставить только тем, кто за них платит. Поскольку "проблема безбилетников" сделала бы практически невозможным опираться на добровольные взносы, чтобы финансировать систему национальной обороны, общество прибегает к принуждению, собирая средства путем налогообложения.
Но обратите внимание на один момент, который легко упустить: государству не приходится целиком опираться на принуждение, чтобы произвести благо под названием "национальная оборона". И ни одно государство так не поступает. Налоги, которые используются для военных ассигнований, - это принудительные платежи. Но когда финансовые средства используются, чтобы нанять людей на военную службу или чтобы купить у поставщиков оборудование, государство опирается на убеждение и добровольное сотрудничество так же, как и при найме полицейских и судей. В связи с этим возникает интересный вопрос: почему государство иногда использует для достижения своих целей принуждение, тогда как, по-видимому, ничуть не труднее (или даже легче) добиться того же с помощью убеждения? Почему государство будет иногда прибегать к обязательному призыву в армию (или обязывать людей выступать в качестве судей), вместо того чтобы положиться на добровольцев? Большинство людей, которые находятся на государственной службе, поступили туда, поскольку их убедили, а не принудили к этому. Почему некоторых к этому принуждают? То, что военные подвергаются опасностям, не дает исчерпывающего ответа, т. к. люди занимаются и гораздо более опасными вещами, хотя их к этому не обязывают. Мы предложим вам объяснение немного позднее.
Как производитель блага "национальная оборона" может сделать его доступным исключительно для тех, кто внес свою плату за обеспечение обороны?

Дороги и школы

А как насчет дорог? Имели бы мы достаточно удобную систему улиц и дорог, если бы не использовали принуждения для финансирования их строительства? Будьте внимательны: достаточно удобная система не обязательно предполагает то количество и качество, которые мы сегодня имеем. Если выгоды от определенного дополнительного строительства меньше, чем связанные с этим издержки, то существует перепроизводство дорог. И такое, конечно, может случиться. Но есть ли основания ожидать систематического недопроизводства в строительстве дорог и улиц, если оно будет целиком оставлено на долю добровольных усилий? Если бы все улицы и дороги принадлежали и эксплуатировались людьми, которым приходится полностью опираться на деньги клиентов для получения выручки, то трансакционные издержки достигали бы астрономических величин. Более того, выгоды выпадают не только на долю водителей машин. Люди, живущие вдоль пыльной, посыпанной гравием дороги, получат выгоду от укладки асфальта, даже если они никогда не водят машину. Опыт тех, кто строил дороги в отдаленных районах или на частных землях, не используя принуждения, свидетельствует как о том, что это возможно, так и о том, что издержки обеспечения совместной деятельности исключительно добровольными средствами очень высоки.
А что происходит в случае, когда принуждение используется для финансирования образования? Здесь доводы состоят в том, что люди будут получать образование только до тех пор, пока их собственные предельные издержки не окажутся равными их собственной предельной выгоде. Но образование, по общему мнению, является источником значительных экстерналий- выгод, которые выпадают на долю других людей, а не только человека, получающего образование. Поэтому в демократическом обществе каждый выигрывает, если его сограждане умеют читать и размышлять. Поскольку мы не учитываем чужие выгоды, когда решаем, какое образование получить, мы получаем его меньше, чем было бы оптимально. Используя налоги для финансирования образования, государство снижает стоимость обучения для потенциальных студентов и побуждает их учиться дольше, чем они бы это делали в противном случае. Как и в случае с дорогами, встает вопрос: не ведет ли на практике использование принуждения с целью предотвратить недопроизводство к перепроизводству? Мы вернемся к этому вопросу.

Перераспределение доходов

Еще одной важной разновидностью государственной деятельности является предоставление специальных льгот - денежных дотаций, талонов на бесплатное питание, медицинского обслуживания, жилищных субсидий и различных других социальных услуг малообеспеченным и нетрудоспособным людям. Почему такой вид деятельности требует использования принуждения? Почему бы не оставить это на долю добровольной благотворительности, вместо того чтобы заставлять людей вносить деньги посредством налоговой системы? Частично ответ состоит в том, что благотворительность связана с "проблемой безбилетника". Предположим, что все граждане склонны заниматься благотворительностью и хотят, чтобы в распоряжение наиболее бедных и несчастных людей было предоставлено больше доходов. Хотя некоторые люди получают удовлетворение, внося деньги на благотворительные цели, большинство предпочло бы, чтобы эти проблемы были решены и страдание ближних облегчено с минимальными издержками для них самих. Они хотят, чтобы бедным людям помогали, но они также хотят, чтобы эту помощь оказывали другие. И поэтому они часто ведут себя как безбилетники. Они сами до некоторой степени воздерживаются от пожертвований в надежде, что другие пожертвуют достаточно для решения проблемы. Но если каждый ждет, пока пожертвования сделают другие, пожертвований окажется недостаточно по сравнению с той суммой, которую каждый предпочел бы увидеть собранной. В таких обстоятельствах налогообложение может побудить людей вносить больше средств, т. к. они будут при этом уверены, что и другие вносят свою долю.

Регулирование добровольного обмена

А как обстоит дело с длинным перечнем видов государственной деятельности, которые относятся к категории регулирования? Почему федеральные власти, местные власти и власти штатов занимаются регулированием столь многих видов деятельности граждан, используя принуждение для контроля за условиями добровольного обмена между людьми? Такой подход к проблеме- как к использованию принуждения для контроля за добровольным обменом - может побудить нас немного серьезнее и дольше поразмышлять над всем тем, что государство делает во имя регулирования.
Ответ частично связан с трансакционными издержками. Всем нам обошлось бы очень дорого носить с собой наши собственные весы, чтобы проверить точность тех, которые использует мясник, и нашу собственную канистру определенной емкости, чтобы удостовериться, что нас не обманывают на бензоколонке. Когда от врачей требуется получить лицензию, когда устанавливается, что новые лекарства должны быть одобрены Управлением по питанию и медикаментам (the Food and Drug Administration) перед тем, как они смогут поступить в продажу, покупатели избавляются от издержек по оценке благ, чье качество большинство из них не смогло бы оценить самостоятельно - если только не прибегать к недопустимо высоким издержкам. Принуждая продавцов к получению разрешения, государственные органы могут всем им предоставить возможность заниматься выгодным обменом с более низкими издержками. Значительную часть государственного регулирования можно рассматривать как принуждение ради уменьшения издержек по получению информации.
Однако серьезный недостаток такой защиты регулирования состоит в том, что при этом не объясняется тот энтузиазм, с которым продавцы так часто поддерживают регулирование. Те, кто занимался изучением проблемы, очень хорошо знают, что "спрос" на государственное регулирование продавцов чаще исходит от продавцов, чем от их клиентов. В гл. 10 мы видели, почему это происходит: продавцы горят желанием ограничить конкуренцию, а государственное регулирование во имя защиты потребителя - это способ, доказавший свою эффективность в плане ограничения конкуренции. Но почему не протестуют жертвы? Почему государство применяет принуждение для поддержки интересов отдельных групп, тогда как обязанностью государства должна быть поддержка общественных интересов?

Государство и общественные интересы

Основной ответ, который предлагает экономическая теория, возвращает нас, как это ни удивительно, к проблеме, с рассмотрения которой мы начали эту главу. Когда государство пытается принудительно восполнить ограничения, свойственные чисто добровольной совместной деятельности, то сами эти принудительные меры оказываются не свободны от таких же ограничений. Причина этого состоит в том, что принуждение само зависит от добровольной совместной деятельности. Убеждение всегда предшествует принуждению, т. к. государство не сможет действовать до тех пор, пока не удастся убедить действовать определенных людей. Государство - это не джинн из лампы Алладина. Государство - это люди, которые взаимодействуют, учитывая ожидаемые издержки и выгоды, связанные с осознаваемыми ими альтернативными возможностями. Все это осложняется тем, что проблемы, возникающие в связи с трансакционными издержками, положительными экстерналиями и безбилетниками, особенно актуальны для политической жизни в демократическом обществе.
На удивление многие люди, не задумываясь, предполагают, что "государство действует в интересах общества". Но так ли это? Всегда ли оно так действует? Почему мы так считаем? Становятся ли люди более добродетельными, если они стоят в очереди не в магазине, а на избирательном участке? Изменяется ли характер людей, когда они уходят из промышленной сферы или науки и поступают на государственную службу? Предположим, мы определяем общественные интересы как то, что было бы желательно для каждого, если бы каждый обладал достаточной информацией и мог судить беспристрастно. Может ли экономическая теория сказать что-нибудь полезное о том, насколько велика вероятность, что государственные действия будут основываться на достаточной информации и беспристрастных суждениях?
Те люди, от чьих решений зависят все действия государства, будут учитывать информацию, которая им действительно доступна, и стимулы, которые для них действительно существенны. Экономическая теория предсказывает, что эта информация и эти стимулы скорее всего окажутся и ограниченными, и субъективными.

Информация и демократические государства

Мы можем начать с участия граждан в голосовании (citizen voters). Никто из нас не располагает необходимой информацией, чтобы проголосовать достаточно компетентно. Чтобы убедиться в этом, проведите небольшой мысленный эксперимент. Предположим, что речь идет о кандидате на какой-то пост или о законопроекте, который вынесен на голосование, и вы знаете, что ваш голос определит исход выборов; ваш голос, и только ваш, решит исход дела. Сколько информации собрали бы вы перед тем, как подать свой решающий голос? Конечно, многое бы зависело от важности поста или вопроса, о которых идет речь. Но, несомненно, вы бы посвятили гораздо больше времени и энергии сбору информации, чем в том случае, когда вы просто являетесь одним из 50 тысяч или 50 миллионов избирателей. На самом деле, большинство граждан, в том числе умные, начитанные и не равнодушные к общественным делам люди, приходят на избирательный участок в день выборов, не располагая ничем, кроме множества предрассудков, нескольких предчувствий, некоторой не слишком достоверной информации и значительной доли полного невежества. Мы так поступаем, поскольку это рационально! Учитывая действительное значение, которое имеет наш голос - один из 50 тысяч или один из 50 миллионов, изучение информации, необходимой, чтобы голосовать со знанием дела, было бы для нас почти бессмысленной потерей времени. Проблема состоит не просто в эгоизме или в недостаточной заботе о благосостоянии общества. Избиратель, который хочет чем-то пожертвовать для общего блага, мог бы намного больше сделать в единицу времени, в расчете на доллар или на калорию, если бы он добровольно принял участие в работе по оказанию помощи бедным, а не собирал необходимую информацию, чтобы подать достаточно компетентный голос. Рациональная неосведомленность: когда затраты на приобретение информации не окупаются.

"Но если бы так рассуждал каждый, - следует обычное возражение, - то демократия бы не могла функционировать". Это возражение - еще один пример рассуждений о том, что "феномен безбилетника" не существует, т. к. мир был бы устроен лучше, если бы его не было. Тем, кто предан демократии, лучше было бы позаботиться о том, каким образом можно обеспечить ее функционирование, когда избиратели обладают неполной и неверной информацией, а не представлять дело таким образом, будто у избирателей есть информация, которой у них нет.
Некоторых защитников демократии не слишком обескураживает некомпетентность избирателей. Они полагаются на то, что информацию, необходимую для принятия решений в интересах общества, получат выборные представители. Их уверенность имеет достаточные основания. Поскольку голос каждого законодателя с гораздо большей вероятностью может повлиять на исход дела, поскольку законодатели могут использовать информацию, которую они получают, чтобы существенным образом повлиять на других людей, поскольку законодатели обеспечены персоналом и другими ресурсами для сбора информации, поскольку многие люди будут очень заинтересованы в том, чтобы предоставить законодателям необходимую информацию, поскольку результаты голосования законодателей фиксируются и должны быть обоснованы - по всем этим и другим причинам выборные представители получат достаточную информацию относительно вопросов, по которым они голосуют, гораздо скорее, чем рядовые граждане.

Интересы выборных должностных лиц

Но даже если предположить, что законодатели при голосовании опираются на достаточную информацию, вправе ли мы предположить, что они будут голосовать, руководствуясь общественными интересами? Беспристрастны ли выборные представители? Чтобы по-другому поставить этот же вопрос, можно спросить: всегда ли они будут голосовать так, как следует голосовать в соответствии с той информацией, которой они располагают? Экономическая теория предполагает, что люди действуют, исходя из своих собственных, а не общественных интересов. Иногда законодатель будет заинтересован в том, чтобы преследовать общественные интересы. Но именно поиск путей для установления подобной гармонии - это основная проблема при создании политических институтов; мы не можем просто предположить, что имеет место эта благоприятная согласованность, не выяснив, насколько вероятно ее существование при нынешних институтах. Поскольку заинтересованность в переизбрании - это общий и здоровый интерес, который разделяет большинство выборных должностных лиц, основное внимание в нашем анализе мы уделим данному конкретному частному интересу. Может ли заинтересованность в переизбрании побудить выборных должностных лиц голосовать и действовать в интересах общества?

Прежде всего, заметим, как это ограничивает их горизонты планирования. Выборные должностные лица не могут позволить себе заглядывать слишком далеко вперед. Результаты должны быть получены к следующим выборам или должность может быть занята кем-то другим, кто больше обещает. В заключительной части этой книги мы увидим, как акцент на краткосрочных результатах затрудняет для государства эффективную борьбу со спадами и инфляцией. Но то же самое относится и к любой политике, которая требует сегодняшних жертв во имя будущих результатов. Выборные представители склонны серьезно недооценивать все будущие выгоды, получение которых не ожидается до времени выборов. Таким образом, заинтересованность в переизбрании будет удерживать их от полного использования собственных превосходных знаний о последствиях определенной политики.
Перечисляя некоторые из причин, благодаря которым законодатели, скорее всего, будут хорошо информированы, мы упомянули среди них две, которые также объясняют, почему законодатели не всегда будут голосовать так, как следовало бы в соответствии с их информацией. Это две последние из приведенных причин: многие люди очень заинтересованы в том, чтобы предоставить законодателям необходимую информацию, и результаты голосования законодателей фиксируются и должны быть обоснованы. Проблема в том, что в предоставлении информации (или в лоббистской деятельности) и в привлечении законодателей к ответственности за свои действия в основном заинтересованы группы с особыми интересами. Положительные экстерналии, связанные с политическими процессами, делают это почти неизбежным.
Для того, кто в противном случае через год потеряет свое место, имеет смысл заплатить через год 2000 долл., чтобы немедленно получить выгоду в 1000 долл.

Проблему хорошо иллюстрируют противоречия, связанные с дерегулированием грузовых перевозок. Регулирование, осуществляемое в течение многих лет Всеамериканской коммерческой комиссией (Interstate Commerce Commission), привело к расточительному хозяйствованию и более высоким ценам для грузоотправителей, что в конечном счете выражается в более высоких ценах практически на все покупаемые нами товары. Но есть люди, которым все это выгодно. Ограничивая конкуренцию, регулирование создало привилегированное положение для тех транспортных фирм, которые обладают правами на осуществление перевозок, и для членов Союза перевозчиков (Teamsters Union). Эти группы ожидают, что дерегулирование значительно уменьшит их богатство. Поэтому они активно воздействовали на членов Конгресса, финансируя проведение кампании и угрожая "возмездием" тем выборным должностным лицам, которые проголосуют за то, чтобы "отрасль грузовых перевозок была брошена в хаос конкуренции".
Можно почти не сомневаться, что денежная выгода, которую мы все получили бы за счет более низких транспортных издержек, была бы в целом выше, чем потери, которые ожидают в результате дерегулирования транспортные фирмы и водители. Но не видно каких-то значительных усилий по оказанию давления на законодателей, не видно финансовых взносов на проведение кампании или демонстраций, направленных на то, чтобы заставить Конгресс проголосовать за дерегулирование. Индивидуальная заинтересованность каждого из нас в дерегулировании просто недостаточно велика, чтобы побудить кого-то из нас активно включиться в борьбу. Так как все мы, сторонники и противники дерегулирования, считаемся со своими собственными личными предельными выгодами и предельными издержками, происходит следующее.
Немногие противники, которые могут многое потерять, тратят значительные ресурсы, стараясь повлиять на законодательную власть. Многочисленные сторонники, которые в сумме могут выиграть больше - но каждый в отдельности выигрывает меньше - ничего не тратят. Законодатели поддаются давлению такого рода, т. к. многие из них считают, что это отвечает их заинтересованности в том, чтобы быть переизбранными. По-видимому, их бесполезно в этом винить; бывший законодатель с непорочными принципами не всегда более эффективно служит общественным интересам, чем законодатель, который поступился некоторыми принципами, чтобы выжить и продолжить борьбу на следующий день. Виновны экстерналии, побуждающие большинство из нас к "безбилетному" поведению в надежде, что кто-то другой возьмет на себя издержки, связанные с лоббистской деятельностью, которая была бы всем нам выгодна.

Положительные экстерналии и государственная политика

Наш вывод не должен вызывать удивления. Государственная политика чаще всего подвержена влиянию групп, преследующих специальные интересы. Государство скорее готово слегка ущемить многих людей, чем крепко прижать нескольких. Государственная политика определяется не столько общественными интересами, сколько бесконечной чередой исключительно частных интересов. Вот почему интересы потребителя одерживают верх в словесных спорах, но политику контролируют интересы производителя. Интересы производителей просто больше сконцентрированы, более резко выражены. Производители знают, что от их действий или бездействия существенным образом зависит их собственное благосостояние, и поэтому в их интересах предпринимать действия. Но ни один отдельный потребитель не может ожидать от политического действия ничего, кроме небольшой выгоды, поэтому ни у одного из них нет стимула, чтобы взять на себя издержки.
Не потому ли использование принуждения с целью предотвратить недопроизводство дорог часто приводит к перепроизводству? Общая заинтересованность налогоплательщиков в экономии средств оказывается недостаточной, когда сталкивается лицом к лицу с сильной заинтересованностью небольшой группы в том, чтобы дорога существовала или чтобы дорога строилась. Такого же рода анализ применим к образованию. Те, кто "производит" образование (надо заметить, что в этом состоит и корыстный интерес самого автора), могут создать трудности в жизни законодателей, которые стараются сберечь средства налогоплательщиков, сокращая расходы на образование и научные исследования. Этим и объясняется поведение законодательной власти (которое в любом другом случае могло бы показаться странным), одобряющей все более и более крупные расходы - даже когда каждый ее член поддерживает сокращение расходов. Бюджет невозможно сократить, не сокращая ассигнований на определенные проекты. Поскольку группа, объединенная определенной заинтересованностью, организуется с тем, чтобы непременно сокращения коснулись проекта кого-то другого, расходы сократить невозможно.
Почему в нашей стране долгое время существовал призыв в армию, и какова вероятность того, что Конгресс его возобновит? Как мы отмечали ранее, воинская повинность - это применение принуждения в тех областях, где для обеспечения достаточной совместной деятельности (во всяком случае, в мирное время) было бы вполне достаточно убеждения. Воинский призыв, вероятно, продолжал существовать так долго, т. к. военное ведомство обладало сильной и ярко выраженной заинтересованностью в том, чтобы поддерживать приток личного состава в армию, в то время как у большинства из тех, кто страдал от набора, стимул лично избежать призыва был сильнее, чем стимул выступать против системы в целом. Интересно отметить, как много нынешних сторонников восстановления призыва говорят сегодня о всеобщем воинском призыве молодых людей на какую-нибудь краткосрочную службу. Приведет ли эта тактика (если это тактика) к увеличению числа противников набора? Или ожидаемые издержки каждого призывника станут ниже той критической точки, где он или она были бы готовы принять участие в политической борьбе, чтобы предотвратить возобновление призыва?
Что можно сказать о государственных действиях, связанных с помощью бедным? Мы можем предсказать, что законодатели будут медлить с заменой натуральных пособий (in-kind benefits) денежными выплатами (money transferts). Фермерам выгодна программа предоставления талонов на питание; домовладельцам и спекулянтам недвижимостью выгодны жилищные субсидии; здравоохранение расширяется за счет субсидий на медицинскую помощь; учителям выгодны субсидии на образование бедняков; и все работники сферы социального обеспечения знают, что для них найм дополнительных представителей "профессиональных помощников" заведомо более выгоден, чем раздача денег бедным. Из-за политического влияния этих групп законодателям проще предоставлять бедным натуральные пособия, а не денежные выплаты. Могут существовать другие, и более веские, причины для отклонения денежных выплат, но эта альтернативная возможность была бы в Конгрессе популярнее, если бы деньги производились и продавались "денежной отраслью". #page#

Как люди опознают общественные интересы?

Это совсем не означает, что фермеры, руководители больниц или работники социальной сферы не обращают никакого внимания на общественные интересы. Это только означает, что все они обращают некоторое внимание на свои собственные интересы. И даже те, кто работает в государственных учреждениях, в чью прямую обязанность входит защита общественных интересов, определяют их, учитывая свои собственные специфические интересы.
Возьмем, например, члена Управления по питанию и медикаментам (УПМ), ответственного за недопущение внедрения новых лекарств без соответствующей экспертизы. В чем должна состоять соответствующая экспертиза? Эта экспертиза должна гарантировать, что нам будут известны все побочные эффекты нового лекарства прежде, чем оно будет допущено на рынок. Но мы никогда не можем быть в этом уверены. Все, что мы можем сделать, - это получить дополнительную информацию и таким образом уменьшить риск, что кто-то умрет или серьезно пострадает в результате непредвиденного побочного эффекта. Насколько следует уменьшать этот риск? Ненамного, т. к., наряду с выгодами, существуют издержки, связанные с дополнительной экспертизой. К основным издержкам относятся жизни, которые не удастся спасти, и страдания, которые не будут облегчены, т. к. лекарством нельзя пользоваться, пока его проверяют.
Как служащий УПМ будет оценивать эти два вида издержек: жизни, которые будут потеряны в результате преждевременного внедрения, и жизни, потерянные в результате излишней отсрочки внедрения новых лекарств? Люди обвинят УПМ, если выяснится, что одобренное им лекарство обладает разрушительными побочными эффектами, и они будут приветствовать действия УПМ, если оно откажется одобрить лекарство, а впоследствии в других странах выяснится, что оно обладает разрушительными побочными эффектами. Но почти никто не возложит на УПМ ответственность за жизни, которые были потеряны, пока лекарство проходило экспертизу, или не будет благодарить УПМ за сокращение периода экспертизы, чтобы получить новое лекарство на рынке. Вывод очевиден. Служащие УПМ будут считать, что они поступают в соответствии с общественными интересами, осуществляя экспертизу в объеме, превосходящем тот, при котором предельные выгоды пациентов равны их предельным издержкам.
Если все это странно звучит для тех, кто свято верит, что государство заботится об общественных интересах, может быть, пришло время усомниться в этом. Вероятно, эта вера опирается на привычку отождествлять государство со страной и распространять на первое понятие почтительность, которую мы испытываем ко второму. Или она может быть результатом нашей веры в то, что государство - это последнее средство, и поэтому оно должно быть эффективным, т. к. мы не любим мириться с существованием каких-либо неразрешимых проблем. К этому выводу приводит также распространенный вид дедуктивных рассуждений. Утверждается, что все социальные проблемы являются результатом поведения людей, что поведение людей можно изменить законодательно и что законы создает государство, из чего следует вывод, что государство может разрешить все социальные проблемы.
Алексис де Токвиль предложил в книге "Демократия в Америке" (кн. 1, гл. VIII) более реалистическую точку зрения: "Нет такой страны, где все может быть достигнуто с помощью законов или где политические институты могут заменить собой здравый смысл и общественную мораль".

Повторим вкратце

В экономической теории предполагается, что действия государства являются следствием решений, принимаемых гражданами и государственными служащими, которые учитывают свои предельные издержки и предельные выгоды, связанные с альтернативными видами действий.
Отличительной чертой государства является его общепризнанное и исключительное право использовать принуждение. Принуждать - значит склонять людей к совместной деятельности, ограничивая свободу их выбора. Добровольная совместная деятельность основана исключительно на убеждении, которое обеспечивает желаемое поведение, предлагая дополнительные альтернативы.
Принуждение полезно для членов общества, т. к. оно может иногда обеспечить производство благ, которые каждый ценит выше, чем издержки, связанные с их производством, но которые не производились бы, если бы существовала только добровольная совместная деятельность.
Подобная несостоятельность предложения (supply failure) может иметь место, когда не существует дешевого способа ограничить обеспечение этим благом тех, кто за него платит, или помешать потребителям стать "безбилетниками".
С помощью принуждения можно обеспечить предложение таких благ, понижая трансакционные издержки. Это - омертвленные издержки, связанные с процессом осуществления обмена.
При внимательном рассмотрении оказывается, что традиционная деятельность государства в значительной степени сводится к действиям, направленным на уменьшение трансакционных издержек и преодоление "проблемы безбилетника".
Принудительная деятельность государства предполагает предварительную добровольную совместную деятельность. Убеждение предшествует принуждению, т. к., в конечном счете, граждан и государственных деятелей необходимо убедить использовать принуждение определенным образом. Из этого следует, что ограниченная эффективность добровольной совместной деятельности, которая оправдывает принудительные действия государства, обусловливает также и ограниченную эффективность принудительных действий государства.
Положительные экстерналии глубоко пронизывают политический процесс в демократическом государстве. Они уменьшают вероятность того, что избиратели будут достаточно информированы или что выборные, или назначаемые, должностные лица будут последовательно действовать в соответствии с информацией, которой они располагают.

ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ

1. В чем состоит общее, систематическое различие между интересами, которые преследуют служащие в государственном секторе, и интересами, которые преследуют люди, занятые в частном секторе? Поразмышляйте над следующими примерами.
  • а) Президент государственного университета и президент частного университета.
  • б) Член палаты представителей Конгресса США, который домогается места в Сенате, и коммивояжер крупной корпорации, который хочет получить работу торгового менеджера на одном из предприятий фирмы.
  • в) Известный политический деятель, который хочет стать президентом США, и известный актер, который хочет получить премию академии. (Речь идет о премии "Оскар" Американской кинематографической академии. - Прим. перев.)
  • г) Городской полицейский и облаченный в мундир охранник, нанятый частной службой безопасности.
  • д) Распределяющий субсидии служащий в Управлении по делам малого бизнеса (Small Business Administration) и работник банка, занятый предоставлением кредитов.
2. Каковы существенные различия между государственными и негосударственными предприятиями в каждом из следующих примеров? Почему, с вашей точки зрения, данные предприятия принадлежат государству? Каковы специфические формы конкуренции государственных предприятий? Каковы своеобразные формы их функционирования, связанные с их государственной принадлежностью?
  • а) Электростанции, принадлежащие инвесторам, и электростанции, находящиеся в собственности штатов и муниципалитетов.
  • б) Государственные колледжи и частные колледжи.
  • в) Автобусные компании, принадлежащие городским властям, и такие частные автобусные компании, как "Грейхаунд" и "Трейлвэй".
  • г) Кемпинги, принадлежащие Лесному управлению (Forest Service), и кемпинги, находящиеся в частной собственности,
  • д) Публичные библиотеки и частные книжные лавки.
3. Государственное производство благ часто оправдывают тем, что эти блага имеют первостепенное значение для общественного благосостояния, и обеспечение ими нельзя возложить на "капризный" рынок. Объясняет ли это, почему парки и библиотеки, как правило, принадлежат муниципалитетам, а еда и медицинское обслуживание обычно обеспечиваются посредством рынка? Можете ли вы предложить для этих примеров лучшее объяснение?
4. Передовая статья, опубликованная 23 мая 1979 г, в "Уолл-стрит джорнэл", имеет заголовок: "Вашингтонские официальные лица, отвечающие за отношения с прессой, выдумывают способы утаить происходящее в государственных агентствах".
  • а) Чем ответственный за отношения с прессой в государственном агентстве отличается от директора по рекламе или пресс-агента на мыловаренном заводе?
  • б) Почему министерства обороны, транспорта, сельского хозяйства и другие тратят миллионы долларов, чтобы повлиять на общественное мнение? Разве в демократическом обществе общественное мнение не должно контролировать действия государственных учреждений?
5. Должны ли менеджеры корпораций в рамках своей официальной компетенции брать на себя общественные обязанности, кроме обязанности увеличивать чистый доход корпораций, которыми они управляют?
  • а) Есть ли у них моральное обязательство предпринимать что-либо сверх того, что требует закон, для утверждения равенства рас и полов, защиты окружающей среды, развития общественного транспорта, избрания хорошего правительства и т. д.? Почему да или почему нет?
  • б) Кто будет оплачивать издержки, если руководители корпораций возьмут на себя такие обязательства? Кто будет контролировать их решения, чтобы удостовериться, что решения, которые они принимают, действительно отвечают общественным интересам?
  • в) Почему у президента крупной корпорации могло возникнуть желание пожертвовать 1 млн. долл. из фонда корпорации на программу строительства больницы в городе, где расположена штаб-квартира корпорации? Какие личные выгоды и личные издержки связаны для президента с таким пожертвованием?
6. Считаете ли вы, что конкуренция более распространена и является более жесткой в капиталистических странах, чем в социалистических? Является ли конкуренция в богатых странам более распространенной и более жесткой, чем в бедных?
7. Сторонники государственного регулирования часто доказывают свою правоту, обвиняя "неограниченную" и "необузданную" конкуренцию. Может ли конкуренция быть "неограниченной"? Какие существенные ограничения конкуренции существовали в американской экономике в девятнадцатом столетии, когда, согласно некоторым оценкам, конкуренция была "неограниченной"?
8. Критики государственного регулирования часто стремятся доказать предпочтительность "свободного" рынка. Могут ли рынки быть абсолютно свободными? Свободными от чего? Является ли рынок "несвободным", если на нем действуют законы, запрещающие использование фальшивых мер и весов? Законы, запрещающие обманывающую рекламу? Запрещающие повышение цен, если оно не было одобрено государственным учреждением? Где бы вы провели границу между "свободными" и "несвободными" или регулируемыми рынками? Почему вы провели бы границу именно в этом месте?
9. Помещенный ниже график показывает чистую выручку (за какой-то период времени), которую ожидает получить владелец бакалейной лавки, запасаясь четырьмя видами товаров: молоком и молочными продуктами (М), консервами (S), свежими продуктами (Р) и замороженными (F).

Рисунок 14А. Ожидаемая чистая выручка некоей бакалейной лавки

  • а) Сколькими единицами каждого из них он захочет запастись?
  • б) Теперь представим, что четыре кривые показывают чистое удовлетворение, которое владелец ожидает получить, преследуя четыре цели, которые заключаются в получении денег (М), прочной репутации (S), большей личной власти (Р), семейном благополучии (F). В какой степени он будет стремиться к достижению каждой цели?
  • в) Каковы общие различия, которые вы склонны ожидать между "кривыми удовлетворения" человека, занимающегося бизнесом, и человека, занятого на государственной службе, или принадлежащего к духовенству, или преподающего в школе, или занимающегося медицинскими исследованиями?
10. В тексте главы предупреждается об опасностях, связанных с отношением к государству, как к "оно", которым мы можем управлять, как инструментом, чтобы добиться желаемого. А не вводит ли также в заблуждение слово "мы", когда его используют, как в предыдущем предложении? Кто это "мы", кому хочется, чтобы государство делало то или другое? Каждый человек? Большинство? Все осведомленные и заинтересованные в общественных делах граждане? Те, кто разделяет мои интересы и мое понимание ситуации? Что люди имеют в виду, когда говорят: "Мы должны использовать государство для контроля за эгоистическим и своекорыстным поведением"? Кто кого должен контролировать в соответствии с таким представлением об обществе?
11. Гай Вейер - бывший фермер, который занялся строительством загородных домов и построил 50 домов на 40 акрах своей фермы. Теперь он сдает эти дома в аренду.
  • а) Если один из жильцов Гая организует собрание, на котором 26 из 50 жильцов проголосуют за понижение арендной платы на 100 долл. в месяц, обязан ли Гай, следуя нормам морали или закона, подчиниться их решению?
  • б) Если 26 жильцов просто удержали по 100 долл. из своей месячной арендной платы, есть ли у Гая моральное или законное право их выселить?
  • в) Если выселяемые жильцы откажутся выехать, к каким моральным или законодательным средствам Гай может прибегнуть, чтобы от них избавиться?
  • г) Предположим, что 26 жильцов вначале образуют местное правительство, затем большинством голосов принимают решение об уменьшении арендной платы и, наконец, принимают декрет, запрещающий выселение. Изменило бы это как-то ответы, которые вы дали на предыдущие вопросы?
  • д) В чем разница между правовым и неправовым государством или правовыми и неправовыми государственными решениями? Является ли демократическим государство, где правит большинство? Ограничены ли чем-нибудь возможные действия большинства в демократическом государстве?
  • е) Принцип принятия решений большинством голосов требует предварительного определения: чьим большинством? Кому должно быть предоставлено право голоса в ситуациях, аналогичных тем, что мы обсуждали выше? Только владельцам собственности? Всем гражданам старше 18 лет? Ответственным арендаторам, а не жильцам? Всем совершеннолетним жителям округа, так что жильцы Гая Вейера образуют только небольшую группу в намного превосходящей массе избирателей? Каковы будут последствия различных способов распределения прав голоса?
  • ж) Если вы не способны вообразить другой законный способ распределения права голоса, кроме: один человек - один голос - поразмышляйте над распределением права голоса в ассоциации владельцев квартир (condominium association) или загородном клубе. Как насчет распределения права голоса среди тех, кто владеет акциями корпорации? Почему существуют такие различные способы распределения права голоса?
12. Адам Смит приписывал верховной власти или государству обязанность "создавать и поддерживать те общественные институты и те общественные функции, которые, будучи в высшей степени выгодны обществу в целом, имеют, однако, такую природу, что прибыль никогда не возместила бы расходы для каждого отдельного лица или небольшой группы лиц, и которые, следовательно, вряд ли будут создаваться или поддерживаться отдельным лицом или небольшой группой лиц" ("Богатство народов", кн. V, гл. 1).
  • а) Чем отличается такое описание благ, которые должно производить государство, от описания благ, связанных с "проблемой безбилетника", в нашей книге?
  • б) Смит обсуждает четыре вида общественных институтов или функций, которые хотя бы отчасти удовлетворяют его критерию: институты, предназначенные "для защиты общества… для осуществления правосудия… для развития в обществе торговли, а также образования людей", Как соотносятся рекомендации Смита с теми обязанностями, которые обычно сегодня возлагаются на государство? Есть ли какие-нибудь важные функции государства, на которые Смит не обращает внимания?
13. В тексте обсуждается проблема создания полицейских служб исключительно на базе добровольного сотрудничества. Но разве потребность в полиции не вызвана нежеланием некоторых людей сотрудничать на абсолютно добровольной основе? Не ведут ли себя взломщики и другие подобные нарушители закона как "безбилетники"?
14. Следует ли членам добровольно созданной пожарной дружины отказаться от тушения пожара в доме того, кто отказался вносить деньги на содержание пожарной службы? (Предположим, что собственность членов пожарного общества находится вне опасности.) Какой вред они бы нанесли, потушив пожар?
15. Если каждому посетителю общественных парков неприятно видеть мусор на земле, парки не обязательно станут от этого чистыми. "Проблема безбилетника" может явиться причиной появления всем отвратительного мусора. То, как это иногда происходит, можно продемонстрировать на примере так называемой "Дилеммы заключенного" (Название отражает первоначальное изложение дилеммы, в котором использовался пример двух заключенных и умного прокурора.) В дилемме, представленной здесь, предполагается, что у каждого посетителя парка есть выбор - выбросить мусор на землю или дойти до мусорного контейнера. Однако посетителей много, так что если один не бросит мусор на землю, то это не внесет заметной разницы. Все (или почти все) должны выбрасывать мусор в мусорные контейнеры, если мы хотим, чтобы парк был чистым и красивым. Помещенная ниже матрица демонстрирует результаты возможного выбора сочетаний; в нижнем левом треугольнике для каждого возможного случая помещено описание ситуации для каждого посетителя парка, а в правом верхнем треугольнике - ситуация всех остальных посетителей.

Рисунок 14В. Дилемма посетителей парка

  • а) Каждый человек, который выбрасывает мусор в контейнер, должен обязательно понести издержки, называемые усилием; но получит ли этот человек также выгоду в виде красоты парка, зависит от того, как поступят все остальные посетители, Если каждый посетитель стремится к максимальному личному чистому выигрышу (выгода минус издержки), это вполне может закончиться тем, что "общество" окажется в юго-восточном квадрате. Почему?
  • б) Если бы каждый посетитель отдавал определенное и сильное предпочтение северо-западному квадрату, по сравнению с юго-восточным, было бы этого достаточно, чтобы "общество" переместилось в северо-западный квадрат? Что бы пожелал предпринять каждый посетитель, в соответствии с нашими узкими предпосылками, обнаружив, что "общество" достигло положения, которое описывается в северо-западном квадрате? Предположим, что отдельный "акт загрязнения" не внесет заметной разницы. Как бы это воспроизвело менее желательную ситуацию, описываемую юго-восточным квадратом ?
  • в) Как "взаимное принуждение, о котором достигнута взаимная договоренность", могло бы привести к более желательному результату, описываемому в северо-западном квадрате?
  • г) Почему в реальном мире люди не всегда ведут себя так, как предполагается в этом вопросе? Почему в некоторых случаях люди, которым не грозит наказание, будут затрачивать значительные "усилия", чтобы избежать загрязнения, даже если они не ожидают получить при этом удовлетворение в виде "красоты"? Примером может послужить турист, покидающий кемпинг в национальном парке.
  • д) Сколько подобных ситуаций вы можете придумать? Приводят ли они к положению, которое описывается в юго-восточном квадрате? Если нет, то почему?
16. "Охрана природы" - так называется национальная организация, которая стремится определить и затем выкупить находящиеся под угрозой места распространения животных и растений, чтобы их сохранить.
  • а) "Охрана природы" оплачивает свои покупки за счет пожертвований людей, обеспокоенных сохранением мест распространения животных и растений. Как "проблема безбилетника" затрудняет сбор средств в фонды "Охраны природы"?
  • б) Почему "проблема безбилетника", вероятно, меньше затруднит для "Охраны природы" получение пожертвований от корпораций, чем отдельных людей?
  • в) "Охрана природы" принимает пожертвования как в виде земли, так и в форме денег, в том числе первоклассную жилищную и коммерческую недвижимость. Если бы вы руководили подобной организацией, как бы вы использовали ценную коммерческую городскую собственность для сохранения сельских районов, находящихся под угрозой уничтожения?
17. Воспользуйтесь предложенными в тексте определениями принуждения и убеждения, чтобы оценить следующие действия. Чтобы решить, была ли расширена или сужена возможность выбора, нам нужно знать, какими возможностями люди располагали первоначально или каковы с самого начала были их права собственности.
  • а) Предполагаемого работника, который по религиозным убеждениям избегает работы по воскресеньям, ставят в известность, что он должен согласиться работать по воскресеньям, если хочет получить это место. Если он согласится, т. к. ему очень хочется получить место, убедили его в этом или принудили?
  • б) Работодатель обещает вас уволить за курение в рабочее время, и поэтому вы нехотя бросаете курить с 9 до 12 часов и с 1 до 5 часов по рабочим дням. Вас убедили или принудили?
  • в) Вы очень вежливо просите студента, который живет как раз под вами, чтобы он делал потише свой магнитофон между 7 и 10 вечера, когда вы пытаетесь заниматься. Он отвечает, что звук не столь силен, чтобы помешать вам заниматься. Тогда вы начинаете топать по полу среди ночи, когда он пытается уснуть. После двух недель такой жизни он соглашается уменьшить громкость, как вы просили. Убедили вы его или принудили?
  • г) Когда местная электростанция поднимает плату за электроэнергию, убеждает или принуждает она потребителей платить больше?
  • д) Вы раздумываете, не поставить ли машину в запрещенном месте, предназначенном для погрузки, но в конце концов отказываетесь из страха перед штрафом. Убедили вас или принудили к поиску другого места для парковки?
  • е) Домовладелец разрешает вам загораживать своей машиной проезд к его гаражу, если вы заплатите ему 1 долл. Вы платите и ставите машину. Убедили вас или принудили?
  • ж) Вас убедили или принудили в вопросе о размере пожертвования на развитие "Юнайтэд Вэй", если вы знаете, что сумма каждого взноса будет обнародована на доске информации вашей конторы?
  • з) Как обеспечивает судья во время бейсбольного матча совместную деятельность игроков - путем убеждения или принуждения?
18. Имеет ли убеждение или принуждение какие-либо неотъемлемые преимущества друг перед другом как способ стимулирования совместной деятельности?
  • а) Люди, сотрудничающие по убеждению, обычно сохраняют отношения. Те, кого принудили, как правило, ищут способы порвать отношения. Что можно из этого заключить об уровне трансакционных издержек по обеспечению совместной деятельности в каждом случае?
  • б) Принуждение может быть использовано, чтобы лишить людей возможности сотрудничать добровольно. Случается ли такое? Зачем кому-либо использовать принуждение, чтобы помешать добровольному сотрудничеству?
19. Является ли "проблема безбилетника" источником только социальных проблем? Не мешает ли также "проблема безбилетника" попыткам сговора ради нечестной наживы за чужой счет? Почему картели обычно распадаются, если только их не поддерживает государство с его возможностями использовать принуждение?
20. "Из 34.937 членов кооператива, обладающих правом голоса, только 737 приняли участие в выборах правления, и из них 483 подали пустые бюллетени". Свидетельствуют ли эти данные о том, что члены кооператива не поддерживают его деятельность? Считаете ли вы, что если бы в голосовании приняли участие большее число членов, то было бы выбрано лучшее правление?
21. Вероятно, большинство водителей ездят несколько быстрее положенного, когда думают, что не попадутся при этом. Означает ли это, что они бы проголосовали за ослабление ограничений скорости, если бы им была предоставлена такая возможность?
22. Почему некоторые люди, которые употребляют алкогольные напитки, голосуют за их законодательное запрещение?
23. Вот первое предложение из газетной передовицы, автор которой сокрушается по поводу того, как мало народу пришло на общественные слушания, посвященные улучшению образования в средних школах одного крупного американского города; "Зная, сколько людей жалуется на систему государственного образования, удивительно, что так мало народу приходит на собрания, чтобы подсказать школам, как им улучшить свою работу". Действительно ли вызывает удивление то, что многие жалуются, но не многие посещают собрания?
  • а) Каковы издержки, связанные с жалобами? Каковы издержки, связанные с посещением собраний?
  • б) Какова вероятность, что обеспокоенный состоянием образования человек, проведя вечер на общественных слушаниях, действительно сможет повлиять на политику развития школ в крупном городском районе?
  • в) Сравнительные соотношения выгод и издержек, связанных с жалобами и с посещением собраний, могли бы, кажется, адекватно объяснить факты, о которых с сожалением сообщает автор газетной передовицы. Но как можно объяснить поведение "активистов" - тех немногих людей, кто всегда, кажется, готов принять участие в собрании даже по самому нелепому поводу? Могут ли люди, участвуя в политических мероприятиях, получить какое-либо иное удовлетворение, кроме возможности оказать реальное воздействие на государственную политику?
24. Большинство ассоциаций родителей и учителей испытывают трудности в привлечении людей к посещению собраний и к другой работе в ассоциациях.
  • а) Почему это не означает ни того, что родители не заботятся об образовании своих детей, ни того, что они считают ассоциации родителей и учителей бесполезными организациями?
  • б) Почему уровень посещаемости обычно выше среди учителей, чем среди родителей?
  • в) Почему некоторые родители принимают активное участие в работе ассоциации?
25. Больницы часто считают, что не стоит затрачивать усилия на снижение своих издержек, т. к. уменьшение издержек приводит к сокращению государственных дотаций, а также к ухудшению качества обслуживания пациентов. В письме в " Уолл-стрит джорнэл" (4 февраля 1982 г.) высказываются упреки в адрес руководителей больниц за подобное поведение:
"Ни одного медицинского работника ничего не волнует, кроме его собственной чековой книжки… Если бы все медики обратили внимание на размер дерева, а не на один плод, который они с него срывают, каждый получил бы более крупные и лучшие плоды".
Как это иллюстрирует "проблему безбилетника" и ложные рассуждения типа "если бы только каждый из нас…"?
26. Чтобы на дорогах не возникало заторов, автомобили в Сингапуре облагают налогом, который увеличивает их цену почти на 150%.
  • а) Может ли оказаться, что положение владельцев автомобилей в Сингапуре при таком налоге лучше, чем если бы его не было?
  • б) Предположим, что все владельцы автомобилей в Сингапуре считают, что выгоды от меньшей загруженности дорог, которые они получают благодаря этому налогу, превосходят размер налога, который им приходится платить. Следует ли отсюда, что каждый владелец автомобиля будет добровольно платить налог?
27. Каждая из 10 семей в пригородном квартале обычно имеет свою собственную электрокосилку. Почему не так часто семьи совместно пользуются одной косилкой? Постарайтесь перечислить основные трансакционные издержки, которые препятствуют такому совместному владению.
28. Организаторам телепрограмм трудно предоставлять свои услуги только тем владельцам телевизоров, которые готовы платить за программы.
  • а) Как, тем не менее, организаторам программ удается обеспечить оплату за предоставление услуг владельцам телевизоров? Подумайте над тем, как решается "проблема безбилетника" при кабельном телевидении. Кому организаторы программ продают свои услуги? После осуществления каких платежей зрители получают доступ к программам? Как на каждой стадии решается "проблема безбилетника"?
  • б) Сегодня некоторые домовладельцы пытаются бесплатно смотреть программы кабельного телевидения, ловя их через спутники с помощью собственных антенн. Как использование шифраторов и декодеров платными телевизионными компаниями иллюстрирует возникновение трансакционных издержек при борьбе с "безбилетниками"?
29. Если бег вокруг футбольного поля улучшает физическую подготовку атлетов и способствует более успешной игре, почему так много игроков пытается увильнуть, пробежав меньшее число кругов, чем требует тренер? Кто получает выгоду, и кто несет издержки при такой физической подготовке? Требуют ли обычно тренеры от игроков пробежать большее число кругов, чем было бы оптимально?
30. Когда государственное учреждение требует, чтобы домовладельцы или предприниматели представили подробный отчет о своей деятельности, издержки несут те, кто готовит отчеты, а всю выгоду (в форме дополнительной информации) получает учреждение.
  • а) Как это объясняет расширение "бумажной работы", выполнения которой требует государство, несмотря на всеобщее мнение, что объемы такой бумажной работы уже избыточны?
  • б) Не думаете ли вы, что требования уменьшились бы, если бы учреждениям пришлось использовать средства из своего бюджета, чтобы компенсировать затраты тех, кто заполняет формы отчета?
  • в) Следует ли обязать преподавателей читать и комментировать все работы, которые по их требованию пишут студенты?
31. Если "проблема безбилетника", которая создается положительными экстерналиями, так серьезна, как утверждается в этой главе в связи с анализом благотворительных программ, почему кампании, которые проводит "Юнайтед Вэй", оказываются такими успешными во многих американских городах? Применяет ли "Юнайтед Вэй" во время сбора средств элементы принуждения, заставляя людей работать во время кампании или побуждая людей вносить деньги? К каким преимуществам или потерям привело бы решение местных властей взять на себя общественные функции, которые в настоящее время осуществляет "Юнайтед Вэй"?'
32. Почему наши суды обязуют граждан, выбранных для исполнения обязанностей судей, заниматься этим, хотят они того или нет? Разве суды не могли бы набрать столько судей, сколько требуется, на добровольной основе, повысив оплату за исполнение судебных обязанностей? Почему бы не повысить оплату, не набрать судей из добровольцев и не прекратить навязывать тяжелые издержки, связанные с исполнением судебных обязанностей, столь многим людям, которым приходится отказываться от другой ценной деятельности, чтобы исполнить свою "судебную обязанность"? Как, по вашему мнению, такой переход к системе набора добровольных судей повлияет на состав судей? Оправдано ли в данном случае использование принуждения, т. к. исполнение обязанностей в суде - это долг каждого гражданина? Если это так, почему мы не штрафуем людей, которые не принимают участия в голосовании? Разве голосование - это не долг гражданина? Или еще лучше: почему бы не оштрафовать людей, которые не могут сдать строгий зачет о современных событиях или не принимают участия в голосовании? Таким способом мы бы принудили граждан к подаче компетентного голоса. Вы согласны с этим?
33. Следует ли законодательно обязать домовладельцев утеплить свои дома, чтобы добиться экономии энергии?
  • а) Какие выгоды получат домовладельцы от утепления? Должны ли домовладельцы проводить утепление, если их собственные издержки, связанные с этим, превосходят их собственную выгоду?
  • б) Как другие члены общества выиграют, если кто-то решил утеплить свой дом и таким образом уменьшить потребление электроэнергии? Оправдают ли эти внешние выгоды субсидии, которые должны стимулировать домовладельцев утеплять дома? Кто будет активно выступать в поддержку такой субсидии ?
34. Согласны ли вы с тем, что Конституция США описывает права собственности президента, членов Конгресса и членов Верховного суда?
  • а) Почему Конституция запрещает Конгрессу понижать зарплату президента и федеральных судей до истечения срока их пребывания на посту?
  • б) Можно ли ожидать, что президент будет лучше или хуже управлять страной во время своего первого срока пребывания на посту, чем во время второго? (Конституция запрещает избрание на третий срок.)
  • в) Считаете ли вы, что от членов палаты представителей, которые подлежат переизбранию каждые два года, следует ожидать больше государственной мудрости при принятии решений, чем от членов Верховного суда, которые назначаются на всю жизнь?
35. Учитывают ли в своих решениях живущие сегодня люди потребности будущих поколений в природных ресурсах? Учитываются ли должным образом потребности будущих поколений в этих решениях? Можно ли ожидать, что государство будет лучше учитывать потребности будущих поколений? Оцените утверждение, согласно которому государство должно служить хранителем природных ресурсов для будущих поколений.
36. По Конституции США Конгресс уполномочен организовывать почтовую службу.
  • а) Можете ли вы привести какие-либо причины, по которым государству следует взять на себя обязанность по обеспечению системы почтового обслуживания? Существовали ли для этого в 1789 г. более веские причины, чем сегодня?
  • б) Конгресс принял "специальный почтовый закон", который предоставляет почтовой службе монопольное право на доставку писем. Почему государство препятствует фирмам конкурировать с почтовой службой Соединенных Штатов в доставке писем?
  • в) Кто, судя по всему, будет оказывать давление на Конгресс, чтобы не был принят ни один акт, направленный на отмену "специального почтового закона"?
37. Могла бы проблема господства производителей в законодательном процессе быть решена посредством создания государственного учреждения, которому вменялось бы в обязанность представлять интересы потребителей во время слушаний, посвященных принятию законов?
38. Вы и ваша семья любите отдыхать в палатке в национальных парках. Поэтому в феврале вы убеждаете своего представителя в Конгрессе выступить против законопроекта, в котором предлагается повысить плату за такой отдых в июле и августе. В августе этого года вы приезжаете в Тетонский национальный парк в будний день в 4 часа дня и видите, что все места, где можно устанавливать палатки, заняты.
  • а) Отнесетесь ли вы теперь с одобрением к повышению оплаты за установку палаток? Почему да или почему нет?
  • б) Почему плата за использование ресурсов, находящихся в частной собственности, скорее всего, вырастет при увеличении спроса, а плата за ресурсы, которые принадлежат государству, - нет?
39. Используя понятия, введенные в этой главе, можете ли вы объяснить непрекращающееся использование насилия (войны) как средства разрешения конфликтов между народами?
40. В августе 1985 г. Федеральная комиссия по информации (the Federal Communications Commision) заявила, что Доктрина Справедливости - политика, которая требует, чтобы комментаторы обнародовали различные точки зрения на дискуссионные проблемы, - больше не отвечает общественным интересам, т. к. число телевизионных станций, радиостанций и станций кабельного телевидения значительно увеличилось с тех пор, как эта политика была принята в 1949 г. В заявлении комиссии также отмечалось, что, тем не менее, она будет продолжать проводить в жизнь эту доктрину, т. к. в этом "очень заинтересован" Конгресс.
  • а) Зачем членам Конгресса поддерживать политику, которая требует, чтобы федеральное государственное агентство контролировало, какие точки зрения представляют комментаторы? Не противоречит ли проведение Доктрины Справедливости первой поправке к Конституции?
  • б) Сторонники доктрины заявляют, что, поскольку число выдаваемых лицензий ограниченно, от студий, имеющих лицензии, нужно требовать освещения всех сторон дискуссионных проблем. Почему этот довод не относится к ежедневным газетам, число которых гораздо больше ограничено? (В 1983 г. в США издавалось 1735 ежедневных газет, и вело вещание 8807 негосударственных радиостанций.) Сколько сторон имеет дискуссионная проблема?
  • в) Согласно Доктрине Справедливости, ФКИ может потребовать, чтобы радиостанция предоставила время в эфире для опровержения группе, которая заявляет, что проблема, которая ее интересует, была освещена необъективно. Кому выгодна такая политика? Как, скорее всего, комментаторы будут обращаться с дискуссионными проблемами, если они будут знать, что им, может быть, придется предоставить время в эфире группам, которые заявляют, что комментарий не был достаточно объективен?
  • г) Кто, по вашему мнению, поддерживает "сильную заинтересованность" Конгресса в Доктрине Справедливости?
41. "Права человека должны иметь превосходство над правами собственности". Согласны ли вы с этим? Можете ли вы назвать какое-либо право собственности, которое не является правом некоторых людей? Можете ли вы назвать какие-либо права человека, которые не являются правами собственности в том значении, в каком этот термин был определен и употреблялся в четырех последних главах?
42. Права для одного человека всегда предполагают соответствующие обязанности для другого человека. Кого и какие обязательства нужно побудить принять для того, чтобы вы имели каждое из следующих прав:
  • а) посещать колледж;
  • б) голосовать;
  • в) работать;
  • г) петь в церковном хоре;
  • д) купить сигареты;
  • е) получать медицинскую помощь.
43. Девять пригородных районов Чикаго приняли постановление, направленное на то, чтобы предотвратить заселение этих районов со смешанным расовым составом исключительно черным населением. Постановления предусматривают меры по поощрению покупки жилья белыми и по сдерживанию покупки жилья черным населением в районах, где число черных домовладельцев уже превышает определенный процент. (О проблемах кратко сообщается в " Уолл-стрит джорнэл" от 14 августа 1985 г.)
  • а) Есть или должно ли быть у жителей района право поощрять или препятствовать покупкам жилья, чтобы добиться или сохранить смешанный расовый состав населения этих районов? Нарушают ли они тем самым права потенциальным покупателей или продавцов, которым мешают осуществить взаимовыгодный обмен, поскольку у покупателя кожа не того цвета?
  • б) Представьте себе город, где проживает 50% черного и 50% белого населения. Предположим далее, что никто не возражает против того, чтобы его соседом с одной стороны был человек с кожей другого цвета, но что все они возражают против того, чтобы их соседями с обеих сторон были люди с кожей другого цвета, и если такое случится, они изменят место жительства. Явится ли результатом добровольного обмена город с сегрегированным или смешанным населением? Почему? Если считается, что смешанное население - это хорошо, то как этого можно добиться при таких обстоятельствах?
  • в) Если жители этого города будут медлить с переездом, пока их с четырех сторон не окружат соседи с противоположным цветом кожи, население постепенно превратится в строго сегрегированное (это практически неизбежно, хотя данный вывод не столь очевиден). Как такое общество могло бы возбудить у каждого жителя желание жить в обществе со смешанным расовым составом? #page#

Глава 15.
Инфляция, спад, безработица: введение

У правительства существует одна обязанность, которая в наши дни привлекает к себе почти столько же внимания прессы и общественности, сколько все остальные, вместе взятые, - это обязанность предотвращать, устранять или каким-то иным образом контролировать инфляцию и спады производства. Если не считать отдельных упоминаний в 14-й главе, эта проблема была оставлена в стороне при рассмотрении функций правительства. Сейчас мы восполним этот пробел. Оставшаяся часть книги будет почти полностью посвящена вопросам макроэкономических колебаний и стабилизационной политики правительства.
Почему инфляцию и спад мы считаем проблемами? Некоторые читатели подумают, что человек, задающий такого рода вопросы, должно быть, слишком глуп, чтобы понять ответ на них. Инфляция означает рост стоимости жизни, а все, что делает жизнь людей дороже, очевидно, представляет собой проблему. Что же касается спадов, то они приводят к потере доходов и рабочих мест, и никому не нужно объяснять, почему это проблема. Но все обстоит не так просто.

Денежные цены в долларах и реальная стоимость

В случае с инфляцией дело обстоит совсем не так. Инфляция - это не рост стоимости жизни. Суть инфляции - падение ценности или покупательной способности денег. С другой стороны, можно сказать, что инфляция - это повышение денежных цен на блага. Можно даже, если хотите, говорить об инфляции как о повышении денежной стоимости жизни. Но ключевым словом являются деньги. Реальная стоимость двухдолларового гамбургера в этом году не больше, чем долларового гамбургера в прошлом, если издержки приобретения доллара уменьшились с прошлого года в два раза.
Издержки приобретения чего-либо есть ценность того, чем необходимо поступиться, чтобы его приобрести. Мы так привыкли выражать ценность возможностей, которыми жертвуем, через общий денежный измеритель, что иногда забываем проверить, не изменилась ли ценность самого измерителя. Но именно так происходит во время инфляции. Это не увеличение размера всех вещей, а уменьшение длины линейки, которой мы пользуемся.

Безусловно, все в конечном счете относительно. Логически возможно настаивать на том, что на протяжении последних лет деньги сохранили свою ценность неизменной, а все остальное подорожало. Но в этом было бы столько же смысла, сколько в утверждении, что цена барреля сырой нефти осталась неизменной в 1970-е годы, тогда как ценность всего остального уменьшилась примерно на 75%. Когда мы видим, что цена нефти изменяется относительно других цен, здравый смысл подсказывает, что объяснение происходящему следует искать в условиях спроса и предложения нефти, а не "всего остального". Когда мы видим, что цена денег изменяется относительно всего остального, здравый смысл должен подсказать нам тот же путь размышлений.
Вероятно, легче увидеть основополагающую связь между деньгами и инфляцией, если задуматься над тем, что инфляции просто не могло бы быть при отсутствии денег. Если бы все сделки осуществлялись на основе натурального обмена, мы никоим образом не столкнулись бы с инфляцией. Может быть, вам потребуется некоторое время для того, чтобы убедиться в этом. Но инфляция просто логически невозможна в обществе, где одни блага непосредственно обмениваются на другие без какого-либо использования денег.
В хозяйстве, основанном на натуральном обмене (где не пользуются деньгами), одновременное повышение всех цен было бы логически невозможно.

Неопределенность будущей ценности денег

Если инфляция фактически не повышает стоимости жизни, то почему она представляет собой проблему? Почему она вызывает у всех так много беспокойства? Проблемы, создаваемые инфляцией, почти полностью слиты с неопределенностью. Они возникают не потому, что ценность денег падает, а потому, что будущая ценность денег непредсказуема. Высокий, но постоянный темп инфляции, на который каждый мог бы с уверенностью рассчитывать, вызывал бы меньше проблем, чем более низкий, но менее предсказуемый темп.
Дефляция, которая представляет собой повышение ценности или покупательной силы денег, является не меньшей проблемой для общества, чем инфляция, поскольку она также вносит неопределенность в расчет тех, кто планирует свое будущее. То же самое верно для дезинфляции, имевшей место в США в 1982-1983 гг. Дезинфляция - это замедление темпа инфляции, она также создает серьезные трудности для тех, кто не в состоянии правильно предвидеть ее при разработке долгосрочных планов.

Реальные издержки инфляции

Посмотрите, что произошло с финансовыми учреждениями, которые в 1965 г. выдали денежные ссуды под недвижимость сроком на 15 лет из расчета 6% годовых - стандартной ставки того года по ссудам для строительства новых домов. Кредиторы, по-видимому, рассчитывали на сохранение того темпа инфляции, который был в предшествующие 10 лет и составлял менее 2% в год. Он обеспечил бы им 4% реального дохода по ссудам под недвижимость: 6-процентная номинальная ставка минус 2-процентное падение ценности денег. Но непредвиденная инфляция опрокинула их расчеты. С 1965 по 1980 г. доллар обесценивался в среднем на 6% в год. Это оставило кредиторов с нулевым уровнем прибыльности, которого не хватило даже на покрытие издержек. Кредитные учреждения понесли крупные потери из-за того, что не смогли предвидеть будущие изменения в ценности денег, а многие из них обанкротились.
Когда ожидается, что деньги будут быстро обесцениваться, становится выгодно брать в долг. А каждый, кто хочет сделать накопления, должен постараться вложить свои деньги во что-то такое, чья ценность в долларах будет расти в соответствии с темпом инфляции, например, в недвижимость. Поэтому, когда американцы в 70-е годы пришли к выводу, что темп инфляции в 5 или даже 10% в год становится правилом, а не исключением, спрос на недвижимость существенно возрос. Соответственно выросли цены на землю и дома. Ставки по ссудам на строительство новых домов также поднялись до 10% в 1978 г. и даже превысили 15% в 1982 г. В начале 80-х годов люди платили высокие цены за дома и одалживали для этого деньги под высокие проценты потому, что уже успели привыкнуть к 10-процентной инфляции и ожидали, что такой темп сохранится или даже возрастет. Однако этого не произошло. Темп инфляции неожиданно упал ниже 7% в 1982 г. и ниже 4% в 1983 г. И тут покупатели домов вдруг обнаружили, что слишком дорого заплатили за свои владения, и поскольку их доходы не растут больше на 10-15% в год, они не могут производить ежемесячные платежи, оговоренные в контрактах.
Неопределенность в связи с будущими ценами, которая создается инфляцией, ведет к произвольному перераспределению богатства, заставляет людей предпринимать дорогостоящие усилия, чтобы защитить себя от потерь и - что, вероятно, опаснее всего - приводит к нарастанию взаимного недовольства, которое в конце концов может разрушить способность членов общества к сотрудничеству.

Перераспределение богатства

Инфляция приносит прибыли одним и убытки другим, поскольку людям не всегда удастся ее правильно предвидеть. Более того, не все обладают одинаковыми возможностями действовать соответствующим образом после того, как выясняются действительные размеры инфляции. На некоторых рынках продавцы устанавливают цены только на короткий срок и могут быстро поднимать их в ответ на увеличение спроса; к ним относятся, например, цены на сельскохозяйственные продукты и многие виды сырья, используемого в промышленном производстве. Другие цены могут реагировать на изменившиеся обстоятельства лишь гораздо медленнее. Арендная и квартирная платы, например, обычно фиксируются контрактом и не могут быть изменены в течение долгого времени. И хотя у домовладельцев существуют возможности добиваться перезаключения договоров с повышением арендной платы, эти процедуры связаны для них с дополнительными издержками. Заработная плата рабочих и служащих, как правило, оговорена в долгосрочных соглашениях. На протяжении срока действия эти соглашения также могут быть изменены, а некоторые из них даже содержат специальные пункты, предполагающие изменение договора при определенных условиях. Тем не менее заработная плата рабочих и служащих обычно медленнее реагирует на изменение условий, чем цены большинства благ.
Многие цены нельзя быстро повысить, поскольку для этого нужно согласие какого-либо регулирующего органа, который нередко действует черепашьими темпами: газовые, электроэнергетические и телефонные компании общего пользования часто жалуются на то, что не могут достаточно быстро реагировать на возросшие издержки. Кроме того, существуют кредиторы, выдавшие долгосрочные ссуды и не имеющие права потребовать увеличения процентных платежей за свои услуги до тех пор, пока не истечет срок займа, - через 25 лет, например. С другой стороны, подумайте только, в каком счастливом положении находится федеральное правительство, которое "продает" нам национальную безопасность и ряд социальных услуг! Оно назначает за это цену (в виде налога на личные доходы), которая не просто растет, но растет прогрессивно, поскольку население получает и расходует все большее количество обесценивающихся денег. Конечным результатом всего этого является значительное и почти непредсказуемое перераспределение доходов посредством инфляции.

Цены, которые медленнее реагируют, не обязательно вырастают на меньшую величину, им просто требуется для этого больше времени. Но это все равно приведет к перераспределению доходов в течение переходного периода, так что некоторые люди понесут потери, даже "догнав" инфляцию. Перераспределительные эффекты инфляции сильно зависят от того, какими темпами она развивается, поскольку это оказывает непосредственное влияние на способность людей предвидеть изменения и приспосабливаться к ним. Например, с 1967 по 1973 г. индекс цен потребительских товаров вырос на 41%, в то время как средняя почасовая зарплата производственных рабочих в частном секторе промышленности - на 46%). Таким образом, рост заработной платы более чем компенсировал инфляцию. Но когда с января 1973 г. по июль 1974 г. уровень цен подскочил на 16%), средняя заработная плата увеличилась только на 12%, т. е. реальная почасовая зарплата понизилась. Люди находят способы защиты от медленной, постоянной инфляции.

Враждебное отношение людей к инфляции вряд ли можно полностью объяснить происходящим перераспределением богатства. Силу общественного давления, заставляющего правительство контролировать инфляцию (или хотя бы делать вид, что оно ее контролирует), можно правильно оценить, только поняв, почему те, кто выигрывает от инфляции, так часто негодуют вместе с ее жертвами. Основная причина в том, что они ошибочно также считают себя жертвами.
Нет более удачного примера, чем ситуация с квартплатой. В начале периода быстрой инфляции квартплата будет сильно отставать от темпа увеличения других цен, включая и "цену" труда, выраженную в ставках средней почасовой заработной платы. В результате инфляция перераспределяет богатство домовладельцев в пользу квартиросъемщиков. Но квартиросъемщики не осознают этого. Они замечают только рост квартплаты. Но не замечают, что квартплата растет в процентном отношении медленнее, чем цены на все остальное, включая их собственные доходы. В итоге они приходят к выводу, что страдают от инфляции, тогда как в действительности они от нее выигрывают.
Многие из нас к тому же склонны несколько преувеличивать собственные достоинства и величину своего вклада в мировое благосостояние. Поэтому, когда мы оглядываемся назад и замечаем, что наш годовой доход за последние 10 лет вырос на 120%, то рассматриваем это как 120-процентное увеличение оценки обществом наших достоинств. Если выясняется, что официальный индекс потребительских цен за тот же период вырос на 100%, мы не корректируем соответствующим образом эту щедрую оценку наших достижений. Мы продолжаем считать, что заработали 120-процентное увеличение дохода, но возмущаемся необходимостью платить теперь в 2 раза больше за вещи, которые покупаем.

Издержки защиты

Иллюзии, таким образом, играют важную роль среди причин, делающих инфляцию непопулярной и заставляющих правительство предпринимать те или иные меры. Но издержки инфляции для общества в целом отнюдь не иллюзорны. Представьте себе ситуацию, в которой правительства различных штатов контролировали бы стандарты мер и весов. Предположим, что переходить на метрическую систему можно было бы только "крадучись", постепенно удлиняя дюйм до 1/36 метра. Итак, периодически, но в непредсказуемые моменты времени на протяжении последующих 10 лет должностные лица различных штатов официально объявляли бы своим подопечным об увеличении дюйма - "всегда достаточно незаметном", как им нравилось бы говорить, но вполне достаточном для перехода от прежней длины дюйма в 0,0254 метра к требуемой длине 0,027 7/9 метра.
В чем проявились бы издержки такой процедуры? Они выразились бы: в затратах на то, чтобы угадать момент и скорость изменений и обезопасить себя от последствий ошибок; в затратах на перевод одних единиц измерения в другие, если блага производятся и используются в разных штатах; в затратах на приспособление прежних орудий труда к производству продукции по новым техническим требованиям; в затратах на исправление ошибок, обусловленных возросшей неопределенностью и сложностью координации.
Реальные издержки инфляции для общества аналогичны вышеописанным. Несколькими страницами ранее мы сравнили инфляцию с изменением длины линейки. Но это не значит, что она не ведет к реальным издержкам. Эластичная линейка может породить серьезные проблемы, если принимаемые решения необходимо координировать во времени и пространстве. Существенными реальными издержками инфляции являются те усилия и ресурсы, которые люди затрачивают на "борьбу" с ней. Чтобы убедиться в этом, пролистайте хотя бы некоторые из многочисленных брошюр, выпущенных в последние годы, где рассказывается, как нужно действовать, чтобы преуспеть или, по крайней мере, не потерпеть убытков в периоды инфляции.

Инфляция и социальные конфликты

Однако наиболее серьезным последствием инфляции для такого общества, как наше, возможно, является тот ущерб, который она наносит нашему взаимному доверию и доброй воле. Несколько раз мы уже пытались привлечь ваше внимание к факту, который был хорошо известен Адаму Смиту, но которым часто пренебрегают его современные последователи в области экономической науки. Сотрудничество, являющееся основой общества и цивилизации, требует немалого самоограничения со стороны граждан или готовности учитывать интересы других при достижении своих собственных целей. Если люди придут к выводу, что их обманывают, они легко отбросят сдерживающие этические нормы и будут поступать по отношению к другим так же, как, по их мнению, поступают с ними. Когда к мнимым потерям от инфляции добавляется реальное перераспределение богатства, всеобщее ощущение несправедливости может возрасти до критического уровня.
Если затем люди объединяются в группы для возмещения своих потерь насильственным путем, они дают пищу гневу и негодованию других. Забастовки школьных учителей, недовольных тем, что рост их жалованья не поспевает за инфляцией, усиливают недовольство граждан школьной системой и налогами, необходимыми для ее поддержания. Инфляция, убеждающая квартиросъемщиков в том, что они жертвы эксплуатации со стороны домовладельцев - хотя в действительности инфляция уменьшает относительный размер квартплаты - снижает процент пустующих квартир. Создается впечатление, будто высокие цены вызывают уменьшение числа сдающихся внаем квартир. Тем временем чистый доход домовладельцев падает, оказывая вполне предсказуемое воздействие на состояние домов и характер взаимоотношений домовладельцев с квартиросъемщиками. Политические требования становятся более резкими, когда люди чувствуют себя жертвами. А общий объем притязаний, с которыми, как им кажется по праву, начинают выступать различные группы, может тогда значительно превысить все 100% материальных возможностей, которыми располагает общество. Эти требования предъявляются главным образом правительству, поскольку ширится убежденность, что правительство обязано и имеет власть поправить положение. Выборные должностные лица чувствуют себя обязанными что-то сделать, даже если это "что-то" дает только краткосрочные поверхностные улучшения, а в конечном счете лишь усугубляет проблему. Каждый шаг, предпринимаемый правительством в ответ на растущее недовольство граждан, подталкивает к последующим действиям, которые необходимы или для удовлетворения притязаний очередной социальной группы, или для устранения непредвиденных осложнений, возникших в результате предыдущих мероприятий. Когда сумма ожиданий значительно превысит сумму того, чем можно их удовлетворить - и люди начнут прибегать к насилию, отстаивая свои интересы - что-то обязательно должно пострадать. Этой жертвой очень легко может стать взаимное согласие, на котором основано все наше общество.

Что происходит во время спада?

Существительное "спад" ("recession") происходит от глагола "падать". Поэтому "спад" буквально означает падение прежних темпов роста совокупного объема производства. По общему согласию, достигнутому за многие годы, привилегией официально решать, когда замедление темпов роста превращается в спад, обладает Национальное бюро экономических исследований - частная исследовательская организация некоммерческого характера. Но обязательно ли каждое существенное замедление темпов роста становится спадом? Является ли постоянный рост единственно возможной нормой?
Затруднение может быть разрешено, если мы уясним, что издержки спада - это главным образом издержки неоправдавшихся ожиданий. Это основополагающий момент. Если мы потеряем из вида связь между спадом и неоправдавшимися надеждами, мы не сможем отличить безработицу от досуга, а изменения, делающие людей беднее, от тех, которые приумножают их богатство. Мы также можем не заметить принципиальную роль, какую неопределенность играет в возникновении спада, и в результате примем за лекарство от спада как раз те средства, которые скорее усугубят болезнь.
Если бы спады представляли собой простое замедление темпов экономического роста, их приветствовали бы сторонники теории нулевого роста и все те, кто считает необходимым ослабить наш акцент на производстве товаров. Но спады не приветствуются ни этими, ни какими-либо другими группами, потому что они предполагают непреднамеренное, и потому разрушительное замедление темпов экономического роста. Сама по себе статистика совокупного объема производства, как, например, статистика валового национального продукта, которую мы будем рассматривать в следующей главе, мало что может сказать нам о несбывшихся ожиданиях. Пользуясь такой статистикой, мы можем предполагать широко распространенное разочарование, но агрегированные данные только в том случае могли бы быть адекватной оценкой спада, если бы они каким-то образом измеряли разрыв между тем объемом производства, на который люди первоначально рассчитывали, и тем, который они в конце концов произвели.
Разумеется, каждый день у какой-то части производителей ожидания не оправдываются. Но одновременно другие производители с радостью узнают, что дела пошли лучше, чем они ожидали. Спад происходит в том случае, когда по какой-либо причине количество и глубина испытанных разочарований не компенсируются количеством и размером приятных сюрпризов. Почему так происходит и что здесь нужно делать - это главная тема последующих глав.
Мы только что описали феномен спада, используя понятие "объем производства". Однако издержки и причины спадов, пожалуй, лучше описывать через понятие "дохода". В конечном счете именно потеря дохода больше всего разочаровывает производителя, и именно снижение дохода заставляет его сдерживать расширение производства. Владельцы или менеджеры коммерческих фирм рассчитывают на продажу определенного количества своей продукции по определенной цене. Но когда продажи не оправдывают ожиданий, запасы непроданных благ накапливаются, а издержки растут быстрее доходов, тогда производство снижается или даже приостанавливается. Прибыль является тем критерием, которым руководствуются при принятии всех этих решений.
Сокращение производства фирмами ниже того уровня, который первоначально планировался, нередко приводит к увольнению рабочих и безработице. Рост уровня безработицы - вот проблема, которая приходит на ум, как только мы начинаем размышлять о спадах. Но в чем именно она состоит? И вновь мы должны попросить читателя запастись терпением, если этот вопрос кажется ему глупым из-за своей очевидности. Ответ очевиден лишь до тех пор, пока мы всерьез над ним не задумаемся.

Когда безработица становится проблемой?

Спады действительно вызывают рост безработицы. Но она не начинает расти с нуля и не падает до нулевого уровня после окончания спада. Даже в 1944 г. безработные составляли 1,2% самодеятельного населения, и это в то время, когда шестая часть рабочей силы была занята в армии, подростки оставляли учебу в школе, пенсионеры вновь выходили на работу, и все трудились по 6 или 7 дней в неделю. Никто из переживших тот период острой нехватки рабочих рук не поверил бы, что в 1944 г. 1,2% самодеятельного населения не могло найти работу.
Наличие какого-то числа безработных ни у кого не вызывает беспокойства, поскольку не является проблемой. Но какое это число? Какой уровень безработицы является допустимым? Как узнать, когда безработица становится проблемой, а когда еще нет? Это отличие очень важно, поскольку, когда безработица достигает "проблемного уровня", начинают множиться требования к политикам предпринять какие-то меры. То, что сделает федеральное правительство в ответ на эти требования, без сомнения, будет связано с издержками, а возможно, и нежелательными последствиями, особенно если в действительности безработица не превышает "проблемного уровня". Но где же находится этот уровень, и как нам его распознать?
Кое-кто по-прежнему старается отделаться от этого вопроса, говоря, например, что безработица становится проблемой только тогда, когда она поднимается выше "фрикционного" уровня (т. е. временной незанятости, связанной с переходом с одной работы на другую. - Прим. перев.). А размеры "фрикционной" безработицы не могут представлять никакой серьезной проблемы, поскольку она отражает обычную текучесть рабочей силы. Такой ответ звучал бы убедительно, если бы у нас были основания считать "обычную текучесть рабочей силы" какой-то определенной и неизменной во времени величиной. Однако мы, напротив, имеем все основания предполагать, что "обычная текучесть рабочей силы" является скорее переменной, чем постоянной величиной и зависит от многих факторов, которые и сами существенно изменились за последние годы.
Было бы очень желательно найти какой-нибудь способ четко различать безработных и просто незанятых. Крайние случаи различить нетрудно. Некоторые люди готовы почти на все, чтобы найти подходящую им работу, в то время как других почти ничем не заставишь взяться за дело. Но заметили ли вы неувязку в предыдущем предложении? Те люди, которые говорят, что "отчаянно" нуждаются в работе, тем не менее, отклоняют некоторые из имеющихся возможностей в надежде найти что-то лучшее. И очень немногие из тех, кто говорит, будто "абсолютно" не хочет работать, отклонит любое полученное предложение. Люди, говорящие, что "не могут найти работу", имеют в виду, что они не могут найти место, где хотели бы работать. Те же, кто говорит, что они "не хотят работать", имеют в виду, что не хотят работать ни на одном из тех мест, которые могут найти. В некоторых случаях разница между этими двумя ситуациями для стороннего наблюдателя становится практически неразличимой.

Занятые, незанятые и безработные

Сторонними наблюдателями, от которых мы зависим при разграничении этих категорий, являются высококвалифицированные сотрудники соответствующего правительственного учреждения. Официальные данные по безработице в США публикует Бюро статистики труда (БСТ) при Министерстве труда. Источником для этих данных служит текущее обследование населения - выборочное обследование семей, которое для БСТ проводит Бюро переписей. Выборка охватывает около 60 тыс. семей, опрашиваемых ежемесячно и подобранных таким образом, чтобы представлять все население страны. (Вопреки распространенному мнению, данные по безработице не формируются на основе обращений за пособиями по безработице.)
Чтобы попасть в выборку БСТ, человек, прежде всего, должен принадлежать к неинституциональному населению. Это все те, кто достиг возраста 16 лет и старше и не находится при этом в государственных институтах, таких, как тюрьма или больница.
Неинституциональное население разбивается затем по категориям: занятые, безработные и несамодеятельное население. Определить, кто принадлежит к категории занятых, несложно. Но как отличить безработного от того, кто не входит в самодеятельное население и, следовательно, является просто незанятым? БСТ разработало четкие критерии разграничения этих двух групп и достаточно точно определяет численность каждой из них. Измерение не представляет здесь проблемы. Проблема заключается в самом смысле найденного разграничения, особенно если учесть, что для конкретных людей статус "не входящего в самодеятельное население" или официально безработного связан с весьма различными и непостоянными издержками.

Остановимся на этом подробнее. Для того чтобы в обследовании БСТ человека отнесли к категории безработных, он должен: 1) входить в неинституциональное население; 2) не иметь работы в течение недели, охватываемой обследованием; 3) предпринимать конкретные попытки найти работу на протяжении предшествующих 4 недель; 4) быть в данный момент в состоянии приступить к работе. (Временно уволенные и те, кто намерен приступить к новой работе в ближайшие 30 дней, считаются безработными, даже если они не выполняют третьего условия, требующего от них активных поисков работы.) Отношение числа безработных к общему числу самодеятельного населения дает цифру официального уровня безработицы, которая, после того как ее раз в месяц публикует БСТ, оказывается в центре внимания средств массовой информации <данные о числи занятых и безработных за каждый месяц или квартал публикуются БСТ с поправкой на сезонные колебания. Это означает, что они подвергаются корректировке, чтобы устранить влияние сезонных колебаний - вызванных окончанием учебного года в июне, расширенным приемом на работу в декабре, основными праздниками и т. д. Такая корректировка данных позволяет нам выявлять тенденции, которые в противном случае были бы затушеваны или, наоборот, преувеличены в результате чисто сезонных колебаний. - Прим. авт.>.
Разумеется, читать обо всех этих подробностях не слишком увлекательно. Но для нас принципиально важно знать, что люди должны делать для того, чтобы соответствовать или не соответствовать критериям, по которым БСТ определяет безработных. Мы просто не сможем понять, что такое безработица и какие она порождает проблемы, пока не будем иметь представление об издержках, связанных со статусом безработного для тех, кто его выбирает.
Все население

- лица до 16 лет или находящиеся в тюрьмах и больницах

= неинституцио-
нальное население

- не входящие в самодеятельное население

= самодеятельное население

- занятое
= безработные

Решения, принимаемые на рынке рабочей силы

Выбирает его? Утверждение, что люди решают стать безработными, первоначально кажется противоречащим самому понятию безработицы. Но экономическая теория пытается объяснить любое поведение людей как результат выбора. В ситуации, где у людей нет никакого серьезного выбора, экономическая теория бесполезна для объяснения их поведения. Говоря, что безработица является результатом добровольного выбора, мы отнюдь не предполагаем, что все имеют хорошие возможности для выбора или что безработным нравится их положение. Сделать выбор - означает просто остановиться на наилучшем из имеющихся вариантов, исходя из сравнительной оценки ожидаемых выгод и издержек. Экономический образ мышления заставляет нас объяснять социальные явления, включая и изменение уровня безработицы, как следствие меняющегося соотношения предполагаемых выгод и издержек.
Определение БСТ совершенно ясно говорит нам о том конкретном выборе, который создает статус "безработного": 1) решение начать активные поиски работы и 2) решение отказаться от предложенной работы. Совершенно очевидно, что и то, и другое решение человек принимает сам. Первое решение лежит на развилке путей, делающих человека или безработным, или неработающим (лицом, не входящим в самодеятельное население). Второе решение определяет: сохранит ли он положение безработного или перейдет в категорию занятых. Для многих людей ожидаемые выгоды и издержки решений, принимаемых на этих развилках, в последние годы существенно изменились. В результате конкретные уровни безработицы ныне свидетельствуют совсем не о том, о чем они свидетельствовали 25 или даже 10 лет назад.

Уровень безработицы и уровень занятости

Таблица 15А дает общую картину состояния рабочей силы в США с 1950 по 1985 г. Показатели безработицы за каждый год помещены под общим заголовком "Безработные" в колонке "Доля безработных в самодеятельном населении, в %". Просмотрев эту колонку, вы заметите, что уровень безработицы то поднимается, то падает. Резкий рост обычно свидетельствует о спаде, в то время как последующее (более плавное) понижение уровня отражает оживление после спада.
Эта колонка цифр говорит еще и о значительном повышении безработицы после 1970 г. Уровень безработицы в 7,1% в 1985 г., когда не было спада, превышает показатели 50-х и 60-х годов, включая и годы спадов. Почему так случилось? Что происходило в 1970-е годы? Почему в последнее время уровень безработицы застрял на таких высоких отметках?
Многие обычные объяснения этих фактов явно неправильны. Повышение уровня безработицы за последние годы нельзя объяснить автоматизацией, иностранной конкуренцией или каким-либо другим фактором, могущим замедлить темпы создания новых рабочих мест. В действительности после 1970 г. новые рабочие места в американской экономике создавались даже быстрее, чем в предшествующие два десятилетия. Об этом свидетельствуют данные в колонке "Общее число занятых". С 1970 по 1985 г. число занятых увеличилось на 35%, в то время как за 15 лет до 1970 г. оно возросло меньше чем на 25%.
Как видно из последней колонки таблицы, возрастание уровня безработицы с 1970 г. сопровождалось существенным ростом уровня занятости. Сначала это кажется логически невозможным. Однако показатель уровня занятости получается при сравнении числа занятых с численностью трудоспособного населения. В 1985 г., когда уровень безработицы составлял 7,1%, процент занятых среди американцев в трудоспособном возрасте в действительности был выше, чем в 1969 г., когда уровень безработицы составлял лишь 3,4%. Основной причиной этого поразительного явления было то, что гораздо больше людей хотели работать в 1985 г., чем в 1969 г. Доля самодеятельного населения (четвертая колонка таблицы) подскочила на протяжении рассматриваемых 15 лет с 61% до 65%.
Главной причиной, как вы можете догадаться, было то, что гораздо больше женщин приняли решение пойти на работу. С 1969 по 1985 г. доля мужчин в самодеятельном населении даже уменьшилась, но это было более чем компенсировано притоком женщин. Если в США в 1969 г. среди каждой тысячи занятых гражданских лиц было 373 женщины, то в 1985 г. - уже 441.
Таблица 15А. Состояние занятости неинституционального населения от 16 лет и старше, с 1950 по 1985 гг. (в тыс. человек)

Год | Неинституциональное население | Самодеятельное население | Несамодеятельное население | Процент занятых в неинституциональном населении
Кол-во в самодеятельном населении | Процент в самодеятельном населении | Занятые | Безработные
Общее число занятых | Постоянные вооруженные силы | Занятость гражданского населения | Кол-во безработных | Процент самодеятельного населения
1950 | 106,164 | 63,377 | 59,7 | 60,087 | 1,169 | 58,918 | 3,288 | 5,2 | 52,787 | 56,6
1951 | 106,764 | 64,160 | 60,1 | 62,104 | 2,143 | 59,961 | 2,055 | 3,2 | 42,604 | 58,2
1952 | 107,617 | 64,524 | 60,0 | 67,636 | 2,386 | 60,250 | 1,883 | 2,9 | 43,093 | 58,2
1953 | 109,287 | 65,246 | 59,7 | 63,410 | 2,231 | 61,179 | 1,834 | 2,8 | 44,041 | 58,0
1954 | 110,463 | 65,785 | 59,6 | 62,251 | 2,142 | 60,109 | 3,532 | 5,4 | 44,678 | 56,4
1955 | 111,747 | 67,087 | 60,0 | 64,234 | 2,064 | 62,170 | 2,852 | 4,3 | 44,660 | 57,5
1956 | 112,919 | 68,517 | 60,7 | 65,764 | 1,965 | 63,799 | 2,750 | 4,0 | 44,402 | 58,2
1957 | 114,213 | 68,877 | 60,3 | 66,019 | 1,948 | 64,071 | 2,859 | 4,2 | 45,336 | 57,8
1958 | 115,574 | 69,486 | 60,1 | 64,883 | 1,847 | 63,036 | 4,602 | 6,6 | 46,008 | 56,1
1959 | 117,117 | 70,157 | 59,9 | 66,418 | 1,788 | 64,630 | 3,740 | 5,3 | 46,960 | 56,7
1960 | 119,106 | 71,489 | 60,0 | 67,639 | 1,861 | 65,778 | 3,852 | 5,4 | 47,617 | 56,8
1961 | 120,671 | 72,359 | 60,0 | 67,464 | 1,900 | 65,746 | 4,714 | 6,5 | 48,312 | 56,1
1962 | 122,214 | 72,675 | 59,5 | 68,763 | 2,061 | 66,702 | 3,911 | 5,4 | 49,539 | 56,3
1963 | 124,422 | 73,839 | 59,3 | 69,768 | 2,006 | 67,762 | 4,070 | 5,5 | 50,583 | 56,1
1964 | 126,503 | 75,109 | 59,4 | 71,323 | 2,018 | 69,305 | 3,786 | 5,0 | 51,394 | 56,4
1965 | 128,459 | 76,401 | 59,5 | 73,034 | 1,946 | 71,088 | 3,366 | 4,4 | 52,058 | 56,9
1966 | 130,180 | 77,892 | 59,8 | 75,017 | 2,122 | 72,895 | 2,875 | 3,7 | 52,288 | 57,6
1967 | 132,092 | 79,565 | 60,2 | 76,590 | 2,218 | 74,372 | 2,975 | 3,7 | 52,527 | 58,0
1968 | 134,281 | 80,990 | 60,3 | 78,173 | 2,253 | 75,920 | 2,817 | 3,5 | 53,291 | 58,2
1969 | 136,573 | 82,972 | 60,8 | 80,140 | 2,238 | 77,902 | 2,832 | 3,4 | 53,602 | 58,7
1970 | 139,203 | 84,889 | 61,0 | 80,796 | 2,118 | 78,678 | 4,093 | 4,8 | 54,315 | 58,0
1971 | 142,189 | 86,355 | 60,7 | 81,340 | 1,973 | 79,367 | 5,016 | 5,8 | 55,834 | 57,2
1972 | 145,939 | 88,847 | 60,9 | 83,966 | 1,813 | 82,153 | 4,882 | 5,5 | 57,091 | 57,5
1973 | 148,870 | 91,203 | 61,3 | 86,838 | 1,774 | 85,064 | 4,365 | 4,8 | 57,667 | 58,3
1974 | 151,841 | 93,670 | 61,7 | 88,515 | 1,721 | 86,794 | 5,156 | 5,5 | 58,171 | 58,3
1975 | 154,831 | 95,453 | 61,6 | 87,524 | 1,678 | 85,846 | 7,929 | 8,3 | 59,377 | 56,5
1976 | 157,818 | 97,826 | 62,0 | 90,420 | 1,668 | 88,752 | 7,406 | 7,6 | 59,991 | 57,3
1977 | 160,689 | 100,665 | 62,6 | 93,673 | 1,656 | 92,017 | 6,991 | 6,9 | 60,025 | 58,3
1978 | 163,541 | 103,882 | 63,5 | 97,679 | 1,631 | 96,048 | 6,202 | 6,0 | 59,659 | 59,8
1979 | 166,460 | 106,559 | 64,0 | 100,421 | 1,597 | 98,824 | 6,137 | 5,8 | 59,900 | 60,3
1980 | 169,349 | 108,554 | 64,1 | 100,907 | 1,604 | 99,303 | 7,637 | 7,0 | 60,806 | 59,6
1981 | 171,775 | 110,315 | 64,2 | 102,042 | 1,645 | 100,397 | 8,273 | 7,5 | 61,460 | 59,4
1982 | 173,939 | 111,872 | 64,3 | 101,194 | 1,668 | 99,526 | 10,678 | 9,5 | 62,067 | 58,2
1983 | 175,891 | 113,226 | 64,4 | 102,510 | 1,676 | 100,834 | 10,717 | 9,5 | 62,665 | 58,3
1984 | 178,080 | 115,241 | 64,7 | 106,702 | 1,697 | 105,005 | 8,539 | 7,4 | 65,839 | 59,9
1985 | 179,912 | 117,167 | 65,1 | 108,856 | 1,706 | 107,150 | 8,312 | 7,1 | 62,745 | 60,5
1986 | 182,293 | 119,540 | 65,6 | 111,303 | 1,706 | 109,597 | 8,237 | 6,9 | 62,753 | 61,1

Загадка безработицы

Приведенные данные должны развеять любые опасения, что рост уровня безработицы в последние годы отражает какой-то сбой в механизме создания новых рабочих мест в нашей экономической системе. Тем не менее, загадка остается. Почему сейчас стало намного больше людей, которые ищут работу, но не находят того, что им нужно? Почему доля тех, кто хочет работы, но не имеет ее, более чем удвоилась по сравнению с 60-ми годами? Некоторые подумают, что повышение доли самодеятельного населения уже само по себе все объясняет: всегда чем больше людей ищут что-либо, тем меньшая часть их это найдет. Но подобный взгляд отражает широко распространенное заблуждение, что рабочие места являются редкими благами. В действительности они таковыми не являются. До тех пор пока наши потребности в производимых благах остаются не удовлетворенными, всегда можно найти полезные занятия для людей. Рост уровня безработицы отражает не растущую нехватку рабочих мест, а скорее изменения в оценке, ожидаемых выгод и издержек, с которыми связано поступление на работу или ее поиски. Ключевой вопрос:
Почему некоторые люди, которые говорят, что хотят получить работу, но не имеют ее, не предпринимают более энергичных усилий для того, чтобы найти себе место?

Издержки и решения

Нам следует остерегаться обобщений. Как издержки поступления на работу, так и издержки отказа от нее для разных людей будут весьма различными в зависимости от таких факторов, как: квалификация, стаж, возраст, обязательства перед семьей, другие источники дохода и даже ценностные ориентации и взгляды тех, чьим мнением данный человек дорожит.
Представьте ситуацию, в которой находятся живущие с родителями подростки. Они часто хотят устроиться на работу и активно ищут ее, что позволяет им получить официально статус безработных. Но если они еще учатся в школе, то оказываются в данный момент пригодными для выполнения лишь очень ограниченного круга обязанностей. Во время летних каникул работодатели не захотят брать их на работу, требующую серьезной подготовки, т. к. фактически подростки не "в состоянии" приступить к этой работе. Если они закончили среднюю школу и думают о поступлении в колледж, то вряд ли пойдут работать туда, где от них много требуется. Более того, как правило, они могут рассчитывать на относительно малопривлекательную работу, ибо работодатели не хотят много платить подросткам, которые обычно приходят неподготовленными и уходят прежде, чем работодатель успеет возместить расходы на их подготовку.
Но тот, кто имеет бесплатное жилье и питание в доме своих родителей, может позволить себе заниматься поисками работы в течение долгого времени или же уйти с места, которое покажется неинтересным, чтобы начать поиски новой работы. Любая работа покажется неинтересной подросткам, которые вдруг обнаружат, что должны работать в то время, как их друзья развлекаются. Если мы примем во внимание все эти обстоятельства, то увидим, что издержки, связанные с началом и продолжением работы, для большинства подростков высоки и имеют тенденцию возрастать, а издержки продолжения поисков работы относительно низки. Должны ли мы после этого удивляться или беспокоиться, узнав, что уровень безработицы среди молодых людей в возрасте от 16 до 19 лет составлял в 1985 г. 18,6%?
Поскольку основные издержки безработицы связаны с уменьшением доходов, все, что сулит их сохранение в период отсутствия работы, должно увеличивать уровень безработицы. Так, существенное расширение с 60-х годов различных государственных пособий по социальному обеспечению безусловно способствовало росту безработицы.
По сравнению с 60-ми годами большее число работающих получили возможность страховаться на случай потери работы, были увеличены сроки предоставления пособий, менее жесткими стали условия их предоставления. Конечно, все это не заставит людей, имеющих хорошо оплачиваемую и вполне удовлетворяющую их работу, уволиться ради того, чтобы начать получать пособие по безработице. Однако в пограничных ситуациях более щедрые пособия по безработице действительно уменьшают привязанность к старому месту работы и ослабляют готовность соглашаться на новое, повышая тем самым уровень безработицы. В Голландии, где различные пособия по безработице в течение длительных сроков компенсируют от 75 до 99% чистых доходов работавшего и где условия получения пособий не слишком строги, уровень безработицы в 1984 г. составлял 18%. Удивительно, что он не был еще выше!
Такой же эффект должно было иметь и увеличение по сравнению с 60-ми годами числа семей с несколькими работающими. Инфляция усилила этот эффект, передвинув возросшие доходы многих семей в категорию, облагаемую гораздо большими налогами. Если мы добавим к этому возросшие налоги на нужды социального обеспечения, то окажется, что финансовые стимулы для второго работающего в семье искать новую работу после потери прежней резко уменьшились; они даже могут действовать в противоположном направлении, до тех пор пока человек имеет право претендовать на пособие по безработице.

Ожидания и реальность

Не забывайте также, что экономические решения основываются на ожиданиях. Люди принимают решение поступить на работу, потому что они ожидают найти подходящее им место. Если по какой-то причине ожидания многих ищущих работу будут необоснованно высоки, это приведет к увеличению уровня безработицы. Предположим, например, что в мире бизнеса открываются дополнительные возможности для женщин, желающих выбрать карьеру менеджера. Такое улучшение перспектив приведет к тому, что больше женщин вольется в состав самодеятельного населения. Вполне возможно, что ожидания лучших и более широких возможностей для карьеры настолько увеличат число женщин в самодеятельном населении, что уровень безработицы среди них даже поднимется. Безработица будет оставаться высокой до тех пор, пока ожидания не придут в соответствие с действительностью - или действительность не подтянется до уровня ожиданий.
Аналогичным образом, если недавние выпускники колледжей или свежеиспеченные адвокаты имеют слишком преувеличенные представления о ценности своих дипломов на рынке труда, уровень безработицы среди них возрастет. Сталевары, привыкшие к тому, что их заработная плата почти вдвое превышает среднюю по в обрабатывающей промышленности, вряд ли с готовностью согласятся на менее высокооплачиваемую работу, если сталелитейные компании, в которых они работали, разорятся. Они немногим отличаются в этом от домовладельцев, отказывающихся поверить тому, что дом, который они стараются продать, не пойдет по запрашиваемой ими цене; именно поэтому при плохой ситуации на рынке недвижимости объявлений "Продается…" становится все больше, и висеть им приходится гораздо дольше.
Такое же воздействие на уровень безработицы оказывает инфляция, т. к. она создает зазор между ожидаемой и реально предлагаемой заработной платой. Если за длительный период высокой инфляции работники привыкают к крупным ежегодным повышениям заработной платы, они вполне могут счесть недостаточной новую заработную плату, предложенную работодателями, после того, как темп инфляции начал уменьшаться. Работники, ожидавшие более высокой заработной платы, чем та, которая им предложена, с большей готовностью оставят свою работу или продолжат поиски новой работы, что приведет к повышению уровня безработицы.

Резюме

Мы не хотели бы, чтобы за все новыми деревьями вы перестали видеть лес. Главный тезис, который мы старались обосновать, состоит в том, что безработица - это не просто нечто, обрушивающееся на человека, подобно удару молнии. Во время спада спрос на труд уменьшается, и это вызывает рост безработицы. Оживление после спада увеличивает спрос на труд, и безработица уменьшается. Но из этого не следует, что безработицу можно полностью объяснить недостаточным спросом на труд. Уровень безработицы складывается из целого комплекса решений, которые принимаются и теми, кто предлагает, свой труд, и теми, кто предъявляет на него спрос, причем все они учитывают и ожидаемые издержки отказа от альтернативных возможностей в результате своих решений.
Более того, издержки безработицы не для всех одинаково суровы; для разных людей они принимают разные формы. Для одних основными издержками безработицы является потеря дохода. Для других такими издержками будет потеря благ, которые они ценят даже больше, чем денежный доход: ощущение своей причастности к общему делу, каждодневная дисциплина, общение с товарищами по работе, новые возможности и разнообразие. Для некоторых все эти издержки, вместе взятые, могут оказаться непомерно большими; для других они будут незначительными; а для тех, кто получает пособие по безработице и живет в семье с более чем одним работающим, издержки могут даже оказаться отрицательной величиной.
Не существует однородной массы безработных, несущих одинаковое бремя безработицы. Не существует постоянной величины, за пределами которой безработица начинает представлять собой серьезную проблему. Не существует единой политики, пригодной для уменьшения всех видов безработицы. Не существует четкой границы, отделяющей безработных от тех, кто просто "не работает". В конечном счете, провести различие между бременем безработицы и радостями досуга может только сам человек, оценивающий соотношение чистых выгод от поступления на работу и отказа от нее.
Все это не объясняет нам, однако, почему происходят спады, значительно увеличивающие размеры и продолжительность безработицы. Теперь мы должны обратиться к причинам и последствиям колебаний общего или совокупного уровня экономической активности.

Повторим вкратце

Инфляция - это рост средней денежной цены благ. Это не рост стоимости жизни, а падение покупательной способности денег.
Инфляция наносит реальный ущерб обществу. Она перераспределяет богатство, заставляет людей расходовать ресурсы в попытке предвидеть ее последствия и вызывает недовольство и конфликты между людьми, считающими - справедливо или нет - что они терпят ущерб от инфляции. Все это является следствием возросшей неопределенности, которую инфляция вносит в расчеты людей относительно будущих цен.
Спад - это непредвиденное и разрушительное замедление темпов роста общего объема производства и доходов.
Спады способствуют росту безработицы, поскольку они приводят к тому, что спрос на некоторые блага - а следовательно, и на труд тех, кто их производит, - оказывается ниже ожидаемого.
Уровень безработицы зависит как от предложения труда, так и от спроса на него. Бюро статистики труда считает безработными всех тех, кто в данный момент не работает и активно ищет работу. И решение пойти на работу, и решение отказаться от конкретных вакансий будут зависеть от оценки людьми относительных выгод предоставляющихся альтернативных возможностей.
Различные уровни безработицы среди различных групп населения отражают не только различия в спросе на услуги людей, принадлежащих к этим группам. Они отражают также вариации в издержках, с которыми связаны для различных людей поиск, начало или продолжение работы.
В 70-х и 80-х годах уровни безработицы были выше, чем в 50-х и 60-х. Но доля самодеятельного населения и уровень занятости также выросли в текущем десятилетии до рекордных величин.
Одновременный рост уровней безработицы и занятости свидетельствует о том, что ожидаемые выгоды и издержки, связанные как со вступлением в ряды рабочей силы, так и с сохранением статуса безработных, изменялись на протяжении последних лет для многих людей, относимых к категории неинституционального населения. #page#
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Был ли уровень "стоимости жизни" в США в 1985 г. выше, чем в 1955 г.?
  • а) Следующие данные получены на основе индекса потребительских цен:
  1. количество продуктов питания, которое можно было купить на доллар в 1985 г., в 1955 г. стоило только 26 центов;
  2. жилье, которое можно было снять за доллар в 1985 г., обходилось в 32 цента в 1955 г.;
  3. одежда, стоившая доллар в 1985 г., в 1955 г. продавалась лишь за 45 центов;
  4. медицинское обслуживание, которое можно было получить за доллар в 1985 г., в 1955 г. стоило только 16 центов.
  • Почему эти данные не позволяют нам ответить на поставленный вопрос?
  • б) Вот дополнительная информация, которая поможет вам ответить: средние почасовые заработки рабочих в частном несельскохозяйственном секторе составляли около 1,70 долл. в 1955 г. и 8,60 долл. - в 1985 г.
  • в) Приведенные данные свидетельствуют о том, что на часовую заработную плату среднего рабочего в 1985 г. можно было купить значительно больше еды, жилья и одежды, чем в 1955 г., но немного меньше медицинских услуг. Можете ли вы привести какие-то убедительные доводы в пользу того, что данные по медицинскому обслуживанию обманчивы? (Подсказка: тем благом, в котором мы нуждаемся, когда покупаем медицинское обслуживание, является здоровье. Были ли медицинские услуги, доступные в 1955 г., так же эффективны для улучшения здоровья, как в 1985 г.?)
2. В тексте утверждается, что в обществе без денег, где все сделки производились бы на основе натурального обмена, инфляция была бы логически невозможна. Если вы сомневаетесь в этом, задайтесь вопросом, какую форму инфляция могла бы принять в таком обществе. Что означало бы высказывание, что средние цены всех благ здесь поднялись на 10%?
3. На графике 15А годовые темпы инфляции в США с 1955 по 1985 г. сравниваются со средней годовой ставкой процента по ссудам под недвижимость за тот же период времени.

Рисунок 15А. Ставка процента по ссудам под недвижимость и темпы инфляции

  • а) Каков был примерно реальный процент по ссудам в 1955 г.? В 1970 г.? В 1975 г.? В 1985 г.?
  • б) Как отрицательный реальный процент в 1975 и 1980 гг. способствовал очень сильному повышению ставки процента после 1983 г.?
  • в) Темп инфляции после 1983 г. упал приблизительно до того уровня, который наблюдался с 1956 по 1958 г. Ставка процента по ссудам под недвижимость лишь незначительно увеличилась в ответ на ускорение инфляции в конце 50-х годов. Почему она так медленно понижалась в ответ на дезинфляцию в начале 1980-х годов?
4. Многочисленные опросы общественного мнения в 70-х годах показывали, что большинство американцев считали инфляцию большей угрозой, чем безработицу.
  • а) Значило ли это, что большинство американцев скорее предпочли бы быть безработными и иметь стабильные цены, чем работать при росте цен?
  • б) Если бы администрация фирмы позволила служащим голосованием решить вопрос, следует ли фирме уволить 10% служащих или же сократить ставки заработной платы на 5%, как, вы считаете, они бы проголосовали? Если бы служащие заранее знали, кто именно будет уволен, повлияло бы это на результаты голосования?
5. Если инфляция перераспределяет доходы и богатство, то будут как выигравшие, так и проигравшие. Какие классы и категории людей, вероятнее всего выиграют или проиграют от инфляции? Какое значение имеет здесь правильный прогноз инфляции?
6. Профессор Платон получал годовой оклад в размере 12 тыс. долл. в 1965 г. и 35 тыс. долл. в 1985 г. Уровень цен с 1965 по 1985 г. вырос примерно на 250%.
  • а) Как изменился его реальный доход с 1965 по 1985 г.?
  • б) Будет ли профессор Платон считать, что он заслужил гораздо больший оклад в 1985 г. благодаря своему возросшему опыту?
  • в) Как вы думаете, чем было вызвано понижение реальных доходов профессора Платона- инфляцией или изменением условий спроса и предложения?
  • г) Гефест, товарищ профессора Платона по колледжу, в 1965 г. также получал 12 тыс. долл., работая горным инженером. В 1985 г. оклад Гефеста составлял 60 тыс. долл. Как вы полагаете, почему в этот инфляционный период ему удалось добиться гораздо большего, чем профессору Платону?
  • д) Как вы думаете, администрации колледжа было бы проще или труднее понизить Платону оклад с 12 до 10 тыс. долл. в период стабильных цен, чем поднять его с 12 до 35 тыс. долл. в период, когда цены выросли на 250%? Почему?
7. В одном письме редактору "Уолл-стрит джорнэл" (15 октября 1985 г.) говорилось, что со стороны Бюро статистики труда было "не только ошибкой, но и обманом" утверждать, будто в истекшем году уровень цен поднялся только на 3,5%. В качестве доказательства автор письма приводил следующие примеры роста цен за предшествующие 12 месяцев: почтовый тариф первого класса - с 20 до 22 центов, воскресный выпуск "Нью-Йорк таймс" - с 1 до 1,25 долл., "Уолл-стрит джорнэл" - с 40 до 50 центов; "некоторые" звонки из телефонов-автоматов - с 10 до 25 центов.
Другое письмо в том же номере свидетельствовало о прямо противоположном: "Апельсиновый сок, который я покупаю, стоит 1,99 долл. за кварту (1,14 л.); год назад он стоил 2,49 долл. Вино обходится мне в 4,09 долл. против 4,49 долл. в прошлом году. Растворимый кофе подорожал с 2,99 до 3,19 долл., но все лето продавался с премиальными купонами на 30 центов <купон, дающий покупателю право на бесплатное приобретение товаров из ассортимента данного магазина или фирмы при накоплении определенного количества купонов. - Прим перев.>.
Возможно ли, чтобы уровень цен поднимался разными темпами для разных людей?
8. Как вы считаете, почему поддержание одного и того же уровня жизни в Окленде (Калифорния) стоит на 40% больше, чем в Эль-Пасо (Техас)? Правильно ли было бы сказать, что стоимость жизни в Окленде выше?
9. Статья в "Уолл-стрит джорнэл" от 13 августа 1985 г. описывает воздействие инфляции на повседневную жизнь в Боливии, где цены росли на 8000% в год.
  • а) Если цены растут на 18% в неделю, насколько они вырастут в течение года? (Для того чтобы найти ответ, вы можете воспользоваться таблицей 11А.)
  • б) Какова сегодняшняя ценность одного доллара из зарплаты, которая будет выплачена через 4 недели, если темп инфляции составляет 18% в неделю? (Воспользуйтесь таблицей 11В.)
  • в) Как вы считаете, почему боливийцы стараются обратить свою заработную плату в блага или в американские доллары сразу же после ее получения?
  • г) Если в Боливии цены благ в песо поднимаются, тогда как цены тех же благ, указываемые в долларах США, стабильны, то существует ли в Боливии инфляция или же ее нет? Каким образом этот пример иллюстрирует тезис, что инфляция представляет собой падение ценности денег?
  • д) "Уолл-стрит джорнэл" приводит высказывание одного боливийца: "Мы ничего не производим. Мы все спекулируем валютой". Как могут люди какой-либо страны продолжать существовать, если все они спекулируют валютой?
  • е) Тот же боливиец заметил: "Люди больше не знают, что хорошо, а что плохо. Мы стали аморальным обществом". Один видный политический деятель сказал: "Каждый понял, что нужно быть идиотом, чтобы вести дела в соответствии с правилами". Каким образом галопирующая инфляция подрывает общественную мораль?
10. В Швейцарии уровень безработицы в 1% давно считается высоким. Когда спад производства поразил Швейцарию в середине 70-х годов, официальный уровень безработицы остался ниже 1% даже после того, как общее число занятых в обрабатывающей промышленности сократилось за два года более чем на 15%. Каким образом швейцарцам удается поддерживать такой низкий уровень безработицы даже при быстро сокращающейся возможности найти работу? (Дать ответ будет легче, если учесть, что около 10% населения страны составляют иностранные рабочие, главным образом итальянцы, испанцы, португальцы и югославы, которым не разрешается оставаться в Швейцарии без работы.)
11. Безработицы, по определению, не существовало в Советском Союзе, где вообще любая безработица считалась несовместимой с социализмом. Однако дело здесь не только в определении. Рабочих мест там было настолько больше, чем рабочих рук, что газета "Правда", орган Коммунистической партии, в последние годы режима выступала с призывом принять законы, которые запрещали бы увольняться с работы без уважительной причины и давали бы право привлекать к суду трудоспособных лиц, находящихся без работы дольше 2 недель. Как вы думаете, каким образом в Советском Союзе создавался избыток рабочих мест, в то время как в США, по-видимому, имеется избыток рабочих рук?
12. В 1985 г. уровень безработицы в Западной Германии, Франции и Англии составлял примерно 8, 10 и 13% соответственно. Как вы думаете, почему он был настолько выше, чем в СССР?
13. Вычислите недостающие показатели для следующего набора статистических данных по США, используя определения, данные в тексте:

Неинституциональное население | 180.000.000
Кадровые военнослужащие | 2.000.000
Занятые в гражданских отраслях | 106.000.000
Лица, не входящие в самодеятельное население | 64.000.000
Самодеятельное население ------
Безработные ------
Уровень безработицы ------
Уровень занятости ------

14. Может ли существовать "сверхполная" занятость?
  • а) Представьте, что доля свободных квартир в крупном городе составляет менее 1%. С какими нежелательными последствиями может быть связан такой высокий процент занятых квартир? Легко ли было бы им переехать в город со столь низким процентом свободных квартир?
  • б) Если вы ездите только на 80% имеющихся у вас автопокрышек, означает ли это, что запасные покрышки при этом вами не используются, как бы являясь "безработными"? Захотели бы вы вести машину при "полной занятости" всех покрышек? По Большой Солт-Лейкской пустыне?
15. Джоунс - токарь-инструментальщик, зарабатывающий 20 долларов в час. Неожиданно его увольняют.
  • а) В течение двух недель он постоянно ходит в конторы по трудоустройству и читает объявления о вакансиях для токарей-инструментальщиков. Является ли он в это время безработным по критериям, применяемым БСТ для определения размеров безработицы?
  • б) По истечении двух недель ему предлагают место водителя фургона, развозящего хлеб, с оплатой 4,5 долл. в час. Он отклоняет это предложение. Является ли он безработным?
  • в) Ему предлагают работу токаря-инструментальщика в городе, расположенном в 125 км от его места жительства. Он отказывается, потому что его дети не хотят менять школу. Является ли он безработным?
  • г) После трех месяцев поисков Джоунс теряет надежду и перестает искать работу. Является ли он безработным?
16. Женщину увольняют, и она начинает работать на себя (становится самостоятельно занятой), "производя" информацию об имеющемся выборе вакантных мест. То, как долго она останется занятой таким образом, зависит от ее "производительности" (т. е. оттого, получает ли она ценную, с ее точки зрения, информацию) и от альтернативной стоимости данного вида "производства" (которым она захочет заниматься до тех пор, пока ожидаемый предельный доход будет превышать ожидаемые предельные издержки). Как скажется на продолжительности официальной безработицы:
  • а) пособие по безработице?
  • б) программы предоставления продовольственных талонов?
  • в) упорные слухи, что многие крупные фирмы начинают нанимать на работу?
  • г) чувство уверенности и оптимизм?
17. Представьте себе, что некие люди сделали приведенные ниже заявления. Должны ли они быть отнесены к категории безработных или к категории лиц, не входящих в самодеятельное население? Кто из них является безработным скорее добровольно, чем вынужденно?
  • а) "Я ухожу с работы и собираюсь оставаться безработным до тех пор, пока не найду себе место, где буду получать 1000 долл. за 10 часов работы в неделю".
  • б) "Меня уволили в прошлом месяце. У меня была великолепная должность консультанта по маркетингу в торговой фирме. Мне платили 1000 долл. за 10 часов в неделю. Я собираюсь продолжать поиски работы до тех пор, пока не найду такое же хорошее место".
  • в) "Я решил, что больше не могу чувствовать себя частью военно-промышленного комплекса, поэтому я оставил свою работу. Сейчас ищу место инженера, которое не потребует от меня участия в обмане, убийствах и загрязнении окружающей среды".
  • г) "Когда меня уволили, я считал, что легко смогу найти другое место учителя. Но сейчас мне все равно. Я поступлю на любую работу, где мне будут платить столько же, сколько я зарабатывал раньше".
  • д) "Я не имею работы уже 6 месяцев и нахожусь в совершенно отчаянном положении. Готов делать все, что разрешено законом, чтобы прокормить свою семью. Но у меня жена-инвалид и пять маленьких детей, поэтому я не могу согласиться на работу, где будут платить менее 300 долл. в неделю".
  • е) "Я мог бы уже завтра принять с десяток разных приглашений на работу, но не хочу. Я имею право на пособие по безработице еще на 3 месяца, поэтому я не собираюсь беспокоиться до тех пор, пока не кончатся все выданные мне чеки. О, если подвернется что-то действительно хорошее, я, конечно, поступлю на работу".
  • ж) "Я мог бы уже завтра принять с десяток разных приглашений на работу, но я не хочу. Я имею право на пособие по безработице еще на 3 месяца, поэтому я просто собираюсь потратить это время, чтобы по-настоящему поискать. Я попробую за эти три месяца найти самую хорошую работу, какую только могу получить".

Глава 16.
Совокупный спрос и совокупное предложение

Как измеряются изменения ценности денег или уровня цен? Как измеряются темпы роста производства? И что можно сказать на основе таких измерений о развитии американской экономики в последние годы?

Валовой национальный продукт

Работы по составлению показателей, способных адекватно отражать развитие всей американской экономики в целом, начатые на рубеже 20-х годов, были заметно ускорены Великой депрессией 30-х годов. Наиболее известным результатом этих работ явилась статистика национальных счетов, составленная Бюро экономического анализа Министерства торговли США. Если вы возьмете газету, то уже на первой странице обязательно встретите упоминание о валовом национальном продукте (ВНП). Это самый всеобъемлющий показатель в статистике национальных счетов, на который чаще всего ссылаются. Хорошо известно, что есть люди, следящие за изменениями ВНП так же внимательно, как дети слушают сводку погоды в утро перед пикником.
Валовой национальный продукт представляет собой рыночную ценность всех конечных благ, произведенных во всей стране в течение года. Учитываются только конечные блага, чтобы минимизировать повторный счет. Если бы Бюро экономического анализа добавляло к ценности автомобилей, произведенных в данном году, ценность листового проката, то ценность последнего оказалась бы учтенной дважды. Во-первых, когда он был продан сталелитейными компаниями производителям автомобилей и, во-вторых, как составная часть розничной цены автомобиля. Для уменьшения повторного счета предполагается, что ценность промежуточного продукта включена в рыночную ценность конечных благ.
Можно измерить валовой национальный продукт и по-другому: как сумму ценностей, добавленных на каждой последовательной стадии производства. Так, например, для хлеба это ценности, добавляемые фермером, выращивающим пшеницу, мельником, пекарем, оптовым и розничным торговцами, по мере того как буханка хлеба приближается к продуктовой тележке покупателя. Цена конечного блага представляет собой, таким образом, суммарную ценность всех этих последовательных вкладов в его производство.
Как следует из самого названия национальных счетов, ВНП может также рассматриваться и рассчитываться как национальный доход. Национальный доход - это сумма всех выплат участникам процесса производства: собственникам труда, капитала и других ресурсов. При отсутствии ошибок в расчетах ценность валового национального продукта должна быть обязательно равной ценности национального дохода, т. к. каждый доллар, затраченный на производство, становится чьим-то доходом. Может показаться, что явным исключением здесь является величина налога, например, налога с оборота, взимаемого при продаже товаров. Но это тоже доход - доход государства. Оно расходует его на оплату ресурсов, которые использует в процессе производства.

Еще одна проблема возникает в связи с нереализованными товарами. Они являются составной частью общего объема годового производства, но, будучи не проданными, никому вроде бы не приносят доход. Статистики выходят из затруднения, предполагая, что фирма, выпустившая эти товары, сама их покупает. Ведь за их изготовление фирме наверняка пришлось заплатить. И хотя она, скорее всего, не собирается сама приобретать эти товары, но, произведенные и непроданные, они действительно добавляются к товарным запасам фирмы-производителя, как бы ей это ни было неприятно.
Итак, мы фактически можем измерять ВНП тремя способами, которые должны дать один и тот же результат при отсутствии ошибок в расчетах: 1) как сумму добавленных ценностей, присоединяемых в ходе производства конечных благ каждым производителем в течение года; 2) как сумму доходов, полученных в форме зарплаты, процента, ренты и прибыли теми, кто в течение года использовал свои ресурсы для производства; 3) как сумму расходов на конечные блага, приобретаемые потребителями, фирмами и правительством, а также иностранцами, за вычетом того, что последние нам продают. Если же нереализованные блага прибавить к товарным запасам и, соответственно, к совокупным затратам фирм, то сумма расходов потребителей, фирм и правительства, а также чистых затрат иностранцев на приобретение конечных благ будет в точности равна совокупной ценности всей произведенной за год продукции.
Валовой национальный продукт есть сумма всех ценностей, добавляемых производителями на каждой стадии производственного процесса;
или
- совокупный доход, получаемый этими производителями;
или
- сумма продаж всех вновь произведенных конечных благ.

Пределы использования статистики национальных счетов

Никогда не путайте валовой национальный продукт с благосостоянием нации. Концепция ВНП столь условна, в ней столько произвольных допущений и исключений, что ее нельзя использовать для сравнения благосостоянии различных стран. Самое большее, о чем можно судить по ВНП, - так это о том, развиваемся ли мы быстрее или медленнее. И даже здесь можно получить неверные результаты, если сравнивать далеко отстоящие друг от друга временные интервалы.
Достаточно двух примеров, чтобы научить вас осторожности. Среди услуг, которые не учитываются статистиками Министерства торговли при подсчетах ВНП, - работа женщин-домохозяек. Несмотря на свою огромную важность, она полностью исключена из расчетов, т. к. ее трудно оценить. При этом ценность услуг наемных домработниц может быть измерена через их денежное вознаграждение. Поэтому их услуги включены в национальные счета. В результате ВНП имеет тенденцию снижаться по мере роста числа браков и увеличиваться по мере роста числа разводов. Вряд ли реальное благосостояние общества изменяется в том же направлении. Кроме того, при увеличении числа работающих женщин ВНП будет также увеличиваться на величину их вклада в производство, измеряемого их доходами. Однако работа по дому, которую эти женщины больше не выполняют, не вычитается, и потому такого рода прирост ВНП преувеличивает действительное изменение совокупного выпуска.
Второй пример, который учит осторожности. Электричество, производимое работающей на угле теплоэлектростанцией, включается в ВНП. Когда же нанимают рабочих для устранения копоти, появившейся в результате работы электростанции, то это еще одна добавка к ВНП. Очевидно, что здесь имеет место лишний счет. Если говорить о благосостоянии, то было бы правильнее вычесть издержки на очистительные работы из ценности выработанной электроэнергии. Если гл. 13 все-таки не заставила вас быть начеку, то предупреждаем еще раз: воздействие различных хозяйственных решений на благосостояние общества часто иное, чем кажется на первый взгляд. Системы ведения счета полезны, но они неизбежно таят в себе недостатки, и это нужно иметь в виду всем, кто их использует. А хорошая жизнь - это нечто гораздо большее (или гораздо меньшее?), чем просто сумма ценностей, учитываемых в национальных счетах.

Номинальный и реальный валовой национальный продукт

Можно ли полагать, что валовой национальный продукт представляет совокупный объем произведенных благ? Конечно, нет. Ведь ВНП зависит и от их количества, и от их цен. Обратимся к 70-м годам, за которые ВНП вырос с 1 трлн. до 2,5 трлн. долл. Лишь в небольшой степени этот рост был достигнут за счет объема произведенных благ. В большей же части он был фиктивным, чисто номинальным, и обусловлен сильной инфляцией тех лет.
Бюро экономического анализа приходит здесь к нам на помощь, вычисляя для каждого периода ту величину, которую ВНП составлял бы при неизменных ценах. Методика, которую оно использует, основана на подсчете объема производства текущего года в ценах более раннего - базисного года. В настоящее время в качестве базисного используется 1982 г. Посмотрим, как Бюро экономического анализа переходит от номинального ВНП к реальному, измеряющему количество произведенных благ.

Номинальный ВНП, или ВНП в текущих ценах составлял в 1979 г. 2508,2 млрд. долл. Если все товары, произведенные в 1979 г., оценить в ценах базисного года, т. е. в ценах, которые доминировали для этих благ в 1982 г., то ВНП стал бы 3192,4 млрд. долл.
В 1970 г. номинальный ВНП был 1015,5 млрд. долл. Однако в ценах, по которым эти блага продавались в 1982 г., ВНП 1970 г. равен 2416,2 млрд. долл.
Теперь мы сможем рассчитать реальный рост ВНП в 70-е годы. С 1970 по 1979 г. совокупный объем производства увеличился на 32%. Это гораздо меньше роста номинального ВНП, который за то же десятилетие составил 150%.
Реальный валовой национальный продукт - это ценность всех произведенных за год конечных благ, выраженная в неизменных ценах, т. е. в ценах базисного года, в данном случае в ценах 1982 г. Это наиболее широкий по охвату показатель изменений объема производства.
ВНП 1979 года:
2.508 млрд. долл.
в ценах 1979 года;
3.192 млрд. долл.
в ценах 1982 года

ВНП 1970 года:
1.016 млрд. долл.
в ценах 1970 года;
2.416 млрд. долл.
в ценах 1982 года

Дефлятор ВНП

Теперь мы также получаем возможность измерить изменения общего уровня цен или ценности денег. Поскольку номинальный ВНП в 1979 г. равнялся 2508,2 млрд. долл., а реальный - 3192,4, то средняя цена благ, входящих в ВНП в 1979 г., составляла 78,6% от ее уровня 1982 г. Номинальный ВНП, деленный на реальный ВНП, представляет собой дефлятор ВНП. Этот показатель называется дефлятором, поскольку с его помощью можно дефлировать (или инфлировать), переходить от вычислений в текущих ценах к расчетам реальных изменений объема производства. Дефлятор ВНП используется как ценовой индекс, принимая уровень цен в 1982 г. за 100%. 1,32
2416 |3192

$ 2.508 = 0.786
$ 3.192

Дефлятор ВНП - это наш наиболее общий измеритель изменений уровня цен или покупательной силы денег, использованный в гл. 15 при анализе инфляции. Однако это не самый известный показатель. Первенство здесь принадлежит индексу потребительских цен, измеряющему изменения цены благ, покупаемых типичным городским жителем. Бюро экономического анализа ежемесячно рассчитывает индекс потребительских цен и результаты публикует к концу следующего месяца. Дефлятор ВНП, напротив, рассчитывать намного сложнее, он публикуется лишь раз в квартал и с большим запаздыванием. Итак, дефлятор ВНП - более общий, а, индекс потребительских цен - более своевременный. В периоды, когда общественность обеспокоена инфляцией, именно индексу потребительских цен раз в месяц посвящается первая страница газет.

Спады и инфляция после 1950 г.

В табл. 16А представлены номинальный ВНП, реальный ВНП и дефлятор ВНП для каждого года за период с 1950 по 1985 г. В ней показаны также ежегодные процентные изменения реального ВНП и уровня цен, измеренных дефлятором ВНП.
Спады, которые претерпела экономика США после 1950 г., более или менее ясно видны в четвертом столбце как продолжительные замедления или абсолютные сокращения объема реального ВНП. Более или менее - поскольку у Национального бюро экономических исследований нет критерия, на основе которого можно было бы провести четкую грань между спадом и чем-то менее серьезным. К спадам официально относят все те периоды, в которые происходило абсолютное сокращение реального ВНП, - 1954, 1958, 1970, 1974-1975, 1980 и 1982 гг.; но при этом Национальное бюро 1960 г. также считает годом спада.
История спадов в США также представлена на рис. 16А. На нем изображены квартальные темпы прироста реального ВНП с 1950 по 1985 г. Реальный ВНП сокращался в те кварталы, в которые линия падает ниже нулевой отметки.
Под рис. 16А помещен рис. 16В, на котором нанесены официальные данные Бюро трудовой статистики об уровне безработицы за тот же период. Обратите внимание на то, что безработица увеличивается в результате спада, но с запаздыванием; при переходе к оживлению она уменьшается, но опять же с определенным запаздыванием. Более того, исходный уровень безработицы, к которому экономика вновь возвращается после каждого спада, имеет тенденцию к росту, за исключением десятилетия после спада 1960-1961 гг. А начиная с 70-х годов, как уже отмечалось в предыдущей главе, безработица удерживалась на таком уровне, который в 50-е и 60-е годы не достигался даже в периоды спадов. Несмотря на заметное оживление в экономике в 1983—1984 гг., безработица упрямо превышала 7% почти весь 1985 г.
Таблица 16А. Валовой национальный продукт (в млрд. долл.) и уровень цен с 1950 по 1985 гг. (незначительные несоответствия относятся к погрешностям округления)

Год
Номи-
нальный ВНП
Реальный ВНП,
в ценах
1982 г.
Ежегод-
ные про-
центные
изменения
Скрытый
дефлятор
ВНП
(1982 г.= 100)
Ежегод-
ные про-
центные
изменения
1950
288.3
1,203.7
8.5
23.9
2.0
1951
333.4
1,328.2
10.3
25.1
4.8
1952
351.6
1,380.0
3.9
25.5
1.5
1953
371.6
1,435.3
4.0
25.9
1.6
1954
372.5
1,416.2
-1.3
26.3
1.6
1955
405.9
1,494.9
5.6
27.2
3.2
1956
428.2
1,525.6
2,1
28.1
3.4
1957
451.0
1,551.1
1.7
29.1
3.6
1958
456.8
1,539.2
-.8
29.7
2.1
1959
495.8
1,629.1
5.8
30.4
2.4
1960
513.3
1,665.3
2.2
30.9
1.6
1961
533.8
1,708.7
2.6
31.2
1.0
1963
606.9
1,873.3
4.1
32.4
1.6
1964
649.8
1,973.3
5.3
32.9
1.5
1965
705.1
2,087.6
5.8
33.8
2.7
1966
772,0
2,208.3
5.8
35,0
3.6
1967
816.4
2,271.4
2.9
35,9
2.6
1968
829,7
2,365.6
4.1
37,7
5.0
1969
963.9
2,423.3
2.4
39.8
5.6
1970
1,015.5
2,416.2
-,3
42.0
5.5
1971
1,102.7
2,484.8
2,8
44.4
5.7
1972
1,212.8
2,608.5
5.0
46.5
4.7
1973
1,359.3
2,744.1
5.2
49.5
4.7
1974
1,472.8
2,729.3
-.5
54.0
9.1
1975
1,598.4
2,695.0
-1.3
59.3
9.8
1976
1,782.8
2,826.7
4.9
63.1
6.4
1977
1,990.5
2,958.6
4.7
67.3
6.7
1978
2,249.7
3,115,2
5.3
72.2
7.3
1979
2,508.2
3,192.4
2.5
78.6
8.9
1980
2,732.0
3,187.1
-.2
8.7
9.0
1981
3,052,6
3,248.8
1.9
94.0
9.7
1982
3,166.0
3,166.0
-2.5
100.0
6.4
1983
3,405.7
3,279.1
3.6
103.9
3,9
1984
3,765.0
3,489.9
6.4
107.9
3.8
1985
3,998.1
3,585.2
2.7
111.5
3.3
1986
4,206.1
3,675.0
2.5
114.5
2.7

Источник: Национальное бюро экономических исследований
Последняя колонка в табл. 16А показывает, что в 70-е годы инфляция также стала гораздо более серьезной проблемой, чем в предыдущие два десятилетия. В 50-е и 60-е годы средний годовой темп прироста цен равнялся 2,5%. В период с 1970 по 1981 гг. он составил уже свыше 7%. Особенно тяжелыми были 1974 и 1975 гг. Глубокий спад, пришедшийся на этот период, привел к резкому увеличению безработицы (см. табл. 16А и 16В). И в то же самое время уровень цен взмыл вверх с такой быстротой, которая в США наблюдалась раньше лишь в периоды крупных войн. В 70-е годы стало распространяться мнение (в значительной степени благодаря телевизионным и газетным комментаторам), что экономику охватила неведомая ранее болезнь, которую экономисты бессильны объяснить, - спад, сопровождаемый инфляцией.

Рисунок 16А. Квартальные изменения реального валового национального продукта (источник: Бюро экономического анализа)

Рисунок 16В. Доля безработных а самодеятельном населении (источник: Бюро трудовой статистики)

Эти слухи были неверны. Инфляция и раньше случалась в периоды спада, последний раз совсем недавно - в 1958 и 1960 гг., хотя тогда она была гораздо умереннее. И экономисты не были на самом деле в полной растерянности. Но некоторые упрощенные представления о причинах спада и инфляции, которых экономисты до этого придерживались, были действительно подвергнуты сомнению опытом 70-х годов. Глубокий спад 1974-1975 гг., во время которого среднегодовой темп прироста цен составлял 10%, с исчерпывающей ясностью показал, что спад и инфляция отнюдь не "противоположности".

Совокупное предложение и совокупный спрос: вводные замечания

Идея о несовместимости инфляции и спада могла бы легко прийти в голову любому, кто начал бы рассматривать эти проблемы с помощью кривых спроса и предложения. Предположим, мы используем реальный ВНП как показатель количества благ (Q) и дефлятор ВНП - как показатель их средней цены (P). Теперь мы могли бы провести две кривые - совокупного предложения и совокупного спроса.
В действительности нас не волнует абсолютный уровень Q и Р. Нас интересуют темпы их изменений. Поэтому на рис. 16С мы разметили оси, обозначив годовые темпы изменений цен и реального ВНП. Кривые проведены таким образом, что "равновесие" экономики в целом достигается при нулевом темпе прироста цен и 4-процентном темпе роста реального ВНП. Если предположить, что при 4-процентном приросте ВНП достигается "полная занятость" (как бы она ни определялась), то наши гипотетические кривые будут описывать экономику в условиях полной занятости и при отсутствии инфляции.

Рисунок 16С. Гипотетические кривые совокупного спроса и совокупного предложения для экономики, в которой полная занятость возможна при стабильных ценах

Подчеркнем, что в этой системе инфляция и спад не являются взаимоисключающими. Они могли бы иметь место одновременно при сдвиге влево кривой совокупного предложения. Однако, быть может, нарисованные кривые вводят в заблуждение? Предположим, что 4% - это максимальный темп прироста реального ВНП, на который способна экономика при существующих условиях. Предположим далее, что цены и издержки в ней негибкие и не снижаются при уменьшении спроса. В этих условиях кривая совокупного предложения может стать такой, как на рис. 16D. В такой хозяйственной системе, где кривая совокупного предложения фиксирована, любое сокращение совокупного спроса по сравнению с уровнем, указанным на рис. 16D, вызовет спад, а любое его увеличение - инфляцию. В этом случае спад и инфляция исключили бы друг друга, поскольку первый являлся бы результатом недостаточности совокупного спроса, вторая - его избыточности. И нельзя было бы наблюдать их одновременно.

Рисунок 16D. Гипотетические кривые совокупного спроса и совокупного предложения, кривая предложения фиксирована: экстремальный случай

Очевидно, однако, что предпосылки, которые мы ввели для построения кривой совокупного предложения на рис. 16D, слишком жесткие. В действительности не существует столь резких ограничений на темпы роста реального ВНП. Из табл. 16А видно, что он может расти быстрее 4%, и даже довольно долго. Давайте предположим, что более быстрый рост возможен, но что при этом возникают "узкие места", конкуренция производителей за ограниченные ресурсы вызывает рост цен, и начинается инфляция. Чем быстрее растет ВНП, тем выше темпы инфляции. Давайте предположим далее, что хотя издержки и цены сопротивляются падению ниже некоего "нормального уровня", но они все-таки могут реагировать на снижение совокупного спроса. В результате кривая совокупного предложения могла бы быть приблизительно такой, как на рис. 16Е. При таких условиях инфляция и спад не были бы просто противоположностями. Повышение совокупного спроса начинало бы воздействовать на уровень цен еще до того, как темпы роста реального ВНП достигли уровня, соответствующего "полной занятости". Мы здесь снова предполагаем, что кривая совокупного предложения есть нечто "данное", и не сдвигается.

Рисунок 16Е. Гипотетические кривые спроса и предложения, кривая предложения фиксирована: не столь экстремальный случай

Рисунок 16F. Гипотетические кривые совокупного спроса и совокупного предложения: полная занятость и нулевая инфляция взаимно исключают друг друга

Кривая предложения проведена на рис. 16Е таким образом, что достижение "полной занятости" возможно и без инфляции. Однако это не обязательно должно быть так. Предположим, кривая совокупного предложения имеет форму, показанную на рис. 16F. Тогда при любом уровне совокупного спроса "полная занятость" и нулевая инфляция не могут существовать одновременно. Для того, чтобы темпы роста ВНП достигли уровня "полной занятости", совокупный спрос должен увеличиться настолько, что инфляция подскочит до 5% в год. А для устранения инфляции совокупный спрос должен был бы уменьшиться до уровня, при котором темп прироста реального ВНП составит 1 % в год, что при данных посылках означает довольно большую безработицу.

Теория совокупного спроса

Кривые на рис. 16F выражают в упрощенной форме зависимость между инфляцией и безработицей таким образом, как многие экономисты, возможно, большинство, рассматривали ее к началу 60-х годов. Они не думали, что полная занятость реально достижима при отсутствии инфляции. Конкуренция была недостаточно развита, ресурсы - недостаточно мобильны, а незнание и неопределенность были слишком распространенным явлением, чтобы высокую занятость можно было поддерживать без сопутствующей инфляции. Многие экономисты, видимо, считали, что задача политиков состоит в том, чтобы определить приемлемое сочетание инфляции и безработицы и придерживаться его, регулируя совокупный спрос.
Политики, вероятно, были бы не прочь разнообразить представленное им меню и кроме комбинаций инфляции-безработицы попробовать воздействовать и на кривую совокупного предложения. Это можно было бы сделать, борясь с картелями, устраняя законодательные ограничения на конкуренцию в стране и за ее пределами, расширяя систему подготовки кадров, совершенствуя процесс распространения информации. В общем, предпринимая все, что придает ресурсам большую мобильность. Но это была долгосрочная программа, мало привлекавшая экономистов, внимание которых было сосредоточено на проблемах спада, инфляции и безработицы. В большинстве своем они были приверженцами не теории совокупного предложения, а теории совокупного спроса, - если использовать терминологию, ставшую распространенной в конце 70-х годов. Согласно господствовавшей тогда точке зрения, высокий уровень занятости в сочетании с умеренной инфляцией мог быть достигнут при регулировании правительством совокупного спроса. И поэтому вопрос о том, как лучше его регулировать, находился в центре внимания экономистов и политиков, по крайней мере, до 70-х годов.
События того десятилетия - сильная инфляция в сочетании с глубоким спадом и высоким уровнем безработицы - заставили усомниться в правильности прежнего образа мыслей. Некоторые экономисты предположили, что применять концепцию спроса и предложения для анализа совокупного выпуска и общего уровня цен было бы неверно.

Совокупное предложение и совокупный спрос - некоторые сомнения

Концепция кривой предложения применительно к любому взятому отдельно благу, такому как, например, соевые бобы, имеет смысл. Мы можем полагать, что фермеры поставят больше соевых бобов, если они будут ожидать повышения цен на них. Они высвободят ресурсы, затрачиваемые на другие цели, и направят их на производство соевых бобов, если ожидают, что относительная цена последних повысится. Но в этом-то как раз все и дело - повысится относительно других цен. При повышении цен на соевые бобы фермеры захотят выращивать их больше, а кукурузы меньше лишь в том случае, если цена на кукурузу не повысится. Но если все цены возрастут, тогда нет очевидных оснований ожидать, что чье-то поведение изменится.
Вспомните, рост цен всех благ означает просто падение ценности денег. Почему, в самом деле, падение ценности денег в результате инфляции побудило бы производителей поставлять больше товаров, чем раньше? В этом нет особого смысла. По меньшей мере, в том случае, если производители знают, что происходит. Но представьте, что они не знают. Представьте, что они ошибочно полагают, что только их продукты повысились в цене. В этом случае они действительно захотят увеличить предложение. Но они будут хотеть этого лишь до тех пор, пока не разберутся в ситуации. Когда же обнаружат, что ошибались и что цена благ, которые они производят, не увеличилась относительно цен других благ, то захотят исправить свою ошибку и вернутся к тому же объему производства, что и раньше.
Если как следует подумать, то концепция совокупного спроса также вызывает сомнения. Падение цены отдельного товара обычно ведет к росту величины спроса. Однако опять не очевидно, что верное для отдельного блага будет верным по отношению ко всей совокупности благ. Если падают цены всех благ, это означает лишь увеличение ценности денег. Почему это должно побуждать людей больше покупать? В убывающей кривой совокупного спроса заложено меньше смысла, чем казалось при ее построении. Агрегирование в подобных случаях может лишь скрывать то, что происходит в действительности.

Взаимозависимость совокупного предложения и совокупного спроса

Имеется еще одна сложность, которую мы пока не учли: совокупные спрос и предложение зависят друг от друга - в отличие от спроса и предложения по отдельным товарам. Если в результате более совершенной технологии издержки производства угля снизились и кривая предложения соответственно сместилась вправо, то вряд ли стоит ожидать существенного изменения функции спроса на уголь. Подобным же образом в результате падения цен на нефть и природный газ мы ожидали бы снижения спроса на уголь, но не изменения его кривой предложения. Концепция спроса и предложения является удобным инструментом анализа именно потому, что факторы, влияющие на спрос и предложение, по преимуществу различны и не зависят друг от друга. Совершенно иная ситуация в случае с совокупным спросом и совокупным предложением.

Изменения условий предложения не окажут
существенного воздействия на функцию спроса не уголь.

Как видно из статистики национальных счетов, совокупный доход, предназначенный для покупки вновь произведенных благ, всегда с необходимостью равен ценности этих благ. Отсюда вытекает, что спрос и предложение будут меняться одновременно. Увеличение производства означает увеличение дохода и, следовательно, как естественно предположить, - увеличение спроса. В таком случае, не является ли серьезным заблуждением рассуждать о воздействии изменений совокупного спроса на зафиксированную и неменяющуюся кривую совокупного предложения, что мы только что делали? Многие экономисты до начала 30-х годов отвергали любую попытку объяснить инфляцию и спад через взаимодействие совокупного спроса и совокупного предложения на том основании, что совокупное предложение всегда порождает точно такой же совокупный спрос.

Это важная истина, по крайней мере, для начала. Она противоречит странному, но широко распространенному и устойчивому опасению, что производство может расширяться слишком быстро, т. е. слишком быстро относительно совокупного спроса, и что в итоге экономическую систему ожидает крах перепроизводства. Но совокупный доход всегда увеличивается точно таким же темпом, что и общий объем производства, по той простой причине, что это две стороны одного и того же процесса.
Все это верно, за исключением того, что совокупный спрос с необходимостью будет равен объему производства. Что если люди предпочтут не тратить часть своего дохода? Не может ли решение сберечь часть дохода сократить совокупный спрос ниже уровня совокупного выпуска? И не повлечет ли это за собой перепроизводство и экономический крах?
Совокупный доход = совокупный выпуск.
Совокупный спрос не обязательно равен совокупному доходу.

Первые сторонники концепции совокупного предложения

Все зависит от того, что люди делают с той частью дохода, которую они сберегают. За исключением редких и незначительных случаев - скряг и подобных им чудаков - люди обычно инвестируют свои сбережения. По крайней мере, такова была общая точка зрения первых приверженцев концепции совокупного предложения, к которым относилось подавляющее большинство экономистов до начала 30-х годов. Люди не засовывают свои деньги под матрасы или в чугунки. Они пускают их в оборот. Если люди сами не приобретают капитальные блага на сберегаемую часть дохода, они вкладывают их в финансовые активы (акции, облигации, сберегательные счета) и таким образом передают свои сбережения тем, кто покупает капитальные блага. Адам Смит лаконично сформулировал эту идею: "То, что сберегается в течение года, также регулярно потребляется, как то, на что тратится доход в течение года; просто это делает другая категория людей".
По словам Смита, люди были бы "совершенно ненормальными", если бы не инвестировали все, что сберегли, по крайней мере, при наличии "приемлемых ценных бумаг". Опасения перепроизводства или недопотребления были при таком подходе лишены оснований. По мнению Смита и большинства его последователей, беспокойство о том, что совокупный спрос может оказаться недостаточным, свидетельствует о непонимании принципов функционирования экономической системы. Проблемы перепроизводства не существовало: напротив, главной задачей виделось увеличение производства, чтобы как можно лучше обеспечить людей всем необходимым и желаемым. Экономической функцией государства было не стимулировать спрос, а сохранять стимулы к хозяйственной деятельности, обеспечивая прежде всего защиту собственности. А раз это обеспечено, то естественное желание людей улучшить свои жизненные условия должно было бы побудить их производить, сберегать, инвестировать и таким образом способствовать непрерывному росту производства. Потребление же - т. е. то, что лежит на стороне спроса, должно было бы развиваться само собой. #page#

Куда мы двинемся дальше?

В период Великой депрессии эта оптимистическая вера была похоронена. В 30-х годах стало очевидным, что спрос не всегда развивается "сам по себе". В результате появились новые экономические концепции и новая экономическая политика, озабоченные поддержанием совокупного спроса.
Теория совокупного спроса процветала много лет, до тех пор, пока опыт 70-х годов отчетливо не обнажил ее наиболее серьезные недостатки, после чего произошло возрождение интереса к влиянию факторов предложения на экономический рост и стабильность цен.
Куда нам двигаться отсюда? Назад, к основам. Лучше всего начать с того интересного элемента общественной системы, который мы называем деньгами.

Повторим вкратце

Валовой национальный продукт представляет собой рыночную ценность всех конечных благ, произведенных в течение года. Он может также рассматриваться как сумма добавленных стоимостей, присоединяемых всеми производителями, или как совокупный доход, полученный собственниками производственных ресурсов, или же как сумма расходов на приобретение вновь созданных благ потребителями, фирмами, государством и иностранцами.
ВНП в текущих ценах - это номинальный ВНП. Реальный ВНП вычисляется как ценность номинального ВНП, измеренная в ценах базисного года.
Деля номинальный ВНП за каждый год на реальный ВНП, мы получаем обобщающий индекс цен, называемый дефлятором ВНП. Более известным, хотя и не таким всеохватывающим, является другой показатель уровня цен - индекс потребительских цен, рассчитываемый и публикуемый ежемесячно.
Некоторые исследователи применяют кривые совокупного спроса и предложения при изучении взаимосвязи инфляции и спада. Экономисты, пользующиеся этими понятиями, часто рассматривают совокупное предложение как нечто "заданное" институциональными и социальными факторами. После чего они концентрируют внимание на проблеме регулирования совокупного спроса, чтобы из тех вариантов, которые возможны при данной функции предложения, получить наилучшее сочетание уровня занятости и темпов роста цен.
Совокупный спрос и совокупное предложение - это абстракции, возможно, слишком общие, чтобы быть полезными. Под ними скрываются взаимосвязи, важные для понимания инфляции и спада.
Если совокупный доход и совокупный выпуск являются двумя сторонами одной медали, как это следует из статистики национальных счетов, то совокупный спрос и совокупное предложение, вероятно, слишком взаимозависимы, чтобы быть полезным аналитическим инструментом.
До начала 30-х годов у экономистов преобладала точка зрения, что совокупный спрос всегда достаточен и что настоящие экономические проблемы являются результатом нарушений на стороне предложения. Великая депрессия 30-х годов дала убедительное свидетельство того, что совокупный спрос может быть источником серьезных экономических проблем, и ознаменовала начало эпохи теории совокупного спроса.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Эти вопросы помогут вам тщательнее разобраться в том, сак связаны производство и доход.
  • Может ли ваш личный доход быть больше, чем ценность произведенных вами благ, по крайней мере - в течение ограниченного времени? В каком случае это возможно? Возможно ли это без получения от кого-либо займов или безвозмездной помощи?
  • б) Может ли совокупный доход всех членов общества, например, такого, как американское, превышать ценность совокупного выпуска?
  • в) Если бы ВНП увеличился на 10%, а совокупный доход только на 6%, то что, по вашему мнению, должно было бы произойти?
2. Как увеличится ВНП в результате следующих коллективных действий: Джек Ламбер срубил дерево и продал его за 10 долл. Саулю Миллю, который распилил его на доски и продал за 25 долл. Ламу Ярду, который, в свою очередь, продал их в розницу за 35 долл. Паулю Тамбсу. Последний сделал из них книжные полки, счел их очень удачными и решил не продавать дешевле, чем за 100 долл. Следите, чтобы в ваших вычислениях не было повторного счета.
3. Люди, стремящиеся привлечь внимание к гигантским размерам корпораций, часто сравнивают их валовую выручку от продаж с ВНП малых стран. В результате получается, что, например, корпорация "Экссон" в определенном смысле больше, чем Швеция, т. к. ее валовая выручка превышает шведский ВНП. Почему такое сравнение некорректно? Почему сумма валовых выручек всех американских фирм будет гораздо больше, чем ВНП США? Что мы должны вычесть из валовой выручки корпорации, чтобы получить величину ее вклада в ВНП страны?
4. Приведите примеры, когда падение эффективности могло бы способствовать росту ВНП. Есть ли такие блага в составе ВНП, увеличение выпуска которых будет с очевидностью отражать уменьшение благосостояния?
5. Если бы можно было показать, что рост ВНП связан с увеличением волнений, напряженности, конфликтов в обществе, посчитали бы вы правильным вычесть из ВНП эти психологические издержки, чтобы более точно определить его ценность? Как бы вы это сделали? Как оценить в долларах возросшее беспокойство?
6. Одобрили бы вы включение услуг домохозяек в ВНП? Какие аргументы вы бы могли привести в пользу этого? Имеются ли основательные причины, позволяющие по-прежнему не включать эти услуги в ВНП? Считаете ли вы, что невключение этих услуг в ВНП как-то связано с полом, и если бы больше мужчин выполняли работу по дому, Бюро экономического анализа изменило бы свой подход? Почему Бюро не учитывает ценность работы мужа, когда он жарит мясо для гостей, но учитывает ту же работу, если она выполняется за плату?
7. По мере индустриализации общества все большая часть его членов пополняет ряды самодеятельного населения, измеряемого традиционным образом. Все меньше благ, предназначенных для потребления дома, производится в домашних условиях, и все большая часть благ проходит через рынок. Как это сказывается на достоверности данных по ВНП в промышленно развитых странах? Будет ли доход на душу населения, рассчитанный на основе ВНП, переоценивать или, наоборот, недооценивать рост благосостояния со временем?
8. Чтобы убедиться, что вы понимаете соотношение между номинальным ВНП, реальным ВНП и дефлятором ВНП, дополните следующую таблицу.
9. Табл. 16А и рис. 16А и 16В дают вам возможность познакомиться в самом общем виде с послевоенной экономической историей США.

Год
Номинальный ВНП
Реальный ВНП
Дефлятор ВНП
1
3960 млрд. долл.
3600 млрд. долл.
____________
2
______________
3800 млрд. долл.
115
3
4800 млрд. долл.
______________
120

а) Номинальный ВНП вырос почти в 14 раз с 1950 по 1985 г. Насколько увеличился реальный ВНП за это время?
б) В какой колонке табл. 16А вы будете искать годы экономического спада? Какие это годы? Не пропустите 1960 г., его официально относят к годам спада, но это легко не заметить. На рис. 16А представлена более четкая и подробная картина. Какой из семи спадов после 1950 г. (Национальное бюро экономических исследований приняло решение, иногда оспариваемое, считать 1980 и 1982 гг. не одним продолжительным сладом, а двумя отдельными) был наиболее серьезным?
в) В начале 1958 г. инфляция, продолжавшаяся к тому времени уже в течение трех лет, породила серьезное беспокойство в обществе и разговоры о желательности введения контроля над ценами. В 1986 г. общественность, напротив, испытывала глубокое удовлетворение в связи с тем, что удалось сдержать рост цен на протяжении предшествующих трех лет. Как объяснить совершенно разные реакции на практически одни и те же темпы инфляции?
г) Используя рис. 16А и 16В, оцените запаздывание между нижней поворотной точкой, достигаемой ВНП во время спада, и пиком безработицы. Сколько примерно времени требуется безработице, чтобы снова понизиться после начала оживления?
10. Ответив на следующие вопросы, вы сможете проверить свое понимание кривых совокупного предложения и совокупного спроса, представленных на рис. 16С-16F.
  • а) Какие причины могли бы вызвать одновременно инфляцию и спад в случае, изображенном на рис. 16С? Может ли дефляция сочетаться здесь с "бумом" или с быстрым ростом экономики?
  • б) При каких условиях могло бы возникнуть сочетание инфляции и спада на рис. 16D? (Заметьте, что ответ такой же, как и для рис. 16С. Ключевая предпосылка рис. 16D - фиксированность кривой совокупного предложения. Если мы предположим, что кривая совокупного предложения на рис. 16С также неизменна и что подвижна только кривая спроса, спад всегда будет сопровождаться дефляцией.)
  • в) В ситуации, представленной на рис. 16F, какие примерно темпы инфляции соответствуют темпам роста ВНП в 1, 2, 3, и 4%? Предположим, что при годовом темпе роста реального ВНП в 4% официальный уровень безработицы составляет 5% и что этот уровень увеличивается на два процентных пункта при каждом снижении темпов роста на один процентный пункт. Составьте "меню" из возможных сочетаний инфляции и безработицы.
  • г) Какое из сочетаний вам кажется наиболее привлекательным? Почему?
11. У Ди Рэйлор есть прекрасный велосипед, на котором она любит ездить в хорошую погоду. Когда в прошлом году ей предложили продать его за 300 долл., Ди сначала колебалась, но в конце-концов решила не продавать. Вчера ей предложили за велосипед 325 долл. Это было уже слишком соблазнительным, и она решила его продать.
  • а) Разумно ли поступила Ди, изменив свое решение?
  • б) Уровень цен возрос за рассматриваемый год на 10%. Но Ди этого не знает, поскольку она не обращает внимания на такие вещи. Изменится ли ваша оценка решения Ди с учетом этой информации? Пожалеет ли Ди о своем решении продать велосипед?
  • в) Помогает ли этот пример понять, почему и при каких обстоятельствах увеличение темпов инфляции могло бы способствовать ускорению экономического роста?

Глава 17.
Предложение денег

Некоторые экономисты считают, что и спады, и инфляция вызываются изменениями количества денег, имеющихся у населения, и что, стабилизируя темпы роста денежной массы, государство может внести наиболее существенный вклад в стабилизацию экономики. Другие экономисты отводят деньгам менее важное место среди причин, вызывающих нестабильность, и считают, что государство должно использовать и другие средства в борьбе с инфляцией и спадами. Все, однако, согласятся с тем, что денежная система имеет непосредственное отношение к проблемам инфляции и спадов. Поэтому мы должны выяснить, что такое деньги и как и почему количество денег, имеющихся у населения, изменяется во времени.

Деньги как счетная единица

Возможно, вы даже не заметили, что мы продвинулись уже так далеко, не обсуждая проблему денег. Конечно, в предшествующих главах полно упоминаний о долларах, а доллары - это деньги. Но то были просто единицы учета, удобные для описания различных ценностей - общепринятый измеритель, позволявший нам сравнивать и складывать яблоки с апельсинами, транспорт с незагрязненным воздухом, блага наличные с благами возможными, услуги инженеров с выгодами от обмена.
Важной функцией денег в общественной системе является роль такой счетной единицы. Мы могли бы использовать любой другой общепринятый измеритель, как, например, хлеб или человеческий труд. Мы могли бы выражать ценность бензина или сахара в определенном количестве стандартных батонов, на которое будет обмениваться литр первого или килограмм второго. Или можно было бы представить себе валовой национальный продукт как эквивалент огромного количества часов "среднего" рабочего времени. Но -люди привыкли думать и говорить о ценностях на языке долларов, потому что на практике уже давно переводят на него ценности различных товаров и услуг. Деньги успешно функционируют как счетная единица именно благодаря тому огромному опыту, который был накоплен при их использовании в другой, более важной функции- как средства обращения.

Деньги как средство обращения

"Средство обращения" - это в буквальном смысле вещь-посредник, которой пользуются в процессе обмена одного блага на другое. Альтернативой средству обращения является натуральный (бартерный) обмен, т. е. обмен имеющихся в нашем распоряжении благ непосредственно на те блага, которые мы хотим получить. Что служит средством обращения в Соединенных Штатах?
Большинство людей при мысли о деньгах сразу представляют себе зеленые бумажки, называемые банкнотами федерального резервного банка, и монеты разного цвета и размера. Экономисты объединяют все это вместе и называют данный компонент денежной массы наличностью. Но чем еще мы пользуемся в качестве средства обращения?
Наиболее широко употребляемым средством обращения являются не наличные деньги, а кредиты, выдаваемые под вклады в коммерческих банках, которые обычно называют текущими (чековыми) счетами, но официально они именуются бессрочными депозитами, или вкладами до востребования, поскольку их можно изъять или перевести в другое место по первому требованию владельца.
Студентам часто трудно с первого раза понять, почему вклады до востребования действительно являются деньгами. Сами они обычно обходятся наличными деньгами, если же им выписывают чек, то они получают по нему также наличные деньги. Но то, что характерно для студентов, отнюдь не типично для деловых операций коммерческих фирм, правительственных учреждений и домашних хозяйств. Подавляющая часть обменных операций в долларах производится при помощи вкладов до востребования, выполняющих функцию средства обращения. Покупатели дают поручения своим банкам передать право собственности на определенную часть своих вкладов продавцам. Другими словами - покупатели выписывают чеки. Продавцы обычно депонируют полученные чеки, а не получают по ним наличными, давая поручение своим банкам получить собственность, о передаче которой распорядился тот, кто выписал чек. Никакие наличные деньги не переходят при этом из рук в руки. Просто банк, в котором депонируется чек, делает запись в своих книгах, а банк, на который выписан чек, делает равноценную, но противоположную запись - в своих.
Нетрудно представить ситуацию, при которой вклады до востребования являются единственным средством обращения. По мере того как кредитные карточки распространяются все шире, люди носят с собой все меньше наличных денег и оплачивают большую часть покупок ежемесячно выписываемыми чеками. Возможно ли, чтобы абсолютно все операции производились таким образом? Вполне возможно, хотя в некоторых случаях и неудобно. Тем не менее наличность могла бы полностью исчезнуть, при том что мы вовсе не перестали бы использовать деньги в качестве средства обращения.
Итак, наличные деньги плюс вклады до востребования. Это все? Предположим, кто-нибудь спросит: "Сколько у вас денег?" Вы подсчитаете имеющиеся у вас наличные. Затем, руководствуясь только что прочитанным, прибавите остаток на вашем текущем счете. Следует ли приплюсовать сюда и то, что лежит на сберегательном счете? Вы можете быстро взять с него деньги или перевести их на текущий счет. Со сберегательного счета также можно снимать и тратить деньги, хотя его и нельзя непосредственно использовать как средство обращения. Но как обстоит дело с вашим вкладом в ссудо-сберегательном учреждении? Вы также могли бы обратить его в наличность. А имеющиеся у вас государственные ценные бумаги? Их тоже можно обменять на наличные деньги. Как далеко можно зайти, подсчитывая, сколько у вас денег? Ваш автомобиль также можно обратить в наличные деньги или во вклад до востребования. Становится ли он от этого деньгами?

Деньги как ликвидность

Обратите внимание на то, что мы сейчас проделали. Мы подменили определение денег как "общепринятого средства обращения" определением их как "имущества (asset), которое может быть обменено на другие блага". Но при соответствующих обстоятельствах любое имущество можно обменять на другие блага. Следует ли поэтому любое благо считать частью денежной массы?
Отличительной характерной чертой денег является их ликвидность. Деньги - это ликвидное (легкореализуемое. - Прим. перев.) имущество. Чем более ликвидна вещь, тем больше она похожа на деньги. Когда какое-либо имущество абсолютно ликвидно, то это сходство достигает высшей точки.

Что мы понимаем под ликвидностью? Ликвидность какого-либо имущества непосредственно связана с издержками его обмена на другие виды имущества. Имущество, издержки обмена которого на любое другое имущество равны нулю, является абсолютно ликвидным. Наилучший пример - банкнота Федерального резервного банка в вашем бумажнике. Это такое имущество, которое вы можете обменять на огромное количество самых разнообразных вещей, какие только могут вам понадобиться; любые продавцы готовы принять его безоговорочно и без какой-либо уценки. Имущество, которое вообще нельзя обменять, потому что никто другой не захочет дать что-либо взамен, будет абсолютно неликвидным. (Пример - ваша зубная щетка.) Если у вас имеется государственная сберегательная облигация, вы можете обменять ее на другие виды имущества; но сначала вам придется потратиться на поездку в банк, где облигации обменивают на деньги. Государственная сберегательная облигация является, таким образом, ликвидным имуществом, но не таким ликвидным, как банкнота Федерального резервного банка. Но является ли она деньгами? И насколько ликвидным должно быть имущество, чтобы его можно было считать деньгами? Оказывается, это весьма трудный вопрос, по которому нет согласия даже среди специалистов. В нашем мире постепенных изменений, где даже у серого цвета есть масса оттенков, весь спектр ликвидности виден редко. Большинство видов имущества в какой-то степени ликвидно. Для нас главное запомнить, что имущество становится тем более похожим на деньги, чем больше его ликвидность, чем ближе к нулю издержки его обмена на другое имущество.

МЫ
ПРИНИМАЕМ
БАНКНОТЫ

Федерального
резервного
банка
(с удовольствием)

Подержанные
зубные щетки
не принимаются

Понятие "ликвидности" играет большую роль в мировоззрении экономистов. Обладать ликвидным имуществом означает иметь более широкий выбор, лучшие возможности и, следовательно, владеть большим богатством. Ваше богатство, под которым мы понимаем диапазон ваших возможностей, будет зависеть, между прочим, и от той конкретной формы, в которой в данный момент находятся принадлежащие вам блага, или, выражаясь на финансовом жаргоне, от структуры портфеля ваших активов. Предположим, например, что вы находитесь в некоем городе с чековой книжкой, но без наличных денег, и хотите есть. Объявления в ресторанах "Чеки не принимаются" означают, что если бы у вас было на 20 долл. меньше на текущем счете, но зато в бумажнике лежала бы банкнота в 20 долл., то вы были бы богаче, чем сейчас. Возможно также, что вы приехали на дорогом спортивном автомобиле. Но если бы вы захотели обменять его на еду (плюс какое-либо другое имущество), то понесли бы значительную потерю богатства, поскольку спортивные автомобили не являются полностью ликвидным имуществом.

Как деньги создают богатство

Преимущества использования денег, по сравнению с натуральным обменом, огромны. Издержки обмена были бы намного больше, а общественное богатство вследствие этого намного меньше, если бы не существовало денег, значительно облегчающих весь этот процесс. В экономической системе, ограниченной натуральным обменом, людям пришлось бы затрачивать непомерное количество времени на поиски тех, с кем им было бы выгодно обмениваться. Скрипичный мастер должен был бы найти бакалейщика, галантерейщика, электроэнергетическую компанию коммунального обслуживания, поставщика клея и многих-многих других нужных ему людей, которые согласились бы получать скрипки взамен продаваемых ими благ. В течение всего этого времени, отданного поискам, скрипичный мастер не мог бы работать, из-за чего производство скрипок упало бы. Зная о таких высоких издержках обмена, люди все больше старались бы производить блага для собственного потребления, избегая необходимости разыскивать тех, у кого они могли бы покупать, и тех, кому они могли бы продавать. В обществе, ограниченном натуральным обменом, резко уменьшилась бы специализация производства. И, разумеется, люди лишились бы тех выгод, которые проистекают из систематического и широкого использования их сравнительных преимуществ. Возникновение и развитие различных типов денежных систем почти во всех известных нам обществах (даже если условия для этого были крайне неблагоприятными) является красноречивым свидетельством выгод, которые дает использование общепринятого средства обращения.

Определение размеров денежной массы

Итак, любое имущество является в какой-то степени деньгами. Как в таком случае мы можем определить состав денежной массы в Соединенных Штатах? Ответ: в известной степени произвольно. Правильного способа решить, что нужно считать деньгами, а что должно быть исключено из них, просто не существует. Ряд экономистов, которых называют монетаристами, полагают, что изменение темпов роста денежной массы является единственной важной причиной возникновения инфляции и спадов. Их утверждение трудно доказать или опровергнуть, поскольку они сами не могут достичь полного согласия по вопросу о том, что считать деньгами. Это происходит не потому, что они такие любители поспорить. Правильное определение понятия денег является функцией финансовых институтов и общественной практики, в которой обычно происходят очень медленные, но иногда и внезапные драматические изменения. Можно даже сказать, что ученым не удается выработать наиболее удачное определение денег, потому что люди, чья деятельность превращает "нечто" в деньги, сами не знают, что они будут использовать в качестве средства обращения в будущем году.

Если бы мы строго придерживались определения денег как общепринятого средства обращения, мы должны были бы определить денежную массу в Соединенных Штатах как общее количество наличных денежных знаков в обращении плюс вклады на чековых (текущих) счетах (т. е. вклады в финансовых учреждениях, которые можно переводить на другие счета, выписывая чек), плюс дорожные чеки. Это то, чем мы пользуемся при совершении почти всех наших сделок. Для того чтобы избежать двойного счета, нужно учитывать только те наличные деньги, которые находятся в обращении, т. е. те денежные знаки, которые находятся за пределами банковской системы. Так, когда кто-либо кладет на текущий счет 20 долл. из своих наличных денег, размер денежной массы не изменяется. Компонент, составляемый вкладами до востребования, увеличивается на 20 долл., но количество наличных денег в обращении уменьшается на 20 долл. Если бы мы продолжали считать деньгами наличность, которая перешла теперь в распоряжение банка, мы пришли бы к неверному выводу о том, что депонирование или снятие наличных денег с текущих счетов изменяет общий объем средств обращения, имеющихся у населения. Однако очевидно, что этого не происходит; изменяется лишь их форма. После того как вы подписываете чек для получения по нему наличных денег, у вас, как и у всех других людей, остается ровно столько же денег, сколько и было. Денежная масса в узком смысле (М1): наличные деньги в обращении, чековые вклады и дорожные чеки.

Но нужно ли здесь придерживаться строгого определения денег как общепринятого средства обращения? Что для нас действительно важно, так это понять, чем определяется совокупный объем денежных расходов на все другие блага. Как мы увидим, это частично зависит от соотношения между количеством имеющихся у людей денег и количеством других благ, которыми они владеют или которые хотели бы приобрести. При прочих равных условиях, чем больше у людей денег, тем с большей готовностью они обменяют некоторую их часть на другие блага, если представится хорошая возможность. Теперь нам уже ясно, что большинство людей, оценивая количество своих денег, учитывают не только наличность и вклады до востребования. Они обычно рассматривают сбережения в коммерческих банках или в небанковских сберегательных учреждениях (например, в ссудо-сберегательных ассоциациях) как свою "потенциальную наличность". Не следует ли поэтому включить эти вклады в наше рабочее определение денежной массы?

Центральный банк Соединенных Штатов, называемый Федеральным резервным банком, рассчитывает объем денежной массы в двух основных вариантах и публикует их в виде показателей M1 и М2. Показатель M1 предназначен для измерения объема фактических средств обращения; поэтому он относится, как иногда говорят, к денежной массе в узком смысле слова. M1 - это сумма обращающейся наличности, вкладов до востребования, других чековых вкладов и дорожных чеков. М2, денежная масса в широком смысле, получается добавлением к M2 сберегательных вкладов, срочных вкладов величиной менее 100.000 долл., акций инвестиционных фондов открытого типа (фондов, вкладывающих средства только в краткосрочные обязательства денежного рынка. - Прим. перев.) и некоторых других относительно незначительных компонентов, названия которых вряд ли представляют для вас какой-либо интерес При помощи М2 пытаются измерить запас высоко ликвидного имущества (активов), которым владеет население. Денежная масса в широком смысле (М2): наличные деньги в обращении, чековые вклады, дорожные чеки и нечековые вклады.

Таблица 17А дает некоторое представление о величине денежной массы, измеренной этими показателями. Поскольку количество денег существенно колеблется по дням, обычно рассчитываются средние величины за определенные периоды времени. В таблице все числа даны в млрд. долл. и представляют собой средние дневные показатели за декабрь каждого года.
Таблица 17А.Величина денежной массы (в млрд. долл.) и годовые темпы прироста (в %)

Год
M1
Прирост
М2
Прирост
1960
141,8
0,6%
312,3
4,9%
1961
146,5
3,3
335,5
7,4
1962
149,2
1,8
362,7
8,1
1963
154,7
3,7
393,2
8,4
1964
161,9
4,7
424,8
8,0
1965
169,5
4,7
459,4
8,1
1966
173,7
2,5
480,0
4,5
1967
185,1
6,6
524,3
9,2
1968
199,4
7,7
566,3
8,0
1969
205,8
3,2
589,5
4,1
1970
216,6
5,2
628,2
6,6
1971
230,8
6,6
712,8
13,5
1972
252,0
9,2
805,2
13,0
1973
265,9
5,5
861,0
6,9
1974
277,5
4,4
908,4
5,5
1975
291,1
4,9
1,023,1
12,6
1976
310,3
6,6
1,163.6
13,7
1977
335,3
8,1
1,286.6
10,6
1978
363,0
8,3
1,388.9
8,0
1979
389,0
7,2
1,497.9
7,8
1980
414,8
6,6
1,631.4
8,9
1981
441,8
6,5
1,794.4
10,0
1982
480,8
8,8
1.954,9
8,9
1983
528,0
9,8
2,188.8
12,0
1984
558,5
5,8
2,371.7
8,4
1985
626,3
12,1
2,564.1
8,1

Источник: Отдел управления федеральной резервной системы
Приводятся также темпы прироста каждого из показателей в процентах по сравнению с предшествующим годом.
Объем денежной массы, каким бы из двух способов мы его ни измеряли, значительно вырос с 1960 г. Среднегодовой темп прироста с 1960 по 1985 г. составлял около 6% для M1 и около 8,5% для М2. Более того, проценты прироста весьма различаются как при сопоставлении двух показателей денежной массы друг с другом, так и по годам для каждого из них в отдельности. Почему? Как это могло произойти? Откуда возникали все эти дополнительные деньги?

Выдача ссуд коммерческими банками и создание денег

Суть ответа состоит в следующем: они появились в результате расширения кредитов коммерческих банков. Денежная масса увеличивается, когда коммерческие банки выдают ссуды своим клиентам, и уменьшается, когда клиенты возвращают ссуды, полученные от коммерческих банков. Это вкратце. Более подробное объяснение несколько сложнее, но в действительности и его не так уж трудно понять.

Предположим, что ваша заявка на получение ссуды в 500 долл. в "Ферст Нэшнл Банк" удовлетворена. Служащий банка, занимающийся выдачей ссуд, заполнит на ваше имя бланк о взносе вклада в 500 долл., поставит на нем свои инициалы и передаст его другому банковскому служащему, который затем запишет на кредит вашего текущего счета дополнительную сумму в 500 долл. В результате вклады до востребования возрастут на 500 долл. На эту сумму увеличится и денежная масса.
Откуда появились эти 500 долл. ? Банк создал 500 долл. для того, чтобы одолжить их вам. Из воздуха? Не совсем. Но проблема "сырья" для нас пока не так важна, как тот факт, что банк действительно создал новые деньги, выдав вам ссуду.
КОММЕРЧЕСКИЙ БАНК
АКТИВЫ
+ $ 500
Ваши долго-
вые обяза-
тельства 		ПАССИВЫ
+ $ 500
Влад до
востре-
бования
А если у вас нет текущего счета в "Ферст Нэшнл"? Тогда банк может открыть его для вас с начальным положительным сальдо в 500 долл. Но что если вам не нужен вклад до востребования, а нужны деньги? Вот и ошибка! Вклад до востребования - это и есть деньги. Вы можете использовать его для оплаты любой покупки, ради которой брали в долг. Хорошо. Но что если вы решили сразу же получить ваши 500 долл. в банкнотах по 20 долл.? Прекрасно. Кассир банка удовлетворит ваше желание. Сумма вкладов до востребования уменьшится на 500 долл., а сумма денег в обращении возрастет на 500 долл. Банк берет денежные знаки из своих сейфов, где они не являются деньгами, и дает их вам, в результате чего эти денежные знаки оказываются "на руках у населения", т. е. становятся наличностью в обращении, и, следовательно, теперь являются деньгами.
КОММЕРЧЕСКИЙ БАНК
АКТИВЫ
- $ 500
Ден. знаки
из сейфов 		ПАССИВЫ
- $ 500
Влад до
востреб.

Не кажется ли вам, что все это слишком просто? Почему банки не делают так бесконечно? Это похоже на то, как если бы у вас в подвале стоял собственный печатный станок. Очень скоро мы увидим, что банки ограничены в своих возможностях выдавать ссуды и увеличивать тем самым денежную массу. Но сначала давайте посмотрим, каким образом денежная масса уменьшается.

Год спустя срок выданной вам ссуды истекает. За прошедшее время вы накопили денег, чтобы суметь вовремя выплатить долг. У вас имеется 500 долл. (плюс соответствующие проценты, от которых мы в данный момент отвлечемся) или на вашем текущем счете, или в копилке. Если в копилке, то вы должны будете передать их в соответствующий день в банк, и масса денег в обращении уменьшится на 500 долл. Снова обратите внимание на то, что денежные знаки считаются деньгами в том, и только в том случае, если их держат за пределами банковской системы.
Если, что более вероятно, вы имеете 500 долл. на текущем счете, то вы выписываете чек на эту сумму. Банк вычитает 500 долл. из сальдо вашего текущего счета. Денежная масса уменьшается на 500 долл.
КОММЕРЧЕСКИЙ БАНК
АКТИВЫ
- $ 500
Ваши долго-
вые обяза-
тельства
+ $ 500
Наличные
деньги из
Вашей
копилки 		ПАССИВЫ
Если вы уловили смысл этой несложной операции, вам должно быть понятно, каким образом создаются и уничтожаются деньги, определяемые как Ml. Изменения в М2 зависят от того, в какой форме люди хотят держать свои денежные активы. Если бы вы перевели занятые 500 долл. с текущего на сберегательный счет в том банке, где вам их одолжили, масса Ml уменьшилась бы на 500 долл. Но масса М2 не изменилась бы, поскольку М2 включает в себя все составляющие Ml; 500 долл. одинаково входят в общую сумму М2 и когда они на текущем счете, и когда - на сберегательном. Короче, выдача ссуд коммерческими банками увеличивает Ml. А желание людей держать большую или меньшую часть своих денежных активов в виде вкладов до востребования или в виде сберегательных вкладов определяет разницу в темпах роста между Ml и М2.
КОММЕРЧЕСКИЙ БАНК
АКТИВЫ
- $ 500
Ваши долго-
вые обяза-
тельства 		ПАССИВЫ
- $ 500
Влад до
востреб.

Центральный банк

Вам должно быть интересно, что же все-таки опущено в нашем изложении. Ведь не могут частные коммерческие банки создавать деньги без всяких ограничений? И вы правы: действительно не могут. Прежде всего, банкиры должны найти людей, желающих занять деньги на тех условиях, на которых банки согласны их одолжить. Во-вторых, любой банк должен действовать в рамках ограничений, налагаемых его резервами. Именно эти ограничения государственные власти используют для контроля за процессом выдачи банковских ссуд и, следовательно, за процессом создания денег. Каждый банк обязан держать свои резервы в конкретных формах, определяемых законом. Банк может выдавать новые ссуды и создавать тем самым деньги только в том случае, если у него есть свободные резервы, т. е. резервы, превышающие установленную законом минимальную сумму, которую банк обязан держать. И ФРС (так часто называют руководство Федеральной резервной системы) обладает властью увеличивать или уменьшать резервы банковской системы.
Федеральная резервная система (ФРС) - это центральный банк Соединенных Штатов, созданный в соответствии с законодательным актом Конгресса в 1913 г. Хотя формально им владеют коммерческие банки, которые являются его членами, по существу ФРС представляет собой государственное учреждение. Совет управляющих Федеральной резервной системы, находящийся в Вашингтоне, назначается президентом Соединенных Штатов с согласия Сената. Совет управляющих осуществляет эффективный контроль за политикой 12 банков, составляющих единую систему. Это создает впечатление, что мы имеем 12 центральных банков, но это только видимость, наследие того времени, когда популистски настроенное население большей части страны с подозрением относилось к людям с востока Соединенных Штатов, с Уолл-стрит и вообще ко всем тем, кто носил визитки и брюки в полоску. Для того чтобы как-то ослабить эти подозрения, банки были разбросаны по всей стране. Но ФРС, по существу, представляет собой единый банк (с филиалами), по крайней мере после законодательных изменений, внесенных конгрессом в 30-е годы. Реальный вес каждого из 12 банков-филиалов в значительной степени зависит от того влияния, которое он может оказать через своих руководящих сотрудников и исследователей на формирование общей политики ФРС.
Многие коммерческие банки Соединенных Штатов не обязаны выполнять все постановления ФРС. Банки, получившие свою хартию (документ на право ведения операций. - Прим. перев.) от федерального правительства, имеют право добавлять слово "Национальный" к своему названию, а также обязаны присоединиться к ФРС. Но многие банки получают хартию от правительств штатов; они могут, но не обязаны присоединяться к этой системе. Мы для упрощения предположим, что все банки подчиняются правилам и предписаниям ФРС. Поскольку ФРС оказывает сильное, хотя и не прямое воздействие на положение всех банков, а не только тех, которые подлежат прямому контролю с его стороны, это допущение не слишком исказит общую картину.

Банковские резервы как ограничитель создания новых денег

Благодаря своему праву устанавливать конкретную величину резервных требований для банков-членов (в широких пределах, определенных конгрессом) и возможности расширять или сокращать объем резервов в долларах, ФРС контролирует кредитную деятельность коммерческой банковской системы, а следовательно, и процесс создания денег. По сберегательным вкладам и по вкладам до востребования устанавливаются различные резервные требования; более того, по вкладам до востребования резервные требования колеблются в настоящее время от 7 до 16 1/4 %, в зависимости от размеров обязательств по этим вкладам у каждого конкретного банка. (Обратите внимание на то, что вклады до востребования являются обязательствами (пассивами) банка: ваш банк должен вам сумму, которая лежит на вашем текущем счете.) ФРС определяет также, в какой форме могут храниться устанавливаемые законом резервы - с 1960 г. это были наличные деньги в сейфах банка плюс вклады, которые сами коммерческие банки имеют в Федеральном резервном банке своего округа. Чтобы понять, какое все это имеет отношение к изменению размеров денежной массы, давайте зайдем в любой "Ферст Нэшнл Бэнк" и подробно познакомимся с его деятельностью.
Предположим, что "Ферст Нэшнл Бэнк" имеет 10 млн. долл. наличности в сейфах, вклад на 30 млн. долл. в федеральном резервном банке и обязан по закону держать резерв в размере 38 млн. долл. для обеспечения своих обязательств. Эти 38 млн. долл. являются итогом многих сложных вычислений, с учетом различных норм резервных требований по различным видам обязательств. Но здесь нет необходимости подробно разбираться в этих расчетах, поскольку это не имеет отношения к нашей непосредственной задаче. Нам вполне достаточно знать, что "Ферст Нэшнл Бэнк" держит 2 млн. избыточных резервов. По крайней мере, они являются избыточными с точки зрения закона. Если у "Ферст Нэшнл" есть какие-то свои причины, чтобы держать в резерве на 2 млн. долл. больше, чем требует закон, то эти резервы в действительности не будут избыточными, - во всяком случае, не больше, чем является избыточным резервом сумма на вашем текущем счете, поскольку по закону вы вообще не обязаны ничего там держать.
Но мы предположим, что "Ферст Нэшнл" не имеет причин держать больше резервов, чем ему предписывает закон. Итак, пусть "Ферст Нэшнл" действительно имеет избыточные резервы в размере 2 млн. долл. Банки используют свои избыточные резервы на то, чтобы давать их в долг. Если "Ферст Нэшнл" найдет устраивающих его клиентов, он сможет выдать новых ссуд на общую сумму в 2 млн. долл. Давайте предположим, что он нашел клиентов, и посмотрим, что произойдет в результате.

"Ферст Нэшнл" выдает ссуды, создавая новые вклады до востребования своим заемщикам. В тот самый момент, когда он это делает, денежная масса возрастает на 2 млн. долл. Все участники сделки оказываются в выигрыше: "Ферст Нэшнл" получает дополнительный доход, поскольку он имеет теперь новые активы в виде долговых обязательств заемщиков, а заемщики получают деньги, которые им, видимо, очень нужны, раз они готовы брать их под проценты.
Однако дело на этом не заканчивается. Банковские ссуды превратили 2 млн. долл. избыточных резервов в 2 млн. долл. добавки к денежной массе M1. Но что произойдет теперь с 2 млн. долл. на текущих счетах заемщиков? Поскольку люди обычно берут деньги в долг для того, чтобы их тратить, мы предположим, что наши заемщики поступят таким же образом: они выпишут чеки на сумму в 2 млн. долл.
ФЕРСТ НЭШНЛ БЭНК
АКТИВЫ
+ $ 2 млн.
Ваши долго-
вые обяза-
тельства 		ПАССИВЫ
+ $ 2 млн.
Влад до
востреб.

Рассеивание избыточных резервов

Когда продавцы получают чеки, они депонируют их в своих банках. Проследите мысленно за всем процессом, чтобы убедиться, что никаких денег здесь не создается и не уничтожается. Когда заемщик А расплачивается чеком на имя Б, и Б депонирует этот чек в "Секонд Нэшнл Бэнк", тогда "Секонд Нэшнл" начисляет 100 долл. на текущий счет Б и посылает этот чек в федеральный резервный банк для зачета взаимных банковских требований (clearing), федеральный резервный банк зачисляет на резервный счет "Секонд Нэшнл" дополнительно 100 долл., вычитает 100 долл. из суммы, записанной в его книгах на резервном счете "Ферст Нэшнл", и посылает чек в "Ферст Нэшнл". "Ферст Нэшнл" снимает 100 долл. с текущего счета А. В результате этого процесса 100 долл. недавно созданных денег окажутся на счете Б, и 100 долл. избыточных резервов "Ферст Нэшнл" добавятся к резервам "Секонд Нэшнл".
Но теперь у "Секонд Нэшнл" появятся избыточные резервы! Он дополнительно приобрел 100 долл. новых обязательств и 100 долл. новых резервов. Однако при нашей системе частичного резервирования, по крайней мере, 83,75 долл. из этих новых резервов окажутся избыточными, поскольку максимальная норма резервных требований составляет 16 1/4%- Таким образом, "Секонд Нэшнл" будет иметь дополнительно не менее 83,75 долл. для выдачи ссуд.
Повсюду в коммерческой банковской системе, по мере того как чеки, выписанные заемщиками, депонируются получателями платежей, к избыточным резервам коммерческих банков добавляются новые суммы. Какие-то резервы могут даже вернуться обратно в "Ферст Нэшнл", поскольку некоторые из получателей платежей почти наверняка являются его вкладчиками. Все эти новые избыточные резервы позволяют выдавать новые ссуды, которые, в свою очередь, увеличивают M1. И пока эти новые приросты M1 расходуются заемщиками и вновь депонируются получателями платежей, к резервам коммерческой банковской системы делаются все новые добавления.
Из всего этого следует, что доллар первоначальных избыточных резервов может создать несколько долларов дополнительных денег, поскольку банки превращают свои избыточные резервы в активы, приносящие процент. Сколько именно долларов дополнительных денег может возникнуть из одного дополнительного доллара избыточных резервов? Мы не знаем. Соотношение между новыми деньгами и новыми резервами будет зависеть от предписываемых законом норм резервирования, размера банков, куда переводятся вклады, распределения вкладов между банками, входящими и не входящими в ФРС, а также от формы, в которой население предпочтет держать новые деньги, кредитной политики и практики банков, методов государственного контроля и регулирования денежных операций, баланса между экспортом и импортом, и даже от денежной политики зарубежных центральных банков. Пожалуй, главное, что нужно знать об этом соотношении, это то, что оно весьма подвижно и в высшей степени трудно предсказуемо, особенно на коротких промежутках времени, например, за несколько месяцев.
По крайней мере, мы знаем, что коммерческие банки не могут безгранично создавать новые деньги из данного объема новых резервов. Дополнительные ссуды создают и дополнительные обязательства, которые должны быть обеспечены резервами, поэтому постоянная выдача ссуд, в конце концов, "израсходует" избыточные резервы, на которых она основывается. Более того, по мере роста денежной массы население начнет изымать из банковской системы большие суммы денег, а каждый доллар наличности, попадающий в обращение, сокращает на один доллар банковские резервы.
Пока что речь шла об избыточных резервах, дополнительных ссудах и увеличении количества денег. Но процесс может идти и в обратном направлении. Когда банковские резервы падают ниже предписываемого законом минимума, банк начинает выдавать новых ссуд меньше, чем ему возвращают ранее взятых займов, чтобы накопить требуемые дополнительные резервы. Если это происходит во всей банковской системе, последует чистое сокращение объема ссуд, а значит, и уменьшение объема денежной массы. В конце концов, полученные коммерческими банками дополнительные наличные деньги, находившиеся ранее на руках у населения, и сокращение вкладов до востребования, по мере возврата населением взятых ссуд, приведет к тому, что будет достигнуто предписываемое законом минимальное соотношение между резервами и вкладами. Процесс сжатия остановится.
Из всего этого должно быть ясно, что избыточные резервы и спрос на банковские ссуды со стороны удовлетворяющих банки заемщиков являются двумя основными факторами, от влияния которых зависит расширение денежной массы. Поэтому ФРС может оказывать воздействие на рост денежной массы, либо изменяя резервные требования, либо каким-то образом изменяя объем банковских резервов в долларах. Последний рычаг действительно постоянно используется ФРС для контроля и регулирования денежного обращения. #page#

Инструменты, используемые ФРС

Что делает ФРС, когда необходимо добиться расширения или сужения денежной массы? Наиболее мощным средством воздействия, которое к тому же создает условия для использования всех остальных инструментов, является право устанавливать резервные требования. Но изменение резервных требований обычно рассматривается руководством ФРС как грубый прием, не пригодный для тонких хирургических операций по денежному регулированию. Руководство ФРС предпочитает поэтому воздействовать на величину резервов, оставаясь в рамках уже сложившихся норм резервирования.
Как это делается? Если совсем коротко, то ФРС создает и уничтожает резервы таким же образом, каким коммерческие банки создают и уничтожают деньги, т. е. расширяя или сокращая выдачу ссуд.
ФРС может предоставить ссуду непосредственно коммерческому банку. Она делает это, увеличивая сумму на резервном счете банка и получая взамен банковские или какие-либо иные долговые обязательства (государственные облигации, например), оказавшиеся в портфеле ценных бумаг банка - точно так же, как коммерческий банк выдает ссуды своим клиентам, увеличивая сумму на их текущем счете в обмен на долговые обязательства. Ставка процента, по которой выдаются такие ссуды, называется учетной ставкой. Эта ставка - желанная гостья на газетных страницах, посвященных финансовым новостям, потому что многие люди видят в ней некий знак текущих намерений ФРС. Возможно, она является скорее символом, чем действительным средством распределения кредитов, поскольку ФРС весьма разборчива в выдаче ссуд коммерческим банкам. Официальная политика ФРС состоит в том, чтобы учитывать особые обстоятельства, а не выдавать ссуду любому банку, пожелавшему заплатить учетный процент. ФРС предпочитает вести себя скорее как добрый дядюшка, чем как ищущий прибыли заимодавец. Впрочем, именно этого и ждет от центрального банка большинство людей.

Обычно ФРС добивается своих целей - покупая и продавая ценные бумаги правительства Соединенных Штатов посредством так называемых операций на открытом рынке. В настоящее время портфель государственных ценных бумаг ФРС составляет почти 200 млрд. долл. Когда ФРС увеличивает его, покупая ценные бумаги через дилеров по операциям с государственными облигациями, она выписывает со своего собственного счета чеки на сумму купленных ценных бумаг. Эти чеки депонируются в коммерческих банках. Когда эти банки направляют их в свой федеральный резервный банк, на их резервные счета переводятся дополнительные суммы.
ФЕДЕРАЛЬНЫЙ
РЕЗЕРВНЫЙ БАНК
АКТИВЫ
+ государ-
ственные
облигации 		ПАССИВЫ
+ резервы
коммер-
ческих
банков
Короче, приобретение Федеральными резервными банками новых приносящих доходы активов (что равнозначно предоставлению кредита кому угодно - правительству или банкам) увеличивает на ту же сумму резервы коммерческих банков. А это, как мы видели, позволяет коммерческим банкам расширять кредиты и, следовательно, денежную массу.
Весь этот процесс может происходить и в противоположном направлении. ФРС может потребовать возврата кредита у банков-членов или продать часть государственных ценных бумаг, уже имеющихся в ее портфеле. Это приведет к сокращению резервов коммерческих банков. Например, когда ФРС продаст государственную облигацию стоимостью в 1000 долл., она в конце концов оказывается в руках кого-либо, кто заплатит чеком дилеру по операциям с облигациями. Но дилер, в свою очередь, заплатит чеком ФРС, и эта сумма будет снята с резервного счета того банка, на который выписан чек. Это уничтожит определенную часть резервов банковской системы.
КОММЕРЧЕСКИЙ БАНК
АКТИВЫ
+ резерв-
ные счета 		ПАССИВЫ
- влады
до вост-
ребования

Кто же в действительности принимает решения?

Как мы уже сказали, операции на открытом рынке являются основным рабочим инструментом регулирования денежного обращения. Существует постоянно действующий Комитет по операциям на открытом рынке, в задачи которого входит определение основных направлений кредитно-денежной политики. В Комитет входят 7 членов совета управляющих и 5 (из 12) президентов Федеральных резервных банков. Среди политиков и экономистов - как сторонников, так и критиков ФРС - уже давно идет спор о том, насколько эффективно Комитет по операциям на открытом рынке справляется со своими обязанностями.
Обсуждаются два основных вопроса. Первый связан с формулированием политики: правильные ли цели ставит себе ФРС? Пытается ли она сделать то, что нужно? Второй вопрос- о претворении политики в жизнь: эффективные ли средства использует ФРС для достижения поставленных целей? Эти вопросы, разумеется, взаимосвязаны, поскольку выработка разумной политики предполагает реалистическую оценку практических возможностей. Футбольный тренер, выбравший комбинационный план игры, очевидно, принял плохое решение, если игроки по тем или иным причинам не способны его осуществить. С большой осторожностью относитесь к учебникам, авторы которых - подобно футбольному тренеру, разыгрывающему матч в своем воображении, - лишь скороговоркой упоминают о проблемах, связанных с претворением в жизнь принятых решений, и исходят из того, что у противника нет никаких собственных планов. Чрезмерным упрощением было бы предполагать, что в распоряжении ФРС находится кредитно-денежный тормоз и кредитно-денежный акселератор, при помощи которых она может изменять размеры денежной массы так же быстро и надежно, как вы набираете или сбрасываете скорость на своем автомобиле. Регулирование денежного обращения больше похоже на управление фургоном, запряженным упрямым мулом, который иногда не останавливается даже после самых строгих приказаний. Дело осложняется еще и тем, что помощники кучера препираются друг с другом, а некоторые из них не стесняются выкрикивать собственные команды и даже пытаются выхватить у кучера вожжи. Мы вернемся к этим проблемам в последующих главах, когда будем рассматривать кредитно-денежную политику.

Почему банки должны держать резервы?

При описании денег и банковской системы мы говорили о резервах как об ограничителях возможности банков выдавать ссуды и увеличивать таким образом денежную массу. Но это, кажется, не имеет никакого или почти никакого отношения к самой идее резервного фонда как чего-то такого, на что можно рассчитывать в чрезвычайных обстоятельствах. Предписываемые законом резервы фактически не выполняют каких-либо существенных резервных функций. Резервные требования в наши дни являются главным образом ограничителями возможностей системы коммерческих банков увеличивать денежную массу.
Но разве банку не нужны резервы на случай "натиска" вкладчиков? Если бы большое число вкладчиков по какой-либо причине внезапно потеряли доверие к банку и попытались забрать свои вклады наличными деньгами, банк был бы не в состоянии удовлетворить все требования. В таком случае потеря доверия могла бы распространиться и на другие банки и привести к краху значительной части банковской системы.
В действительности такой финансовой паники не было в Соединенных Штатах уже в течение 50 лет. Однако причина этого почти никак не связана с уровнем банковских резервов. Клиенты банков больше не бросаются изымать свои вклады при малейшем слухе о финансовых неприятностях, потому что теперь их вклады застрахованы Федеральной корпорацией по страхованию депозитов (ФКСД). Если банк по какой-либо причине закрывается, его вкладчики могут рассчитывать на компенсацию в течение нескольких дней. После учреждения ФКСД в 1935 г. критики утверждали, что взносы, которые она берет с банков за страхование их вкладов, слишком малы и что ФКСД обанкротится, пытаясь выплачивать вклады несостоятельных банков. Однако само существование ФКСД положило конец феномену массового изъятия вкладов, а с прекращением массовых изъятий банкротства банков отошли в прошлое. Таким образом, взносы за страхование оказались более чем достаточными. Учреждение ФКСД, возможно, было одной из наиболее удачных реформ 30-х годов, направленных на стабилизацию экономики.
Определенную роль в этом сыграли и изменения в характере деятельности ФРС по сравнению с 1930 г. ФРС теперь ясно осознает, что она должна обеспечивать краткосрочную ликвидность банковской системы независимо от того, какие суммы банки держат в данный момент в качестве резервов. Поэтому в наши дни банк может удовлетворить любой спрос на наличность, как бы велик он ни был, получив дополнительную наличность от ФРС. Если бы банку пришлось израсходовать весь свой резерв, Федеральный резервный банк просто одолжил бы ему дополнительные резервы, взяв в качестве обеспечения часть ценных бумаг из активов этого банка. Банкам предоставляется эта "учетная привилегия" всякий раз, когда они имеют обоснованную потребность в дополнительных резервах. Это сделало всю кредитно-денежную систему гораздо более гибкой и в то же время более устойчивой по отношению к кризисам и временным расстройствам.

А как же золото?

Но не упускаем ли мы по-прежнему что-то очень важное? Если резервы в действительности не являются резервами, то чем же тогда обеспечиваются деньги? Разве у денег не должно быть никакого обеспечения? И как в эту картину вписывается золото?
Уверенность в том, что для обладания какой-то ценностью деньги должны иметь "обеспечение", вызывает любопытный вопрос. Что стоит за этим обеспечением, придавая ценность ему самому? А за обеспечением обеспечения? Но эти вопросы неправильно поставлены. В экономической науке ценность является следствием редкости. А редкость возникает вследствие спроса при ограниченной доступности. Вполне понятно, почему существует спрос на деньги: с их помощью можно получить самые различные вещи, которые нужны людям, т. к. деньги принимаются всеми как средство обращения. Другая сторона медали - ограниченная доступность - находится в ведении тех, кто регулирует денежное обращение. Итак, никакого "обеспечения" не требуется. Если все же у вас возникает беспокойство или сомнение в ценности вашей наличности или текущего счета, вы можете без труда укрепить пошатнувшуюся веру, "продав" свои деньги другим. Вы обнаружите, что они готовы взять их и дать вам взамен другое ценное имущество.
Принципиально важными для сохранения ценности денег являются ограниченная доступность и уверенность в том, что их предложение останется ограниченным. Природа сделала золото относительно редким. ФРС должна сделать относительно редкими банкноты Федерального резервного банка и вклады до востребования. Но многие люди гораздо больше уверены в надежности природы, чем в надежности центральных банков и правительств. Вот почему некоторые умные и хорошо информированные люди хотели бы, чтобы мы вернулись к настоящему золотому стандарту, при котором денежные знаки можно было бы обменивать на золото по какому-то фиксированному курсу. И это не потому, что они считают необходимым дать деньгам обеспечение, а потому, что не доверяют государственным службам денежного регулирования. Если бы правительство было обязано поддерживать обратимость вкладов до востребования в наличные деньги, а наличных денег - в золото по установленным обменным курсам, то ограниченная доступность золота резко уменьшила бы возможности увеличивать денежную массу.
Действительно, правительства нередко испытывают искушение, особенно в военное время, создать дополнительные деньги для финансирования своих расходов, не прибегая к такому болезненному средству, как открытое повышение налогов. И они не всегда могли устоять перед искушением. Следствием этого чаще всего была инфляция - более скрытый, но вряд ли более справедливый способ финансирования государственных расходов. Однако призывать вернуться к золотому стандарту можно только от отчаяния. Весьма маловероятно, чтобы правительство - столь безответственное, что его нужно держать в узде золотом! - согласилось бы на золотой стандарт. И еще менее вероятно, чтобы эта узда смогла его сдержать. Проблема безответственности правительства очень серьезна, но трудно поверить, что ее можно решить возвратом к золотому стандарту. В любом случае маловероятно, чтобы Соединенные Штаты в ближайшем будущем перешли на золотой стандарт. Мы, видимо, удовлетворимся тем, что заставим работать существующую систему.

Повторим вкратце

Деньги - это общественный институт, который увеличивает богатство, снижая издержки обмена и способствуя большей специализации в соответствии с имеющимися у людей сравнительными преимуществами.
Любое имущество в определенной степени является деньгами. Имущество является деньгами в той мере, в какой оно ликвидно. Имущество абсолютно ликвидно, когда оно может быть обменено на другие блага без каких-либо издержек. Тот вид имущества, который свободно принимается всеми в качестве средства обращения, образует денежную массу данного общества.
В настоящее время в Соединенных Штатах денежная масса состоит главным образом из наличных денег, находящихся вне банковской системы, и обязательств коммерческих банков по вкладам до востребования. Но другие виды имущества, например, такие, как сберегательные вклады, которые можно с незначительными издержками обратить в наличные деньги, или вклады до востребования также являются ликвидными средствами, и потому включаются в денежную массу при более широкой ее трактовке.
Денежная масса увеличивается или уменьшается главным образом тогда, когда коммерческие банки расширяют или сужают объем выдаваемых ссуд.
Обязанности по регулированию размеров денежной массы возложены на руководство федеральной резервной системы. ФРС осуществляет это регулирование посредством контроля за кредитной деятельностью банков. Для этого она пользуется своим правом устанавливать обязательное для коммерческих банков соотношение между вкладами и резервами, а также расширять или сужать эти резервы, выдавая ссуды коммерческим банкам или предпринимая операции на открытом рынке.
Мысль о том, что ценность денег определяется "обеспечением", неверна. Чтобы обладать ценностью, деньгам достаточно быть общепринятым средством обращения. Чтобы средство обращения оставалось общепринятым, оно должно быть ограниченно доступным.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Используется ли иногда человеческий труд вместо денег в качестве "счетной единицы"? Встречалось ли вам сравнение уровней жизни в различных странах по количеству рабочих часов, в течение которых средний человек может заработать на батон хлеба, на пару ботинок или холодильник? Почему сравнивают таким образом?
2. Было бы ваше положение более или менее надежным в экономике с натуральным обменом?
  • а) Почему все мы стали бы беднее, если бы должны были вести лишь меновую торговлю благами?
  • б) Почему в обществе, которое не использует деньги, доходы людей могли бы подвергаться меньшим колебаниям?
  • в) Чье положение надежнее: очень бедной семьи, доходы которой колеблются в пределах 10%, или богатой семьи с колебаниями дохода в 50%?
  • г) Мы гораздо богаче, чем были бы в обществе, не пользующемся деньгами, но наши доходы, по-видимому, менее устойчивы, чем в условиях меновой торговли. Можете ли вы назвать еще какие-то важные социальные последствия использования денег?
3. Адам Смит в "Богатстве народов" сетовал на то, что многие люди путают деньги с богатством. Заблуждение ли это?
  • а) Разве не увеличивается богатство человека от приобретения денег?
  • б) Если богатство отдельного человека увеличивается от приобретения денег, то не следует ли отсюда логически, что больше денег для каждого означает больше богатства для всех?
  • в) Что произошло бы, если бы правительство Индии в целях борьбы с бедностью напечатало больше рупий и щедро распределило их среди бедняков страны?
4. Если бы спросили, сколько у вас денег, как бы вы стали отвечать на этот вопрос?
  • а) Не стоит ли сначала узнать, почему вам задают такой вопрос? Если вы ходите по магазинам, и другой человек в это время решит занять у вас денег, чтобы заплатить за свою покупку, включили бы вы в свой ответ, помимо наличности в бумажнике, еще и остаток на вашем текущем счете? Когда бы вы сделали это, а когда нет? Мог бы когда-либо быть уместным ответ: "У меня с собой моя кредитная карточка"?
  • б) Если бы вам пришлось спрашивать людей, сколько у них денег в банке, то большинство, по-видимому, не стало бы отделять текущий счет от сберегательного. Почему же экономисты стремятся проводить между ними различие? Почему в последние годы, когда банки облегчили условия перевода вкладов со сберегательных на текущие счета, это различие могло стать менее существенным?
5. В чем ценность ликвидности?
6. Обычные акции, зарегистрированные на крупной бирже, могут быть быстро проданы, т. е. обменены на другие активы. Являются ли акции такими же ликвидными, как деньги? Почему люди держат часть своего богатства в обычных акциях, а часть - в деньгах? Почему они иногда меняют структуру портфеля своих активов так, чтобы иметь больше одних активов и меньше других?
7. Чтобы иметь возможность расходовать вклады со сберегательных счетов коммерческих банков или ссудо-сберегательных учреждений, необходимо сначала изъять эти вклады - т. е. превратить их в наличные деньги или во вклады до востребования. Но поскольку это можно сделать практически без издержек, такие вклады являются почти столь же ликвидным имуществом, как и остатки на текущих счетах.
  • а) Как вы думаете, общий объем расходов теснее связан с M1 или с М2?
  • б) Изменится ли ваш ответ, если ссудо-сберегательные учреждения позволят своим клиентам оплачивать расходы путем перевода денег со счета по телефону?
8. В любой момент времени определенное количество уже напечатанных банкнот Федерального резервного банка находится в:
  • а) кошельках у населения;
  • б) сейфах и кассах коммерческих банков;
  • в) сейфах Федеральных резервных банков.
Какое воздействие каждый из этих компонентов оказывает на денежную массу? Входят ли они в нее?
9. Коммерческие банки создают деньги, предоставляя займы. Очень важно, чтобы вы точно представили себе, почему они могут делать это и почему, как правило, деньги не создаются в результате кредитной деятельности других учреждений.
  • а) В чем преимущество коммерческих банков, позволяющее им создавать деньги при выдаче ссуд? Кредитные союзы и компании потребительского кредита лишены этого преимущества и, следовательно, не создают денег, когда предоставляют ссуды своим клиентам. Какая особенность отсутствует у них, но есть у коммерческих банков?
  • б) Хотели бы вы иметь возможность по собственному желанию выдавать ссуды своим друзьям, просто создавая деньги, которые вы даете в долг? Вы помогли бы друзьям, приобрели бы популярность и даже заработали бы немного на процентах, если бы научились это делать. В чем же секрет?
  • в) Предположим, все в городе знают вас, вашу подпись и полностью вам доверяют. Когда друг просит у вас взаймы 10 долл., вы просто пишете записку, в которой говорится:
  • "Я заплачу 10 долл. держателю этой записки", подписываете ее и передаете своему другу. Сможет ли ваш друг "истратить" эту записку, т. е. использовать ее как деньги? Сможет ли торговец, который получит эту записку, "истратить" ее в свою очередь, например, при размене банкноты в 20 долл.? Удастся ли вам создать таким образом деньги?
  • г) Денежная масса в узком смысле, или M1, состоит из банкнот Федерального резервного банка, вкладов, по которым можно выписывать чеки, и дорожных чеков. Все это обязательства солидных кредитных учреждений. Что должны делать человек или учреждение для того, чтобы иметь возможность создавать деньги?
10. Как снятие наличности с текущих счетов влияет на денежную массу? Как это влияет на банковские резервы? Как это влияет на избыточные резервы? Как это снятие может сказаться впоследствии на денежной массе?
11. Хороший способ понять, как деятельность коммерческих банков и центрального банка влияет на размеры денежной массы, - это проследить воздействие их операций на активы и пассивы (долговые обязательства). Основное правило таково: любое изменение в активах должно сопровождаться аналогичным изменением в пассивах или в других активах так, чтобы общая сумма активов всегда равнялась общей сумме пассивов. Сделайте для себя четыре колонки, озаглавьте их как в приведенном ниже примере и проследите все результаты описываемых далее операций. Первый шаг за вас уже сделан.

Федеральные резервные банки
Коммерческая банковская система
Активы Пассивы Активы Пассивы
(1) + 10.000 долл.
государственные облигации 		(4) + 10.000 долл.
резервный счет 		(3) + 10.000 долл.
резервный счет 		(2) + 10.000 долл.
текущий счет

  • а) Заплатив чеком. Федеральный резервный банк покупает у частного лица государственные облигации на сумму 10.000 долл. Это частное лицо депонирует чек в коммерческом банке, который затем направляет чек в Федеральный резервный банк, увеличивая сумму на своем резервном счете.
  • б) Коммерческий банк предоставляет клиенту ссуду в 5000 долл.
  • в) Клиент использует ссуду в 5000 долл. для покупки автомобиля. Он выписывает чек агенту по продаже автомобилей, который депонирует его в коммерческом банке.
  • г) Агент по продаже автомобилей снимает 2000 долл. наличными со своего счета в коммерческом банке, который затем получает дополнительные наличные деньги, сняв их со своего резервного счета в Федеральном резервном банке.
12. Многих людей беспокоят размеры государственного долга. Представьте, что федеральный резервный банк скупил все имеющиеся на рынке государственные ценные бумаги, так что в каком-то смысле государство стало должником только самого себя. Как это можно было бы сделать? Что произошло бы в результате?
13. Вы являетесь управляющим коммерческого банка и хотите увеличить его свободные резервы. Например, по той причине, что в данный момент ваши избыточные резервы измеряются отрицательной величиной (в связи с чем ваш банк все время одалживает у ФРС, а та может постоянно принуждать к выплате этого долга). Или вы можете просто считать, что ваш банк окажется в лучшем положении, если будет располагать большими свободными резервами. Какие меры могли бы вы предпринять, чтобы достичь своих целей? Какое воздействие эти меры могли бы оказать на кредитно-денежную систему?
14. Почему ФРС в качестве основного инструмента кредитно-денежного регулирования использует операции на открытом рынке, а не изменение резервных требований? Чем отличается воздействие каждого из этих инструментов на отдельные банки, на коммерческую банковскую систему в целом и на денежную массу?
15. Почему ФРС было бы гораздо проще расширить денежную массу в период процветания, чем в период спада? Что ФРС должен делать, если хочет увеличить количество денег, находящихся на руках у населения?
16. В 60-е годы в США денежная масса возрастала в среднем на 4,1% в год, в то время как номинальный валовой национальный продукт увеличивался в среднем на 7,1% в год. В 70-е годы темп прироста M1 составлял 6,7% в год, номинального ВНП - 10,4%.
  • а) Этот вопрос предвосхищает содержание двух последующих глав, но все же: как вы считаете, существует ли какая-то причинно-следственная связь между более высокими темпами прироста M1 и номинального ВНП в 70-е годы?
  • б) В 60-е годы реальный ВНП увеличивался в среднем на 4,3% в год, в 70-е - на 3,5%. Желательно ли увеличение темпов прироста номинального ВНП, если при этом не происходит ускорения роста реального ВНП?
17. Приведенная ниже таблица содержит данные о среднегодовых темпах прироста денежной массы, номинального ВНП и реального ВНП в 60-е и 70-е годы в 5 крупных промышленно развитых странах.
  • а) Связаны ли более быстрые темпы прироста денежной массы с более быстрыми темпами прироста номинального ВНП?
  • б) Связаны ли высокие темпы прироста номинального ВНП с быстрым ростом реального ВНП?

1960-е гг.
1970-е гг.
(в %)
Денежная
масса
Номинальный
ВНП
Реальный
ВНП
Денежная
масса
Номинальный
ВНП
Реальный
ВНП
Канада
6,1
8,5
5,5
10,8
13,2
4,4
Франция
10,6
10,2
5,8
11,6
13,5
3,9
Япония
18,1
16,6
11,1
15,3
13,0
4,9
Великобритания
3,0
6,4
3,0
12,6
15,9
2,3
Западная Германия
7,3
7,8
4,6
10,0
8,4
2,9

18. Если обеспечение для денег не существенно, то почему так много людей считает по-другому?
19. "Природа создала мало золота, но редким его сделали люди". Поясните.
20. О деньгах говорят обычно много, но редко хорошо. Вкладывают ли авторы следующих высказываний в понятие денег тот же смысл, что и мы с вами? Или же они используют его как синоним или символ чего-то другого? Что, по вашему мнению, имеется в виду в тех случаях, когда речь на самом деле идет не о деньгах?
  • а) "Любовь к деньгам - корень всех зол". (Часто неверно цитируется как "Деньги - корень всех зол".)
  • б) "Здоровье… это благо, которое не купишь за деньги".
  • в) "Если это не любовь, то это безумие, и тогда это простительно. Нет, самый верный знак из всех: я отдаю тебе свои деньги".
  • г) "Вино несет нам радость, но деньги дают нам все".
  • д) "Слова - такие же общепринятые знаки для тщеславия, как деньги для ценности".
  • е) "Язык денег понятен всем народам".
  • ж) "Американцы слишком много внимания уделяют деньгам".
  • з) "Защищать нашу природную среду обитания гораздо важнее, чем делать деньги".

Глава 18.
Теория совокупного спроса: монетаристкий и кейнсианский подходы

Что произойдет, если количество находящихся у людей денег возрастет или, наоборот, сократится? Увеличат ли люди свои сбережения в первом случае? Сократят ли их во втором? Насколько быстро это произойдет? И какое значение все это имеет? Все эти вопросы обычно задают монетаристы. Они утверждают, что изменения количества денег влияют на совокупный спрос, и это является главной причиной нестабильности уровня цен и совокупного производства.
Не все экономисты согласны с этой точкой зрения. В 30-е годы под влиянием идей Джона Мейнарда Кейнса многие из них пришли к выводу, что совокупный спрос ведет себя крайне нестабильно независимо от каких-либо предшествующих изменений количества денег. Поэтому экономисты-кейнсианцы придавали контролю над денежной массой гораздо меньшее значение, чем монетаристы Они видели корни нестабильности в других явлениях и не ожидали, что ее смогут держать в рамках или устранять люди, обязанные управлять предложением денег.
Следует отметить, что и монетаристы, и кейнсианцы придают главное значение совокупному спросу. Поскольку и те, и другие теоретики видят путь к стабильности в контроле над совокупным спросом, мы можем дать им общее название: теоретики совокупного спроса. В этой главе мы покажем, по каким пунктам их мнения сходятся, а по каким - расходятся. Начнем с монетаристов.

Монетаристский подход: спрос на деньги

Основной принцип монетаристов - стабильный спрос на деньги. Термин "спрос на деньги", на первый взгляд, кажется несколько странным. Когда мы говорим о спросе на любой товар, к примеру, на малиновое варенье, мы обычно имеем в виду, что за определенный период времени люди могут купить различное количество товара в зависимости от его цены. При более высоких ценах они предпочтут малиновому варенью товары-заменители; при более низких, напротив, станут использовать малиновое варенье вместо других товаров. Но будет ли смысл в этих рассуждениях, если заменить "малиновое варенье" на "деньги"?
Будет, и очень важный, если мы учтем два обстоятельства: 1) "деньги" - это не то же самое, что "доход"; и 2) человек предъявляет спрос на малиновое варенье, чтобы его приобрести и потребить, а на деньги - чтобы их иметь, а не "тратить".

Различия между запасами и потоками

Мы никогда не поймем очень важного понятия "спрос на деньги", если отождествим "деньги" и "денежный доход". Денежный доход - это поток, и определять его можно только за какой-то период времени: 4 долл. в час, 800 долл. в месяц, 12 тыс. долл. в год. Сами же деньги - это запас, т. е. некоторое количество, существующее в данный момент. Размеры этого запаса день ото дня колеблются - мы можем измерить его лишь на определенный момент времени, тогда как размер потока можно измерить только за период времени.
Если человек, работающий по найму, говорит: "Сегодня я пойду к шефу и потребую, чтобы мне прибавили денег", он (или она) на самом деле имеет в виду денежный доход, т. е. возрастание потока денег. Мы же здесь говорим о другом. Разумеется, количество денег, которым люди владеют (запас), обычно тесно связано с количеством денег, которое они регулярно получают в качестве дохода (поток). Однако вполне возможно, что одно из этих количеств растет, в то время как другое уменьшается.

Давайте представим себе эту ситуацию. Каким количеством денег (M1) вы владеете в настоящий момент? Другими словами, какова сумма остатка на вашем текущем счете, всех ассигнаций и монет у вас в карманах, кошельке, бумажнике и ящике стола? Что нужно сделать, чтобы увеличить или уменьшить эту сумму, как бы мы ее ни назвали? Чтобы уменьшить ее, вам надо обменять деньги на другие активы (конечно, можно потерять их или выбросить, но такие случаи мы не рассматриваем). Эти другие активы могут быть самого разного рода: от пищи, предназначенной для немедленного потребления, до акций компании "Америкэн Телефон энд Телеграф". Чтобы увеличить сумму денег (M1), которая находится у вас на руках, вы должны обменять какие-либо активы на наличные деньги или на увеличение суммы на вашем текущем счете (опять-таки исключаем возможность найти деньги на улице или украсть их).
Предположим, что вы некоторое время работали по 20 часов в неделю за 4 долл. в час. Таким образом, вы меняли 20 часов вашего времени на 80 долл. и получали денежный доход 80 долл. в неделю. Затем вы решили посвятить больше времени учебе и работать только 15 часов в неделю, получая доход 60 долл. в неделю. Если в то же самое время вы сокращаете свои расходы более чем на 20 долл. в неделю (например, отказываясь от многих развлечений, чтобы выкроить больше времени на учебу), то увеличите сумму денег, находящуюся у вас на руках (запас), хотя ваш доход и уменьшился.
Кажется, все ясно без лишних слов. Но мы все же еще раз повторим эти важные соотношения, на которые будем опираться и в дальнейшем. Люди увеличивают свой денежный запас, либо сокращая расходы, так чтобы они стали меньше доходов, либо обменивая свои неденежные активы на деньги. Люди сокращают свой денежный запас, либо увеличивая расходы, так чтобы они стали больше доходов, либо обменивая свои деньги на другие активы.
Мясо, съеденное за год, - это поток.
Мясо, лежащее в холодильнике, - это запас.
Запас можно увеличить, если в течение некоторого времени покупать больше мяса, чем съедать.
Желание держать в холодильнике побоще мяса вовсе не означает, что вы хотите съесть больше мяса за год.

Зачем нужны денежные резервы?

Как уже было сказано, спрос на деньги - желание иметь деньги, а не тратить их. То же можно сказать не только о деньгах. Многие блага полезны для нас именно потому, что мы ими владеем: произведения искусства, акции, дома. Мы покупаем их для того, чтобы ими владеть, а не для того, чтобы их "потребить до конца". С картинами, акциями и домами все ясно. Но разве не верно, что деньги полезны нам только тогда, когда мы их тратим?
Нет, не верно. Деньги, действительно, полезны, когда их тратят, и это главная причина, в силу которой люди хранят их у себя. Они предвкушают удовольствие от тех благ, которые хотят купить за эти деньги. Но владение деньгами является и само по себе ценностью. Если бы это было не так, никто бы не стал их держать, поскольку это весьма накладно. Владея деньгами, мы лишаем себя многих ценностей и удовольствий, которые могли бы получить от благ, купленных за эти деньги: процента, выплачиваемого по государственным облигациям, наслаждения от фильма с Вуди Алленом, удобного кресла для отдыха. Сегодняшние блага ценнее будущих, так почему же люди не тратят сразу весь свой доход и не держат свои денежные запасы на нуле? Очевидно, они не поступают так потому, что владение деньгами приносит им пользу большую, чем издержки по их хранению.
Эта польза, попросту говоря, состоит в гибкости, свободе маневра, которая у владельца денег выше, чем у владельца любого другого товара. Если у вас есть свободные деньги, вы можете купить нужную вещь именно тогда, когда захотите, и у вас есть шанс воспользоваться неожиданно подвернувшейся возможностью или избежать непредвиденных трудностей. Для того чтобы сделать все это, вам не придется отправляться в банк или к вашему биржевому агенту. У слова "гибкость" есть синоним - ликвидность. Это понятие мы употребляли в прошлой главе, говоря о деньгах. Актив, который можно в любое время обменять по полной стоимости на любой другой, является абсолютно ликвидным активом. Деньги, по определению, самый ликвидный актив в обществе. Спрос на деньги - это спрос на ликвидность.

Фактические и желаемые денежные запасы

На руках у населения находится денег столько, сколько их было пущено в обращение, но не сколько население хотело бы иметь. Элементарно, но помнить об этом необходимо. Величина денежной массы в любой момент времени, как бы мы ее ни измеряли, всегда равна сумме всех денежных запасов, которые находятся в данный момент у населения. Но фактические денежные запасы могут не совпадать с желаемыми. Если люди были удовлетворены размерами своих денежных запасов, а общая денежная масса возросла, то со временем некоторые обнаружат, что у них скопилось слишком много денег, и постараются сократить свои фактические денежные запасы до желаемого уровня. Если же, наоборот, в тот самый момент (когда фактический уровень денежных запасов совпадает с желаемым) денежная масса сократится, люди попытаются увеличить свои запасы до желаемого уровня. Изменять денежные запасы они будут уже описанными способами: меняя соотношение между своими доходами и расходами или структуру своих активов - например, продавая акции корпораций или покупая государственные облигации.
Если люди владеют запасом денег, который их удовлетворяет, и получают дополнительные деньги, они стараются обменять их на другие блага. Это увеличивает совокупный спрос на все блага, кроме денег, включая вновь созданные блага, составляющие валовой национальный продукт. В свою очередь, это увеличение спроса приведет одновременно к повышению цен и росту производства. Итак, можно ожидать, что валовой национальный продукт возрастет в ответ на увеличение спроса на новые блага, которое возникло в результате прироста количества денег, предложенного населению, уже располагавшему желаемым уровнем денежных запасов. ВНП будет продолжать расти, пока не прекратится рост покупок новых благ. В свою очередь, рост покупок будет продолжаться до тех пор, пока у людей на руках будет больше денег, чем они хотят иметь.
Обратите внимание, что попытки отдельных людей избавиться от лишних денег с помощью больших расходов увеличивают денежные запасы других людей и не сокращают общую денежную массу. Попытки населения в целом уменьшить свои денежные запасы не могут увенчаться успехом, потому что все деньги, которые кем-то тратятся, кому-то же и достаются. Такие попытки сократить фактические денежные запасы до желаемого уровня ведут к росту совокупного дохода, который продолжается до тех пор, пока население не пересмотрит свои желания и не согласится держать на руках массу денег, равную массе, выпущенной в обращение.
Попытка обменять деньги на другие активы увеличивает номинальный ВНП.
Количество денег, которое население хочет иметь на руках, увеличивается вместе с ростом номинального ВНП.
Номинальный ВНП растет до тех пор, пока население не захочет иметь на руках всю денежную, предлагаемую ФРС.

На самом деле мы описали эту ситуацию не совсем точно, поскольку можно подумать, будто людей заставляют владеть тем количеством денег, которое выпускается в обращение центральными властями через посредство банковской системы. Это, конечно, не так. Предложение денег возрастает по мере того, как коммерческие банки увеличивают объем предоставляемых ими займов. Последнее означает, что многие люди, которые хотели занять деньги, получают возможность это сделать. Разумеется, они занимают деньги и платят за них проценты не для того, чтобы держать эти средства на своих банковских счетах. Они тратят их на те цели, которые имели в виду, беря деньги в долг.
Предположим, супружеская пара заняла деньги, чтобы купить новую мебель. Совершая покупку, они переводят сумму, на которую банк увеличил их текущий счет, владельцам мебельного магазина. Что сделают в этом случае торговцы мебелью? Конечно, они не скажут: "Черт возьми! У нас было ровно столько денег, сколько мы хотели, а тут явилась эта бестолковая парочка и навязала нам лишние. Теперь придется мучиться и придумывать, как от них избавиться. Кому бы их сбагрить?" Вместо этого они скажут: "Замечательно! Мы продали кушетку и два стула. Дела идут хорошо. Но наш запас мебели сократился, поэтому нам надо бы потратить эти новые деньги для его восстановления". Затем они (с радостью!) заплатят деньги своим поставщикам, которые, с не меньшей радостью, их получат и повторят при этом те же слова, что сказали наши розничные торговцы.
Логика здесь чрезвычайно проста и очевидна: увеличение денежной массы ведет к росту расходов, тот - к росту доходов, и так продолжается до тех пор, пока людям не захочется оставить у себя это дополнительное количество денег. Тут рост ВНП прекратится. Основная предпосылка, лежащая в основе данного механизма, состоит в том, что количество денег, которое население желает и старается иметь на руках, есть определенная устойчивая доля денежных доходов или расходов.

Почему спрос на деньги может изменяться

Монетаристы не утверждают, что спрос на деньги всегда одинаков. Они охотно признают, что он может измениться под влиянием различных финансовых новшеств, например, широкого использования кредитных карточек или систем, позволяющих перевести средства с одного банковского счета на другой по телефону. Однако такие финансовые новшества обычно внедряются довольно медленно, и так же медленно меняется желаемый уровень денежных запасов. Следовательно, спрос на деньги все-таки можно считать устойчивым.

Монетаристы также не утверждают, что количество денег, которое хочет иметь на руках население, совершенно не зависит от доходности финансовых активов. Если доход, который можно получить от владения надежными и ликвидными финансовыми активами, растет, то растет и альтернативная стоимость, связанная с хранением на руках наличных денег. А если издержки владения деньгами возрастут, люди захотят уменьшить свои денежные запасы. И наоборот, если ФРС сделает кредит более доступным для коммерческих банков и населения и таким образом понизит процентные ставки, люди предпочтут держать у себя больше денег. С этим монетаристы согласны. Но они просто не верят, что этот фактор может оказывать определяющее воздействие на ту долю дохода или расходов, которую население захочет оставить у себя в форме денег. Следовательно, все это никак не подрывает их основной постулат, согласно которому желаемый населением денежный запас составляет некоторую устойчивую долю номинального валового национального продукта.
Конечно, монетаристы не утверждают, что спрос на деньги совсем уж не зависит от действий центрального банка. Если предложение денег внезапно и резко увеличится, их покупательная способность в конце концов упадет. Многим это известно. А если люди ожидают, что какой-либо из их активов обесценится, они постараются заранее избавиться от него. Короче говоря, ожидание ускорения инфляции уменьшает желание иметь деньги на руках. И наоборот, люди захотят держать у себя больше денег, если решат, что темпы инфляции существенно замедлятся.
Спрос на деньги зависит от их ожидаемой ценности.
Если люди решат, что она понизится, они не захотят держать денежные запасы.

Практический вывод из всего сказанного таков: люди будут стараться поддерживать свои денежные запасы на уровне некоторой стабильной доли номинального валового национального продукта до тех пор, пока инстанции, контролирующие предложение денег, действуют уравновешенно и ответственно. Словом, в любых экономических неприятностях монетаристы винят не тех, кто предъявляет спрос на деньги, а тех, кто отвечает за их предложение. #page#

Насколько устойчив спрос на деньги?

Насколько справедлив тезис монетаристов? В ответе на этот вопрос и состоит одно из главных различий между ними и кейнсианцами. К сожалению, вопрос этот весьма сложен. Если, как утверждают монетаристы, спрос на деньги - величина устойчивая, то, пока центральный банк поддерживает их стабильное предложение, совокупный спрос также будет устойчивым. Следовательно, задача центрального банка состоит в том, чтобы поддерживать устойчивые, умеренные и предсказуемые темпы роста банковских резервов и предложения денег.
Если же спрос на деньги подвержен внезапным и резким изменениям, это означает, что экономике изначально присуща неустойчивость. Совокупный спрос будет испытывать значительные и непредсказуемые изменения, в результате чего уровень цен и физический объем производства, скорее всего, также будут двигаться опасными скачками. В этом случае имеет смысл обратиться за помощью к правительству, чтобы оно погасило дестабилизирующие изменения совокупного спроса, порождаемые частным сектором.
В монетаристкой драме роль злодеев всегда отводится лицам, управляющим предложением денег

Если бы мы установили, что денежная масса, как бы ее ни измеряли, всегда из месяца в месяц, из года в год составляет стабильную долю номинального ВНП, то тезис монетаристов можно было бы считать доказанным. Мы могли бы спокойно предположить, что спрос на деньги устойчив, и искать причины наблюдаемых колебаний цен и производства в других областях. В действительности же отношение денежной массы к ВНП не было устойчивым ни в краткосрочном, ни в долгосрочном аспектах. В 30-е годы этот показатель неожиданно и существенно возрос, в то время как совокупные расходы, уровень цен и реальный ВНП испытали сокрушительное падение. Может быть, рост спроса на деньги был причиной Великой депрессии?

Великая депрессия

Именно Великая депрессия 30-х годов привлекла внимание экономистов и политиков к проблеме совокупного спроса. С тех пор прошло более полувека, но многое из того, что мы думаем о спадах, безработице и даже инфляции, основано на опыте Великой депрессии. Каждый, кому пришлось жить в 30-е годы, легко поймет, почему события этого десятилетия смогли оказать такое длительное воздействие.
Четыре года подряд, начиная с 1930 г., физический объем производства и реальный доход сокращались. Сокращение было огромным: на 9% в 1930 г., на 8% - в 1931, на 14% - в 1932, и еще на 2% - в 1933 г. Сравните эти цифры с теми, что характеризуют развитие американской экономики в период после второй мировой войны (табл. 16А). Лишь однажды за это время общий объем производства сокращался два года подряд: в 1974 и 1975 гг. Но сокращение составило всего лишь 0,5% и 1,3%, т.е. по сравнению с Великой депрессией было попросту незаметным.
Более того, в 30-е годы экономика США так и не смогла оправиться от тяжелого удара. После спада 1974-1975 гг. производство в течение трех лет росло примерно на 5% в год и быстро превысило предшествующий максимальный уровень. Что же касается Великой депрессии, то через шесть лет после того, как в 1933 г. была достигнута ее низшая точка, общий объем производства всего лишь на 1,5% превышал уровень 1929 г. Если учесть, что население с 1929 по 1939 г. выросло, становится ясно, что крошечная прибавка производства и дохода за это десятилетие, конечно, не могла восстановить уровень благосостояния, существовавший до депрессии. И действительно, доход на душу населения после уплаты налогов сократился в США с 1929 по 1939 г. на 7% (с 1929 до 1933 г. он упал почти на 30%). Наблюдалось в то время и такое явление, как спад в середине фазы депрессии, когда в 1938 г. реальный объем производства и доход сократились на 4% по сравнению с 1937 г.
Тем, кто жил в 30-е годы, более всего запомнилась длительная массовая безработица. Если не считать 1930 г., когда безработица все еще росла, средняя доля безработных в 30-е годы составила более 19%. Это означает, что почти каждый пятый способный и желающий трудиться человек был без работы. В 1933 г., в низшей точке спада, безработными официально считались 25% самодеятельного населения.
Глубина спада 1929-1933 гг. была беспрецедентной в истории США. Неменьшую тревогу вызывала и неспособность американской экономики "прийти в себя" после его окончания. Экономисты уже давно и много знают о спадах. Они даже несколько продвинулись в понимании их причин и в поиске средств их ослабления. Но все теории исходили из того, что спады - это временные затруднения. Считалось, что они возникают из-за ошибочных решений, основанных на ложных ожиданиях, и исчезают вскоре после исправления этих ошибок. Когда же ошибки исправлены, начинается оживление, ведущее производство и доходы к новым высотам. Спады рассматривались как короткие перерывы всеобщего долговременного роста. Опыт 30-х годов, естественно, вызвал серьезные сомнения в правильности таких представлений.

Кейнс и "Общая теория"

В 30-е и последующие годы экономисты переосмыслили природу спадов. Один человек сыграл в этом настолько важную роль, что его имя оказалось неразрывно связанным с возникшей "новой экономической теорией". Это был английский экономист Джон Мейнард Кейнс (1883-1946). Он сделал блестящую карьеру и добился успеха в различных областях: как биржевик, издатель, преподаватель, литератор, государственный служащий и создатель проектов перестройки международной финансовой системы. Однако сегодня его вспоминают в первую очередь как автора изданной в 1936 г. книги "Общая теория занятости, процента и денег".
"Общая теория" (будем называть ее сокращенно, как это обычно и делается), по общему мнению, представляет собой весьма невразумительное и плохо построенное произведение. После ее опубликования бесчисленное множество статей и симпозиумов было посвящено теме "В чем смысл "Общей теории". Это свидетельствует о том, что все считали книгу чрезвычайно важной, но никто не был до конца уверен, в чем же заключается эта важность. Книги и статьи о том, что Кейнс на самом деле имел в виду, продолжают выходить и сегодня, спустя полвека после издания "Общей теории". Но все сходятся, по крайней мере, в следующем: Кейнс считал, во-первых, что традиционный подход экономистов к проблеме спадов, по сути дела, игнорировал саму эту проблему и, во-вторых, что экономика современных промышленно развитых стран, таких как Великобритания или Соединенные Штаты, вовсе не склонна автоматически двигаться к полной занятости.

Порядок и беспорядок в экономических системах

Теория, которую критиковал Кейнс, была теорией упорядоченной координации. Но если спады случаются в результате поломок координирующего механизма, то совершенно ясно, что нам не приходится ждать их удовлетворительного объяснения и средств борьбы с ними от теории, которая исходит из того, что механизм работает нормально.
Традиционная экономическая теория рассматривала спады как периоды временного излишка. Действительно, во время спада рабочие не могут найти работу, а товары остаются непроданными. Предложение труда и произведенных товаров оказывается выше спроса на них. Любой экономист скажет вам, что для устранения излишка надо понизить цену. Если рабочие не могут найти работу, значит, они хотят получать заработную плату, которая превышает их ценность для работодателя. При более низкой зарплате все, кто хочет работать, смогли бы найти место. Если производители не могут продать всю выпущенную ими продукцию, значит, они запрашивают слишком высокую цену; при достаточно низкой цене все продукты, приносящие хоть какую-то пользу, можно продать. Такова природа спроса и предложения. Спад - это просто временное отклонение от равновесия. Он окончится, как только цены и зарплата достигнут своего равновесного, "расчищающего рынок" уровня.
Но сколько времени займет этот процесс? Мгновенно он совершается только на графиках экономистов. В реальности поиск равновесных цен может длиться неделями, месяцами и даже дольше. Между тем жизнь не стоит на месте. Безработные, не получая доходов, уменьшают свои расходы, что еще больше сокращает спрос. Производители, перегруженные запасами продукции, которую никто не хочет покупать, сокращают производство, увольняют еще больше рабочих и сокращают спрос на сырье и другие нужные для производства товары. Таким образом, прежде чем цены достаточно упадут, чтобы устранить излишки, избыточное предложение труда и произведенных благ вполне может вызвать цепную реакцию снижения доходов и спроса. В этом случае, чтобы устранить возросший разрыв между спросом и предложением, цены должны будут упасть еще ниже. Разве в ходе спадов мы не видим такого кумулятивного процесса: падение производства, сокращение дохода, дальнейшее падение производства и дальнейшее сокращение дохода?
Вневременной равновесный подход, свойственный традиционной экономической теории, в духе которой воспитывался Кейнс, не давал возможности исследовать этот идущий ощупью поиск нового равновесия. В его рамках предполагалось, что, если старое равновесие будет нарушено, произойдет мгновенный скачок к новому равновесию. Но если причины спадов возникают именно тогда, когда экономика выходит из состояния равновесия, значит, традиционная теория действительно игнорирует всю эту проблему.
Кроме того, Кейнс энергично подчеркивал роль ожиданий при принятии экономических решений. Важность этой роли объясняется тем, что решения принимаются в условиях неопределенности, когда высока вероятность ошибиться, когда требуется время для приспособления к неожиданным событиям, короче говоря, когда в экономической системе царит беспорядок. Всему этому не было места во вневременном, упорядоченном, не знающем ошибок мире традиционного равновесного анализа. В "Общей теории" Кейнс попытался объяснить экономические спады последствиями неопределенности и длительности приспособления. Это побудило его сосредоточить свое внимание на движении совокупного спроса.

Источник нестабильности: инвестиции

Первопричиной колебаний совокупного производстве и дохода являются в системе Кейнса изменения величины желаемых инвестиционных расходов.
Вспомним, что такое инвестиции. Инвестировать - значит купить какое-то благо ради того дохода, который мы от него ожидаем в будущем. Следовательно, фирма инвестирует, когда покупает станки, точно так же, как вы инвестируете, покупая акции. Но мы должны различать эти два вида инвестиций, поскольку в настоящий момент нас интересует инвестирование как процесс увеличения спроса на новые блага, т. е. на ВНП. Покупка акций - это просто перемещение финансовых активов из рук в руки. Даже если вы купили новые акции, которые корпорация выпустила, чтобы на собранные средства приобрести новые станки, ваш обмен денег на акции остается чисто финансовой сделкой. Реальные инвестиции произойдут тогда, когда корпорация, получив от вас деньги, заплатит за новые станки. В этом смысле, инвестиции являются одной из четырех составляющих совокупной величины расходов, на которые покупается ВНП, - наряду с потребительскими расходами населения, государственными закупками новых товаров и услуг и чистым экспортом.
В теории Кейнса инвестиции играют чрезвычайно важную роль в возникновении спадов, поскольку они гораздо менее устойчивы, чем потребительские расходы. Причины этого очевидны: покупку капитальных благ всегда легче отложить, чем покупку потребительских благ. Поэтому люди обычно поддерживают потребительские расходы на сравнительно стабильном уровне и, напротив, легко "срезают" свои инвестиции, как только сочтут это уместным. Кроме того, покупка любого блага, которое должно приносить пользу в течение длительного времени, всегда связана с дополнительной неопределенностью. Даст ли оно такой эффект, как первоначально ожидалось? Не появится ли вскоре какой-нибудь новый способ добиться того же полезного эффекта, который сделает наш способ морально устаревшим? Может быть, впоследствии сложатся более благоприятные условия для инвестирования, например, можно будет получить кредит под более низкие проценты, или производители капитальных благ снизят цену? Непрерывно меняющиеся условия, воздействуя на ожидания инвесторов, могут по очереди порождать откладывание и ускорение инвестиций.

Являются ли колебания затухающими?

В том, что Кейнс в 1936 г. увидел основную причину экономических колебаний в инвестиционных решениях, ничего необычного не было. Самый важный вопрос состоял, и до сих пор состоит в том, что происходит дальше. Смягчает или усиливает экономическая система первоначальные последствия от изменений расходов на инвестиции? Большинство экономистов до Кейнса верили в то, что экономическая система способна сдерживать и устранять нежелательные последствия дестабилизирующих решений. Кейнс же считал более вероятным, что - по крайней мере, в развитых капиталистических странах - система будет усиливать возникающие нарушения и вряд ли сможет самостоятельно оправиться от спада. Кто же прав?
Любой наблюдатель, подводивший в 1939 г. итог развития американской экономики за истекшее десятилетие, был бы склонен признать правоту Кейнса. Какие-либо силы, долженствующие приостановить падение производства и дохода, с 1929 по 1933 г. явно бездействовали. Если и в самом деле спад - это время исправления ошибок и создания здоровой основы для следующего подъема, то его результатов приходилось ожидать нестерпимо долго.

Давайте перечислим некоторые стабилизирующие силы, которые, как предполагалось, должны были смягчать спад и подготавливать оживление, а затем посмотрим, почему Кейнс сомневался в их эффективности. Одной из таких сил является падение цен. Спады всегда сопровождались снижением общего уровня цен или ростом ценности денег. Когда люди ждут падения цен, они оставляют на руках больше денег. Но если цены уже упали, это значит, что реальная ценность денежных запасов населения уже увеличилась. Кроме того, если цены уже упали, все больше людей ожидают их роста, а не дальнейшего падения. Считалось, что эти два последствия спада: увеличение покупательной способности денежных запасов населения и распространяющиеся ожидания повышения цен - побудят людей сокращать свои денежные запасы и тратить на покупки больше, чем они зарабатывают. Это и вызовет оживление. Если цены будут снижаться, отложите покупку, пока товары не подешевеют.

Если цены уже упали, покупайте сейчас, пока товары дешевы.

А если в ходе спада производство сократилось заметно, а цены упали незначительно? Все равно: население обнаружит, что его денежные запасы относительно доходов и расходов растут. В какой-то момент оно решит, что у него накопилось вполне достаточно денег (принимая во внимание падение ВНП) и начнет обменивать деньги на другие блага. Это также приведет к оживлению.
Сокращение инвестиционных расходов означает также, что уменьшится спрос на займы, что, в свою очередь, понижает процент по ним. Но падение процента увеличивает стимулы к инвестированию. Некоторые инвестиционные проекты, которые ранее решено было отложить, теперь будут осуществлены из-за улучшения условий кредитования. В результате совокупные инвестиции возрастут, и это будет способствовать оживлению.
Кроме того, во время спада накапливаются неиспользованные ресурсы, которые могут предоставить предпринимателям более благоприятные возможности их употребления, аренды или поставки. Таким образом, сам спад создает стимулы для новых инициатив, увеличения производства и инвестиций. Все это замедляет падение и способствует началу оживления.

Сомнения Кейнса

Кейнс имел основания подозревать, что ни одна из этих стабилизирующих сил не сможет оказать достаточного воздействия, особенно в богатой, промышленно развитой стране. Прежде всего, цены могут не упасть, хотя спрос и сократится. Власть над рынком крупных продавцов, стремление профсоюзов закрепить ставки заработной платы, существование долгосрочных контрактов - все это препятствует понижению цен. А если цены не снижаются, то сокращение совокупного спроса не приведет к росту покупательной способности денег и скажется лишь в падении производства.
Другое возражение: денежные суммы на руках у населения возрастают по мере сокращения расходов лишь при прочих равных условиях. Но условия не остаются "равными", если доход сокращается тем же темпом, что и расходы. А ведь падение производства и предполагает одновременное сокращение доходов, поскольку люди получают доход от продаж того, что они произвели.
Если при падении ВНП денежная масса не изменится, то отношение денежных запасов населения к его доходам, конечно, возрастет, но это вовсе не обязательно означает, что население будет иметь больше денег, чем оно предпочло бы иметь. Отсюда еще одно сомнение Кейнса: спрос на деньги может существенно увеличиться, поскольку население предвидит наступление спада и ожидает, что ценность денег возрастет.
Снижение процентных ставок и других издержек, которое обычно следует за спадом, действительно способно подстегнуть инвестиции и производство. Но достаточно ли этого, чтобы победить порожденные спадом пессимистические ожидания? Способно ли снижение процентных ставок на один пункт стимулировать предпринимателей, которые боятся, что на их продукцию не будет спроса?
В некоторых наиболее интересных местах "Общей теории" Кейнс говорит (обычно весьма бессистемно) о важном значении ожиданий. Как вы уже знаете, экономические решения определяются ожиданиями. Эти ожидания основаны не только на том, как люди оценивают свое собственное будущее. Играют роль и другие, более расплывчатые соображения. Например, оценка потенциальными инвесторами общего состояния экономики, политического климата, социальной среды и даже (как говорит Кейнс) их нервы, склонность к истерии, пищеварение и реакция на перемену погоды.

Будет ли понижение процентных ставок во время спада
достаточно глубоким и быстрым, чтобы компенсировать нарастающий пессимизм инвесторов?

Именно учет ожиданий и психологического климата особенно важен в кейнсианской интерпретации той роли, которую деньги играют (или должны были бы играть) при переходе от спада к оживлению. Вспомните, что центральный банк может увеличить объем сверхнормативных резервов банковской системы, но не может заставить коммерческие банки давать займы, превращая эти резервы в деньги. Кроме того, создание дополнительной денежной массы не увеличит расходов, если население отреагирует просто увеличением своих денежных запасов.
Во время спада все становятся осторожнее и проявляют больше пессимизма. Банки строже, чем обычно, проверяют потенциальных заемщиков, прежде чем дать им в долг, и отказываются продлить некоторые займы. Заемщики менее склонны прибегать к займам, поскольку прибылей в ближайшем будущем не ожидается. Население из предосторожности стремится увеличить свои ликвидные резервы. В ожидании снижающихся цен люди предпочитают держать деньги, а не активы, ценность которых относительно денег, скорее всего, упадет. Короче говоря, во время спада может возникнуть кризис доверия, который резко увеличивает спрос на деньги и таким образом усугубляет спад. Центральному банку может быть нелегко удовлетворить этот спрос или побудить людей расходовать свои праздно лежащие денежные запасы. В этих условиях старания центрального банка остановить спад или ускорить оживление так же эффективны, как попытки толкать тележку за привязанную к ней веревку. Образ "толкания веревки" часто употребляют, говоря о бессилии центральных банков в борьбе со спадами.
К концу 30-х годов большинство наблюдателей пришли к однозначному выводу. Сравнительно небольшие изменения спроса способны вызвать значительные изменения производства и занятости. Кумулятивное взаимодействие падения расходов, производства, доходов и ожиданий может превратить небольшие сбои в огромные разрушения, поскольку в экономической системе нет достаточно мощных стабилизирующих сил. Если экономика начала скользить к спаду, то реакция на изменившиеся обстоятельства потребителей, инвесторов и производителей вовсе не обязательно вернет ее к состоянию полной занятости. Напротив, экономика может неопределенно долгое время пребывать в таком положении, когда объем производства намного ниже производственных мощностей, а уровень безработицы высок.
Основы кейнсианского взгляда на вещи коренятся в специфических предпосылках, из которых исходили (иногда неявно) все его приверженцы. Почти все эти предпосылки затрагивают вопросы координации. Передается ли информация в рыночной экономике достаточно быстро и беспрепятственно, чтобы ограничить и нейтрализовать последствия дестабилизирующих решений? Или эти решения усугубляются распространением в экономике таких сигналов, которые побуждают одних людей ухудшать положение других для того, чтобы им самим стало лучше, в результате чего хуже становится почти всем? Противоположность между традиционным и кейнсианским подходами к этому фундаментальному вопросу лучше всего показать на примере анализа сбережений.

Сбережения и экономический рост

Сам Кейнс любил подчеркивать важность своей теории для анализа сбережений. С точки зрения кейнсианского подхода, накопление сбережений вовсе не является безусловным благом, как предполагали экономисты ранее. Если намечаемый объем инвестиций падает, а люди пытаются удержать норму сбережений на прежнем уровне, то потребительские расходы не смогут в достаточной степени компенсировать сокращение совокупного спроса. Результат известен - непроданные товары, падение производства и доходов. Это будет продолжаться до тех пор, пока снижение доходов не заставит сберегателей сократить свою норму сбережений до того уровня, который согласны израсходовать инвесторы. Это, по сути дела, перевертывает традиционный постулат о том, что высокая норма сбережений есть необходимое условие для высокой нормы инвестирования.
Долгое время одним из фундаментальных принципов экономической науки было убеждение, что доход и богатство нации растут приблизительно в том же темпе, что и запас ее капитала. Инвестирование способствует накоплению запаса капитала. Отсюда, чем выше норма инвестиций, тем выше темп экономического роста, быстрее увеличивается национальный доход и повышается уровень жизни. Но что же определяет относительный уровень инвестиций? Традиционный ответ гласил: уровень сбережений. Общество не может производить капитальные блага, если оно не изымает часть своих ресурсов из производства потребительских благ. Бережливые воздерживаются от немедленного потребления, и либо сами покупают капитальные блага, либо передают часть своего дохода другим людям, которые это делают. Без сбережений не может быть инвестиций. (Если инвестиции финансируются за счет иностранных займов, значит, сбережения делают иностранцы.) Таким образом, согласно традиционной точке зрения, стремление сберегать - это главная причина общественного прогресса, и эту склонность людей надо поддерживать и развивать.
Кейнс пришел к выводу, что такие аргументы совершенно не применимы к странам, достигшим высокой стадии экономического развития. Два следствия экономического роста, по мнению Кейнса, превращают бережливость в сомнительную добродетель. С одной стороны, в ходе продолжающегося накопления капитала все наиболее выгодные возможности для инвестирования оказываются использованными. Дальнейший прирост капитала направляется на осуществление проектов, обещающих инвестору более низкую норму дохода. Следовательно, по мере экономического роста ослабляются побудительные мотивы к инвестированию.
С другой стороны, растут стимулы к сбережениям. Сбережения, как утверждал Кейнс, зависят прежде всего от дохода. По мере роста дохода люди будут сберегать больше, причем сберегаемая доля дохода тоже будет иметь тенденцию к повышению. Поскольку экономический рост увеличивает доходы населения, он увеличивает тем самым и долю дохода, которую люди склонны сберегать.
Отсюда следует вывод, что в богатых, промышленно развитых странах стремление сберегать всегда будет обгонять стремление инвестировать. Но если население хочет сберегать больше, чем инвесторы хотят расходовать, то сберегатели потерпят неудачу. Их планы окажутся нарушенными потому, что недостаточный совокупный спрос приведет к сокращению производства и росту безработицы. И это будет продолжаться до тех пор, пока упавшие доходы сберегателей не заставят их привести свои сбережения в соответствие с инвестиционными планами инвесторов.

Со стороны спроса и со стороны предложения

Традиционное толкование всех этих вопросов было недавно возрождено в "теории совокупного предложения" ("supply-side economics"). В самом этом термине можно различить критику кейнсианского акцента на совокупном спросе. Обе стороны согласны в том, что повышение реальных доходов и занятости зависит от соответствующего роста инвестиций. Но на этом согласие кончается. "Теоретики совокупного предложения" настаивают на том, что увеличить инвестиционные расходы можно лишь увеличивая стимулы к сбережениям. Напротив, Кейнс утверждал, что если бы удавалось поддерживать уровень инвестиций, то сбережения образовывались бы сами собой, и поэтому политика стимулирования сбережений не только бесполезна, но и вредна. Выход из положения Кейнс видел в поддержании спроса, который побудил бы инвесторов покупать новое производственное оборудование. Кейнс: спрос рождает предложение.
"Теоретики совокупного предложения": предложение рождает спрос.

С точки зрения кейнсианцев, хроническая недостаточность спроса, порождаемая постоянными стараниями сберечь больше, чем инвесторы хотят израсходовать, может настолько подорвать "климат доверия", что общее желание инвестировать действительно уменьшится. Это странное явление, получившее название "парадокса бережливости", по мнению многих экономистов, изучавших опыт 30-х. годов, представляет собой угрозу экономическому процветанию. Возросшее желание сберегать до такой степени разрушает стимулы к инвестированию, что производство и доходы опускаются ниже той отметки, на которой сберегатели могут хотя бы сохранить свой предыдущий желаемый уровень сбережений. Попытка сберечь побольше ведет к фактическому сокращению сбережений. На самом же деле увеличить свои сбережения население смогло бы, если бы решило меньше сберегать и больше тратить.

Важно подчеркнуть, что отсюда вовсе не следует, будто любой, кто станет больше тратить, больше сбережет. Это существенно. Семья или фирма, желающая увеличить свои сбережения, не достигнет цели, сокращая их. "Парадокс бережливости" действует только применительно к поступкам всех сберегателей и инвесторов в совокупности. Но решения об увеличении сбережений или об инвестировании не принимаются "совокупностями". Их принимают отдельные лица, которые не предполагают - и с полным правом - что их действия могут побудить других действовать точно так же.

И вновь проблема координации

Все это возвращает нас к вопросу о координации. Подумайте хотя бы несколько секунд, и вы согласитесь, что успех практически каждого нашего действия в экономической системе зависит от поведения других людей. Что толку в попытках автора этой книги объяснить экономическую теорию Кейнса, если с ним не будет сотрудничать множество других, совершенно ему не известных людей: издателей, печатников, торговых агентов, почтовых служащих, профессоров, продавцов книжных магазинов, студентов и так далее. Более того, автор сознает, что его собственных усилий недостаточно, чтобы организовать это сотрудничество. Тем не менее, вместо того чтобы выйти поиграть в теннис, он сидит за письменным столом и подыскивает нужные слова, потому что верит, что система сработает. Нужные люди так или иначе получат соответствующие сигналы, и книга будет напечатана, вынесена на рынок и - тут вера автора переходит в надежду - продана в достаточном количестве экземпляров.
Кейнс опасался, что система не "сработает" и не сможет скоординировать решения сберегателей и инвесторов. Он опасался, что в промышленно развитых странах возникнет хронический недостаток спроса, который приведет к высокому уровню безработицы. Однако кроме мрачного диагноза Кейнс предложил и рецепт для лечения. Если частный сектор не хочет инвестировать столько, сколько нужно для полной занятости, государство должно предпринять меры для заполнения бреши.
Это подводит нас к анализу денежной и налоговой политики, которому будет посвящена гл. 19. Там мы рассмотрим также монетаристскую "контрреволюцию" и ее главный довод о стабильности спроса на деньги.

Повторим вкратце

Экономистов, считающих, что для достижения высокого уровня занятости и устойчивых цен необходимо контролировать совокупный спрос, имеет смысл разделить на монетаристов и кейнсианцев.
Монетаристы утверждают, что спрос на деньги в основном устойчив и для достижения экономической стабильности достаточно сделать устойчивым их предложение.
Если спрос на деньги стабилен, увеличение денежной массы приводит к росту, а уменьшение - к сокращению расходов.
Эти изменения расходов вызывают изменения номинального ВНП и являются главной причиной колебаний производства, занятости и уровня цен.
Кейнсианцы, ссылаясь на Великую депрессию, доказывают, что отсутствие потрясений в области предложения денег вовсе не гарантирует устойчивость. С точки зрения кейнсианцев, причина экономических потрясений коренится в нестабильности расходов частного сектора, и в первую очередь инвестиционных.
Рынок увеличивает размах этих потрясений и порождает ярко выраженные циклические колебания деловой активности, а также возможность затяжного экономического паралича.
С точки зрения кейнсианцев, может иметь место хронический недостаток совокупного спроса, не позволяющий поддерживать высокий уровень производства и занятости. В этих условиях сбережения сокращают совокупный спрос и таким образом замедляют экономический рост. Такие взгляды прямо противоречат традиционной точке зрения, согласно которой совокупный спрос всегда находится на достаточном уровне, и сбережения ускоряют экономический рост, способствуя дальнейшим инвестициям во все более высокопроизводительные капитальные блага.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Аналогии надо использовать с осторожностью. Но эта аналогия поможет вам наглядно представить себе соотношения между потоками доходов и расходов и денежным запасом. Представьте искусственное озеро, образовавшееся у речной плотины. Пусть оно изображает денежный запас, которым некто владеет. Река, впадающая в него, изображает доходы, а вытекающая река - расходы.
  • а) Что надо сделать, чтобы поднять или понизить уровень воды в озере?
  • б) Как поднять уровень воды в озере, если река, впадающая в него, обмелела? Как понизить уровень озера, если приток воды в него нарастает?
  • в) Если летом ожидается сильная засуха и мы хотим не допустить падения уровня воды ниже некоторого желаемого уровня, то что нужно для этого сделать весной?
2. Какое благо люди хотят приобрести, решая увеличить свои денежные запасы?
  • а) Какие важнейшие факторы вы учитываете при решении о величине ваших денежных запасов? Какие события могут побудить вас увеличить или уменьшить этот уровень?
  • б) Какие другие активы могут отчасти заменить для вас деньги?
  • в) Какие активы могут быть частичными заменителями денег для фирм?
  • г) Может ли репутация надежного заемщика сыграть роль денежного запаса? Не пользуются ли этим люди, отправляющиеся в путь с небольшой суммой наличных денег, но с кредитной карточкой, дающей право на большой размер кредита?
3. Вы хотите купить подержанную парусную лодку по сходной цене. Вы думаете, что она обойдется дешевле, если сразу предложить владельцу наличные деньги. Какую альтернативу запасу M1 вы можете выбрать на то время, пока ищете лодку?
4. Некоторые люди считают, что потребители смогли бы остановить инфляцию, если бы объявили забастовку и не покупали бы товары по высоким ценам.
  • а) Что произойдет с вашим денежным запасом, если вы решите принять участие в борьбе с инфляцией и сократите расходы?
  • б) Насколько вероятно, что большие массы людей, решая для себя вопрос о желательных размерах денежных запасов, принесут свои личные интересы в жертву борьбе с инфляцией?
  • в) Что произойдет с ценностью вашего денежного запаса, если вы примете такое решение, а инфляция будет продолжаться?
5. Могли бы деньги быть средством обмена, если бы люди не хотели держать их у себя даже в течение краткого промежутка времени? Есть ли разница между экономикой с натуральным обменом (бартерной) и экономикой, в которой люди не имеют никаких денежных запасов?
6. Как повлияет на желаемый размер текущих счетов фирм и семей каждое из следующих событий?
  • а) В ближайшем будущем ожидается необычно высокий уровень расходов.
  • б) Растет ставка процента по сберегательным счетам.
  • в) Банки обещают бесплатно производить все операции с текущими счетами, если сумма на них постоянно превышает 400 долл.
  • г) Банки начинают платить проценты по текущим счетам.
  • д) Центральный банк в течение некоторого времени быстро наращивает предложение денег, и население начинает опасаться инфляции.
7. При описании спроса на большинство благ мы называем цены и количество благ, проданных по этим ценам.. Но когда экономисты описывают спрос на деньги, то называют цену (или издержки) хранения денег и определенную долю дохода.
  • а) Почему в этом случае величина спроса выражается не количеством единиц, а как некая доля?
  • б) Предположим, доход человека вдвое увеличился, а покупательная способность доллара вдвое сократилась. Если количество долларов денежного запаса у этого человека не изменилось, то можно ли сказать, что не изменился и его спрос на деньги?
8. Предположим, что каждая семья и каждая фирма решили истратить во вторник все свои денежные запасы.
  • а) Какое влияние это окажет па сумму денежных запасов всех фирм и семей в среду?
  • б) Какие еще последствия вызовет такое массовое решение?
  • в) Предположим, такое решение принято из-за всеобщей убежденности, что к концу недели все деньги обесценятся. Что произойдет в этом случае?
9. Предположим, что население хочет владеть денежными запасами (а форме M1) в размерах одной шестой части номинального ВНП.
  • а) Какой величины должен достичь ВНП, чтобы побудить население иметь 700 млрд. долл. M1?
  • б) Если M1 увеличился на 10 млрд. долл., то на сколько должен был возрасти ВНП, чтобы побудить население включить эту прибавку денежной массы в свои запасы?
  • в) Будет ли этот рост ВНП означать, что возросло благосостояние страны?
10. Каждый, кто изучает экономическую историю, периодически встречает упоминания о жалобах купцов на нехватку денег у населения.
  • а) Какие наблюдения могли привести купцов к такому выгоду?
  • б) Какие факторы могли бы заметно увеличить число этих жалоб?
  • в) Как вы думаете, почему купцы во все века обычно связывали изобилие денег с процветанием, а их нехватку - с тяжелыми временами?
  • г) Чем больше денег у клиентов данного купца, тем более процветает его дело. Можно ли сказать, что чем больше денег у всего населения, тем лучше пойдут дела у всех купцов?
11. Как влияет инфляция на ценность денежных запасов населения? Что произойдет, если центральный банк, стремясь сохранить реальную ценность денежных запасов населения во время инфляции, увеличит денежную массу?
12. Что было причиной экономического спада, начавшегося в США в 1929 г.? Почему спад продолжался целых четыре года? Почему падение шло такими быстрыми темпами? Почему реальный ВНП достиг уровня 1929 г. лишь в 1939 г.? Почему доля безработных оставалась необычно высокой все 30-е годы? Почему после второй мировой войны не произошло ни одного спада, хотя бы отдаленно напоминающего Великую депрессию? (Среди экономистов-теоретиков и экономистов-историков нет единого мнения о том, как следует отвечать на все эти вопросы. От ответа на них в значительной степени зависит оценка исторического вклада Кейнса в экономическую теорию.)
13. Может ли экономика находиться в равновесии, если большая часть ее производственных мощностей не загружена, а большая часть рабочей силы не имеет работы? Можно ли отвечать на этот вопрос, ссылаясь на факты, или здесь просто необходимо более корректно пользоваться понятием равновесия?
14. Предположим, что потребительский спрос на перечисленные ниже блага оказался меньшим, чем ожидали производители, и потому все произведенное не сможет быть продано по текущим ценам. Какими будут последствия в каждом случае? Что сократится в первую очередь - цена или объем производства? Как долго будет продолжаться приспособление к новым условиям?
  • а) Автомобили.
  • б) Крупный рогатый скот.
  • в) Школьные учителя.
15. Сколько времени должен продолжаться спад (или откладываться оживление), чтобы сделать оправданным убеждение, что спады не являются временными нарушениями?
16. Если совокупные расходы на покупку новых товаров становятся ниже совокупного дохода и, следовательно, совокупные сбережения возрастают, то что произойдет с этими дополнительными сбережениями?
17. Потребительские расходы на товары длительного пользования колеблются гораздо больше, чем на товары кратковременного пользования и услуги. Подтверждает ли этот факт тезис о том, что инвестиционные расходы менее стабильны, чем потребительские ?
18. Если расходы на покупку каких-либо товаров колеблются, обязательно ли должно колебаться их производство? Как вы думаете, колеблется ли производство детских игрушек так же сильно, как и расходы на них? При каких условиях расходы могут колебаться, а производство - оставаться устойчивым? При каких условиях сокращение расходов вызовет падение производства и занятости в данной конкретной фирме или отрасли?
19. Нижеследующие вопросы касаются зависимости между инвестициями и процентными ставками.
  • а) Как процентные ставки влияют па инвестиционные расходы?
  • б) Как повышение процента отражается па жилищном строительстве?
  • в) "Что лучше: поддерживать неизменный объем производства и увеличивать запасы непроданной продукции или сократить производство и постараться распродать большую часть продукции со складов?" Как может уровень процента повлиять на решение этого вопроса?
  • г) Электроэнергетическая компания решила отложить строительство новой электростанции, потому что рыночная цена ее облигаций стоит на очень низком уровне. На этом примере покажите связь между процентом и инвестициями.
  • д) Некая корпорация собирается осуществить обширную инвестиционную программу, а необходимые для этого средства получить за счет продажи акций. Но курс акций упал, и фирма отложила их продажу, а соответственно и осуществление программы. Имеет ли эта ситуация какое-либо отношение к процентным ставкам?
  • е) "Даже самые высокие процентные ставки не помешают фирме, у которой есть возможность получить хорошую прибыль. Если наши инвестиции принесут 30% прибыли, то мы все равно будем их осуществлять, независимо от того, под какой процент нам дадут деньги: под 3% или под 12%". Как бы вы оценили такое заявление?
  • ж) "Чем больший процент я плачу, тем больше смогу инвестировать. Чем больше процент, тем больше инвестиции". Правильно ли это высказывание?
  • з) "Процентные ставки во время подъема обычно выше, чем во время спада. Но то же самое можно сказать об инвестиционных расходах. Это означает, что высокий уровень процента способствует инвестициям, а низкий - препятствует им". Опровергните этот вывод.
20. Зависят ли инвестиции от сбережений? Могут ли быть инвестиции там, где нет сбережений? В чем отличие прежней точки зрения, согласно которой для поддержания инвестиций надо поддерживать сбережения, от взгляда Кейнса, в соответствии с которым высокий уровень инвестиций является непременным условием высокого уровня сбережений?
21. Следует ли, исходя из "парадокса бережливости", считать сбережение антиобщественным актом, а потребление, наоборот, - общественно-полезным?
22. В 1964 г. Конгресс значительно снизил налоговые ставки. Затем последовал длительный период роста производства и уменьшения безработицы. Сказалось ли снижение налогов на росте потребительских расходов (воздействие на совокупный спрос)? Или дело в том, что теперь, после уплаты налогов, инвесторы стали получать большую норму прибыли (воздействие на совокупное предложение)?
23. В приведенном ниже отрывке из "Богатства народов" Адама Смита слово "запасы" может означать или запас благ, или запас денег, на которые можно купить блага.
"Во всех странах, где существует достаточно устойчивый порядок, каждый человек, обладающий здравым смыслом, старается употребить имеющиеся в его распоряжении запасы для того, чтобы добыть себе удовлетворение своих потребностей в настоящем или прибыль в будущем… Человек должен быть лишен всякого здравого смысла, если в стране, где существует достаточно устойчивый порядок, он не употребляет весь имеющийся в его распоряжении запас [одним из этих способов]" (Смит, "Богатство народов", с. 210).
  • а) Предполагается ли в этом отрывке, что весь доход должен быть либо потреблен, либо инвестирован?
  • б) Согласуется ли этот отрывок с тем, что говорит Кейнс о взаимосвязи сбережений и инвестиций? #page#

Глава 19.
Фискальная и денежная политика

На первый взгляд, дело обстоит весьма просто. Правительство может остановить спад и предотвратить инфляцию, воздействуя на поток совокупных расходов. Все согласны с тем, что такая возможность у правительства есть. А если так, ее нужно использовать. Почему люди должны страдать от безработицы или роста цен, если правительство знает, как избавить их от этого?
Однако дело кажется таким простым и очевидным лишь до тех пор, пока вы не задумаетесь над ним более основательно. Тогда перед вами начнут возникать неясности, проблемы и противоречия, их будет все больше и больше, пока вы не заподозрите, что способность правительства предотвратить инфляцию или спад очень мала, во всяком случае, во много раз уступает его способности создавать и усугублять эти проблемы.

Регулирование совокупного спроса

Тема этой главы - регулирование правительством совокупного спроса. У правительства есть два набора инструментов, с помощью которых оно может воздействовать на совокупный спрос: фискальная и денежная политика. Фискальная политика - это бюджетная политика. Здесь мы можем определить ее как политику, направленную на регулирование и предотвращение нежелательных изменений совокупного спроса посредством планируемых изменений государственных расходов и налогов.
Денежная политика - это политика, предотвращающая нежелательные колебания совокупного спроса через планируемые изменения резервов коммерческих банков или их резервных нормативов (см. гл. 17). Лишь в последние 25 лет или около того денежная политика получила у экономистов равный с фискальной политикой статус. Многие полагали, что невозможность при помощи денежного регулирования вернуться к процветанию ярко проявилась в ходе Великой депрессии, когда ФРС проводила политику "доступных денег", но так и не смогла добиться увеличения банковских займов и расходов частного сектора. Кейнсианцы и другие противники денежной политики утверждали, что ее неэффективность объясняется непредсказуемостью спроса на деньги. "Возрастание денежной массы, - говорили они, - может быть компенсировано одновременным увеличением желаемых денежных запасов, которое, в свою очередь, может быть вызвано предчувствием будущих экономических неурядиц и стремлением создать дополнительный запас ликвидных активов".
С другой стороны, возможности фискальной политики вроде бы были продемонстрированы "фискальным экспериментом" 1940-1944 гг. После десятилетней депрессии, вызванной низким уровнем потребительских и инвестиционных расходов и робкой политикой правительства, вторая мировая война фактически заставила правительство смириться с большим бюджетным дефицитом. Государственные расходы росли гораздо быстрее налогов. В результате в экономике наступило заметное оживление. Получив начальный импульс от значительного расширения государственных расходов, частное потребление и инвестиции смогли своим ростом компенсировать резкое сокращение государственных расходов после войны. Так, по крайней мере, звучит эта история в устах кейнсианцев.
После второй мировой войны денежная политика постепенно вернула себе авторитет. Этому способствовало несколько факторов. Прежде всего, в послевоенный период спады стали менее глубокими, а инфляция - постоянной. Инфляция же более успешно, чем спады, поддается лечению денежной политикой. Рост предложения денег может быть компенсирован увеличением спроса на деньги, но из этого вовсе не следует, что сокращение предложения денег будет столь же малоэффективным. Используя знакомую аналогию, мы можем сказать, что потянуть воздушный шарик за веревочку вниз вполне возможно, хотя толкать его вверх, держась за веревочку, бесполезно.
На практике замедлить рост денежной массы, когда совокупный спрос растет слишком быстро, также гораздо легче, чем пробивать через Конгресс увеличение налогов или сокращение государственных расходов. Пытаясь бороться с инфляцией, люди, регулирующие предложение денег, смогли до некоторой степени попрактиковаться в стабилизации экономики. В свою очередь, эти эксперименты убедили наблюдателей, что денежная политика, хотя, может быть, и бессильная против глубоких спадов, вполне способна оказывать благоприятное воздействие на экономику во время неглубоких спадов.
Тем временем экономисты, не согласные с кейнсианским диагнозом и предписаниями фискальной политики, исследовали узловой вопрос: стабильность спроса на деньги. Они пришли к выводу, что в 30-е годы ФРС совершила грубейшие ошибки. Прежде всего, она допустила крах банковской системы и приостановку предложения денег после 1929 г., а затем не смогла обеспечить стабильного прироста денежной массы. Ничего удивительного, что потребители и инвесторы впали в отчаяние и принялись наращивать свои ликвидные резервы, как только получили такую возможность.
Кроме того, в период после второй мировой войны спрос на деньги действительно стал сравнительно стабильным. Рост предложения денег из-за соответствующей политики ФРС и увеличения кредитов коммерческих банков вовсе не побуждал людей накапливать дополнительные денежные запасы. Напротив, население охотно прибегало к заемным средствам. Задолженность частного сектора росла быстрее, чем ВНП. С помощью кредита финансировались инвестиции фирм, жилищное строительство и покупки товаров длительного пользования. В этих условиях денежная политика могла оказаться действенным средством и для увеличения совокупного спроса. Монетаристы даже начали утверждать, что с точки зрения воздействия на совокупный спрос беспомощной является не денежная, а фискальная политика.

Как финансировать дефицит

Дефицит можно финансировать только с помощью займов. Если федеральный бюджет сводится с дефицитом, Казначейство обязано взять в долг сумму, равную превышению государственных расходов над налоговыми поступлениями. Где ему занять эти деньги?

Можно, если это разрешает закон, занять их прямо у ФРС. Она просто увеличит сумму на текущем счете Казначейства в обмен на государственные ценные бумаги. Затем, по мере того как Казначейство тратит эти средства, они поступают на банковские счета или в кошельки поставщиков оружия, идут на выплату пособий по социальному обеспечению, на зарплату государственным служащим и всем прочим, кто является конечным получателем этих расходов. В результате денежная масса возрастет. У кого правительство занимает деньги, если оно имеет бюджетный дефицит?

Новые суммы, появившиеся на счетах Казначейства, одновременно являются дополнительным резервом системы коммерческих банков. Это позволяет банкам расширять кредит, и если на примете есть подходящие заемщики, им будут предоставлены займы, что еще более увеличит денежную массу.
Отсюда следует, что денежная масса может возрасти на величину всего бюджетного дефицита, даже если ФРС непосредственно финансирует лишь часть его. Например, пятидесятимиллиардный дефицит правительство могло бы финансировать следующим образом: продать ФРС новых государственных ценных бумаг на 15 млрд. долл., а коммерческим банкам - на 35 млрд. долл. Покупка ФРС автоматически увеличивает резервы всей банковской системы и дает возможность коммерческим банкам приобретать дополнительные государственные бумаги, создавая новые текущие счета.

Все это подозрительно смахивает на то, что Казначейство финансирует дефицит госбюджета за счет создания новых денег. Если же Конгресс пытается предотвратить такую комбинацию и запрещает ФРС покупать новые ценные бумаги Казначейства, ФРС может спокойно закупить старые ценные бумаги посредством своих обычных операций на открытом рынке. Результат будет практически тот же самый: портфель активов ФРС расширится за счет дополнительных государственных обязательств, и дополнительные резервы перетекут в банковскую систему. Единственное различие заключается в том, что в данном случае ФРС приобретет ранее выпущенные государственные бумаги у коммерческих банков, предоставляя им возможность самим купить новые казначейские обязательства. Это различие ничего не меняет: денежная масса все равно увеличивается на величину, равную дефициту бюджета. Ссужают ли кредиторы правительству для финансирования дефицита вновь созданные деньги?

Дефицит и эффект "вытеснения"

Так что же, у правительства нет никакого способа финансировать дефицит, не увеличивая денежной массы? Такой способ есть. Казначейство должно занять деньги не у ФРС и не у коммерческих банков, а у небанковских кредиторов. Вместо того чтобы запускать банковскую машину, создающую новые деньги, Казначейство должно побороться с другими потенциальными заемщиками на рынке кредитных ресурсов. Но это означает, если только в экономике нет празднолежащих денег, что, пойдя на такой шаг, Казначейство вытеснит с рынка других потенциальных заемщиков. Как только к спросу на кредит частного сектора добавится спрос государства, процентные ставки возрастут, и это приведет к тем же последствиям, к которым обычно приводит повышение цен: заставит часть заемщиков отказаться от своих проектов и уйти с кредитного рынка. В итоге государственные "дефицитные" расходы заменят собой какую-то часть расходов частного сектора. Расходы государства вырастут, но на ту же величину сократится сумма частных расходов на потребление и инвестиции. Результирующее воздействие на совокупный спрос будет равно нулю. И теперь уже фискальная, а не монетаристская политика оказывается бессильной увеличить совокупный спрос. Так, во всяком случае, это выглядит в изложении монетаристов. Есть ли у населения праздные деньги, которые можно было бы потратить на финансирование бюджетного дефицита?

Однако есть еще одна возможность. Предположим, что население держит большие денежные запасы потому, что потребители и инвесторы из страха перед будущим не хотят их расходовать. Если убедить людей обменять эти запасы на государственные ценные бумаги, то это даст Казначейству требуемую для покрытия дефицита сумму без всякого увеличения денежной массы. Увеличение расходов не приведет к росту предложения денег, потому что правительство в этом случае тратило бы лишь праздные денежные резервы, которые население согласилось обменять на государственные облигации.
Но насколько реальна такая возможность? Может быть, в период глубокой депрессии 30-х годов, когда пессимизм населения был столь силен, финансирование правительством бюджетного дефицита действительно могло привлечь большие праздные денежные резервы. Но после второй мировой войны такая ситуация в США не возникала еще ни разу.

Связь между фискальной и денежной политикой

Вывод прост. Дефицит государственного бюджета воздействует на денежную сферу. Это воздействие проявляется в совместном росте денежной массы и процентных ставок. В той мере, в какой ФРС пытается не допустить вытеснения частных расходов государственными и, давая в долг Казначейству, увеличивает резервы банковской системы, происходит рост денежной массы. Если же ФРС стремится предотвратить этот рост, она заставляет частных заемщиков состязаться с Казначейством в борьбе за ограниченный объем кредитных ресурсов. Таким образом, фискальная политика неотделима от денежной.
С другой стороны, денежную политику можно проводить независимо от фискальной. Для государственных расходов требуются деньги, но для того, чтобы банки создали, а люди потратили больше денег, не требуется никаких изменений государственного бюджета. Отсюда, конечно, не следует, что с помощью фискальной политики нельзя оказать поддержку денежной политике. Вспомним, что ФРС не контролирует размер денежной массы напрямую. Она может увеличить резервы банковской системы, но не может заставить кого-либо брать деньги в долг и таким образом превращать свободные резервы в деньги. Поэтому государственные займы и государственные расходы - это один из способов увеличения (и весьма быстрого) денежной массы. В период упадка доверия, когда потребители и инвесторы не хотят брать займы, фискальная политика может быть единственным способом обеспечить эффективность денежной политики. (На ум сразу же приходят 30-е годы.) Из всего этого следуют некоторые важные выводы. Один из них состоит в том, что яростные споры последних лет о строгом разделении ответственности за инфляцию между фискальной и денежной политикой были, видимо, в большой степени беспредметными. В последние годы федеральный бюджет сводился с очень большим дефицитом. Спрашивать о том, могло бы это вызвать инфляцию, если бы ФРС одновременно не допускала быстрого увеличения денежной массы, бессмысленно: когда дефицит федерального бюджета достигает 200 млрд. долл. в год, увеличение денежной массы практически неизбежно.
Второй важный вывод из нашего анализа состоит в том, что в 30-е годы кейнсианцы могли быть правы, а сегодня нет. Раздававшиеся в 30-е годы возражения против дефицита государственного бюджета, аргументируемые тем, что он вытеснит расходы частного сектора и таким образом замедлит выход из депрессии, задним числом кажутся совершенно абсурдными. Однако не менее абсурдно в 80-е годы строить экономическую политику, как будто с тех пор ничего не изменилось.

Необходимость правильно выбрать время

Для того чтобы регулирование совокупного спроса оказывало эффективное стабилизирующее воздействие, абсолютно необходимо правильно выбрать время. Но в случае с фискальной или денежной политикой добиться этого крайне трудно, и вот почему.
Во-первых, мы никогда не знаем, растет совокупный спрос в данный момент или падает. В экономике нет спидометра, который в любой момент показывал бы нам ее скорость. О том, что происходит с ВНП в текущем квартале, мы узнаем лишь в его конце. Но и тогда Бюро экономического анализа публикует еще довольно приблизительные цифры, подвергаемые значительному пересмотру через месяц и более после конца данного квартала.
Временные лаги:

1) период осознания проблемы.

Еще хуже то, что если бы даже в любой момент мы точно знали, где находимся, этого все равно было бы недостаточно. Те, кто проводит фискальную и денежную политику, должны знать, куда мы смещаемся, поскольку сегодняшние меры должны компенсировать недостаток или избыток завтрашнего совокупного спроса. Политика экономической стабилизации вынуждена полагаться на прогнозы, а краткосрочное экономическое прогнозирование не только точной наукой, но даже просто уважаемым ремеслом, и то пока еще трудно назвать.

Особенно огорчает наша неспособность предсказать, когда принимаемые меры фискальной и денежной политики возымеют действие. Временной лаг между тем или иным мероприятием и его воздействием составляет, по разным оценкам, от нескольких месяцев до нескольких лет. Усердные попытки исследователей уменьшить этот разброс в оценках не привели пока к результату. Кроме, того, эти лаги могут изменяться непредсказуемым для нас образом, и тогда получается, что экономисты стараются измерить нечто, не имеющее постоянной длины. 2) период принятия решения.

Есть достаточно оснований предполагать, что временные лаги между принятием мер фискальной и денежной политики и их воздействием не являются константами, которые можно измерить раз и навсегда. В конце концов, результат этих мер зависит от оценок производителями и потребителями своего будущего. Правительственные меры устраняют неопределенность в одних областях, но создают ее в других. Они наверняка не дают людям полной уверенности в своем будущем. Кроме того, распределение эффекта от мер по регулированию совокупных расходов во времени зависит от методов работы коммерческих банков, от принятой практики деловых расчетов, от распространенных оценок относительной выгодности тех или иных активов, от порядка заключения международных денежных сделок и даже от попыток населения предугадать и использовать в своих интересах последствия правительственной политики. Влияние всех этих факторов непрерывно меняется, причем нередко - в ответ на приобретаемую нами способность лучше его прогнозировать! В данном случае прогноз сам не дает себе сбыться, поскольку изменяет первоначальный объем информации, исходя из которого он был сделан. Простой пример: если бы мы точно знали, как будет вести себя курс акций какой-то компании в следующем году, он стал бы вести себя иначе. Таков парадокс, с которым приходится мириться всем наукам о человеческом поведении. Предсказывая будущее, мы изменяем его, потому что люди, действия которых создают будущее, читают наши прогнозы.

Федеральный бюджет как инструмент политики

Теперь мы более основательно займемся фискальной политикой. Здесь нас ожидают дополнительные трудности. Наивно полагать, будто федеральное правительство может использовать бюджет как инструмент стабилизационной политики. Ведь почти все наблюдатели сходятся в том, что Конгресс уже утратил эффективный контроль над бюджетом. Правительственные программы столь многочисленны и сложны, что никому и в голову не придет мысль проверить, все ли они заслуживают ассигнований. В результате бюджет следующего года составляется как продолжение бюджета текущего года с некоторыми добавлениями. Когда программа попала в бюджет, удалить ее оттуда почти невозможно. Сторонники ее продолжения образуют хорошо информированное и сплоченное лобби, и, как правило, ни у кого на Капитолийском холме не хватает времени, энергии и заинтересованности, чтобы представить достаточно доказательств ее ненужности. 3) период между принятием решения и его последствиями.

Фискальная политика не находится под контролем Совета экономических консультантов. Любое изменение правительственных расходов или федеральных налогов требует одобрения вначале Палаты представителей, а затем Сената, которое предваряется (а часто и заканчивается) обсуждениями в соответствующих комиссиях Конгресса. Наконец, закон подписывает президент. Эта процедура занимает много времени, а правильный выбор времени, как мы видели, - залог успеха. Даже если Конгресс быстро согласится с конкретной величиной изменения правительственных расходов или налогов, дебаты все равно будут длительными и запутанными, поскольку предстоит еще решить, какие именно расходы и налоги будут изменены. Здесь неизбежно как столкновение интересов, так и столкновение альтернативных теорий, по-разному оценивающих влияние данных бюджетных мер. Что лучше: сократить налоги низкооплачиваемых групп населения или предоставить налоговые льготы фирмам, осуществляющим инвестиции? Какая из этих мер больше повлияет на занятость? Далее, надо определиться, ставим ли мы перед собой долгосрочные или краткосрочные задачи. Кроме того, некоторые конгрессмены обязательно решат, что обсуждение важного законопроекта о налогах или правительственных расходах - самый подходящий случай поставить вопрос об отмене налоговой скидки на истощение недр, которой пользуются нефтяные компании, об улучшении социального страхования пенсионеров, о субсидировании жилищного строительства или о необходимости дать отпор межнациональным корпорациям. И это лишь некоторые из тех пунктов, которые нашли отражение в налоговом законопроекте, принятом в марте 1975 г., в целях "борьбы со спадом".
Чем больше спешат Конгресс и президент, тем менее вероятно, что предлагаемые ими меры фискальной политики получат одобрение компетентных и беспристрастных специалистов. Вынужденная спешка играет на руку тем, кто добивается своих целей, угрожая заблокировать принятие любого решения. Но если затратить достаточно времени на обдумывание, тщательную оценку альтернатив и вероятных краткосрочных и долгосрочных последствий, то все это продлится так долго, что нужный момент будет безвозвратно упущен. Спад 1974-1975 гг. начался в конце 1973 г. Налоговый законопроект, направленный на борьбу с ним, Конгресс принял в конце марта 1975 г. Но даже принятый с таким запозданием закон не был хорошо проработан, не говоря уже о том, что он был принят слишком поздно для борьбы со спадом, но, видимо, в самый раз для того, чтобы помочь начаться следующему туру инфляции.
Защитники стабилизационной фискальной политики давно осознали все эти сложности. Они знают, что длительные дискуссии, предваряющие любое решение Конгресса о налогах и расходах правительства, легко могут сделать фискальную политику неработающей: действия оказываются возможными только тогда, когда нужный для них момент уже прошел. Сторонники фискальной политики искали способ ускорить этот процесс. Одно из предложений, рекомендованное некоторыми экономистами и реализованное президентом Джоном Кеннеди, сводилось к тому, чтобы Конгресс уполномочивал президента принимать решения в одностороннем порядке. Например, Конгресс одобряет ассигнования на определенные проекты, а затем они "кладутся на полку" и снимаются с нее тогда, когда президент и его советники решат, что наступил момент для стимулирующего воздействия правительственных расходов. Конгресс мог бы также дать президенту полномочия на увеличение или уменьшение налоговых ставок в ограниченных пределах, если совокупный спрос окажется избыточным или недостаточным.
Вы спросите: почему Конгресс так ни разу и не последовал этим "разумным" рекомендациям? Задумайтесь над тем, какую власть получил бы президент, если бы мог единолично определять, когда понижать налоги и когда осуществлять правительственные проекты. Скорее всего, Конгресс никогда не предоставит такой власти никакому президенту, даже если он пользуется доверием и принадлежит к той же политической партии, что и большинство в обеих палатах Конгресса. Некоторые сенаторы и члены палаты представителей сошлются на конституционный принцип равновесия между различными органами власти, другие - на изречение лорда Эктона о том, что абсолютная власть развращает абсолютно. Но все они поймут, что такая власть в руках президента значительно уменьшит их собственную власть и влияние. Общий вывод, следовательно, такой: фискальная политика - это средство достижения экономической стабильности, которое в лучшем случае доступно только тогда, когда подходящий момент для его применения уже миновал.
Но не противоречит ли такой приговор фискальной политике историческим фактам? Разве она не использовалась как эффективное средство против экономических спадов?

Стабилизация или стимулирование?

Довольно распространенное убеждение, что фискальная политика оказалась эффективным средством экономической стабилизации, в значительной степени основано на недоразумении. Люди смешивают способность стабилизировать совокупный спрос со способностью изменить его. На самом деле стабилизация подразумевает не только способность изменить совокупный спрос, но и сделать это своевременно и в необходимых размерах. Мы знаем, что если государственные расходы растут, а налоги не увеличиваются, или если налоги сокращаются, а государственные расходы не растут, то это, в надлежащих условиях, может стимулировать совокупный спрос. В возможностях фискальной политики убеждает опыт второй мировой войны. Великая депрессия была окончательно преодолена лишь тогда, когда правительство под давлением обстоятельств военного времени отбросило всякую осторожность и пошло на значительный дефицит федерального бюджета. Расходы федерального правительства в 1941 г. увеличились на 105% (по сравнению с 1940 г.), в 1942 г. - на 175%, а в 1943 - еще на 50%. В 1944 г. расходы федерального правительства (даже с поправкой на рост цен) были в 6,5 раза выше, чем в 1940 г. Дефицит федерального бюджета (в долларах 1982 г.) вырос с 5,5 млрд. долл. в 1940 г. до почти 340 млрд. долл. в 1944 г.
Это оказало примерно то воздействие, которое и предсказывал Кейнс. Мощный стимул военных расходов встряхнул экономику и вытащил ее из трясины Великой депрессии. В 1944 г. только для государственного сектора было произведено почти столько же, сколько в 1939 г. для государственного и частного секторов вместе взятых. Реальный выпуск в 1944 г. превысил уровень 1939 г. более чем на 75%.
Однако в ходе этого широкомасштабного, хотя и непреднамеренного испытания стимулирующих возможностей фискальной политики ее эффективность как средства стабилизации осталась непроверенной. Такой проверки и не могло быть, пока большинство в Конгрессе и президент не решили провести соответствующий эксперимент. Нужные для этого условия сложились лишь в 1964 г. Тогда Конгресс принял, а президент подписал закон о сокращении налогов, составленный под большим влиянием кейнсианцев. Предполагалось, что сокращение налогов при несокращении государственных расходов должно было стимулировать экономику и понизить высокий уровень безработицы, который держался с 1958 г.
В результате уровень безработицы действительно снизился. Но даже если бы мы поверили, что он снизился из-за воздействия налоговых сокращений на совокупный спрос, это свидетельствовало бы всего лишь о стимулирующих возможностях фискальной политики. В 1964 г. не было экономического спада, а поэтому не было и проверки выравнивающего действия бюджетного дефицита. Фактически же опыт налоговой реформы 1964 г. только подтверждает наш вывод о том, что из-за больших временных лагов трудно успешно гасить колебания частных расходов фискальной политикой. Действительно, ведь кейнсианские аргументы в пользу проведенной в 1964 г. налоговой реформы были впервые выдвинуты еще во время спада 1960 г.!

Автоматическая фискальная политика

Мы только что сказали, что федеральное правительство ни разу (по крайней мере, до 1964 г.) не использовало изменения налогов или государственных расходов в качестве инструмента стабилизации экономики. Теперь же мы хотим доказать, что фискальная политика федерального правительства, тем не менее, могла внести существенный вклад в стабилизацию американской экономики после второй мировой войны. Второй тезис не противоречит первому, потому что стабилизирующая фискальная политика не сводится к законодательным изменениям ставок налога или государственных расходов. Кроме дискреционной, т.е. предполагающей свободу выбора фискальной политики, есть и автоматическая фискальная политика. Временные лаги лишают смысла лишь первую из них.

Когда начинается экономический спад, доходы корпораций и частных лиц сокращаются, а значит, автоматически сокращается и сумма налоговых поступлений. Налоги с этих двух доходов, составляющие основу доходной части федерального бюджета, берутся по прогрессивной шкале, т. е. чем больше доход, тем больший процент от него уплачивается в виде налога. Поэтому сокращение доходов приводит к еще более быстрому сокращению налогов. Кроме того, в этот период государство предоставляет населению дополнительные доходы: экономический спад автоматически увеличивает общую сумму пособий по безработице и других социальных выплат. Эти автоматические приросты доходов во время спада действуют как стабилизаторы, компенсирующие колебания доходов и, следовательно, колебания частных расходов.
Допускать возникновение бюджетного дефицита или, наоборот, бюджетного излишка, и ничего не предпринимать по этому поводу - тоже своего рода бюджетная политика. Существовал и противоположный подход к этим проблемам, широко распространенный до 30-х годов и до выхода в свет "Общей теории" Кейнса. Тогда считалось, что во время спада правительство должно урезать расходы и, если потребуется, увеличивать ставки налогов, чтобы сохранить сбалансированный бюджет. Такая политика, если бы кто-то взялся ее осуществлять, была бы полной противоположностью рекомендованной Кейнсом. Но то была бы дискреционная, а не автоматическая политика, а значит, она столкнулась бы с уже известными нам трудностями своевременного принятия решений.
Автоматическая фискальная политика, проводимая сознательно или неосознанно, сыграла свою роль во время спада 1958 г. В 1957 г. положительное сальдо федерального бюджета составило 5 млрд. долл. (в долларах 1982 г.), а в 1958 г. наблюдался уже 42-миллиардный дефицит. Это произошло не оттого, что Конгресс и президент решили сократить налоги или увеличить федеральные расходы. Просто налоговые поступления в результате спада сократились, а государственные расходы осуществлялись в заранее намеченных размерах.
Какой вклад внесла эта пассивная фискальная политика в достижение относительной экономической стабильности, характерной для периода после второй мировой войны? Мы не можем точно ответить на этот вопрос. Можно лишь утверждать, что автоматическая фискальная политика способствует стабилизации, поскольку она ослабляет зависимость потребительских доходов от изменения инвестиционных. А когда личные доходы ослабляют чувствительность к колебаниям производства, то это ослабляет кумулятивную силу разного рода нарушений, дестабилизирующих экономику. Автоматическая фискальная политика выполняла роль амортизатора и таким образом способствовала более "плавному" развитию американской экономики после второй мировой войны.
Недискреционная фискальная политика: не менять ставки налога и позволить налоговым поступлениям снижаться во время спада.
Докейнсианская политика: во время спада поднимать ставки налога, чтобы не допустить падения поступлений.
Кейнсианская политика: во время спада понижать ставки налога и увеличивать дефицит.

Выбор времени при денежной политике

У денежной политики есть одно преимущество перед фискальной (если только оно не оборачивается недостатком). Центральные банки, разумеется, тоже не могут точно предсказать будущее и определить длину лага между принятием мер по регулированию совокупного спроса и их воздействием на него. Но Комитет ФРС по операциям на открытом рынке может хотя бы быстро принимать решения. Его члены регулярно встречаются на заседаниях, а между заседаниями могут переговариваться друг с другом по телефону. Кроме того, должностные лица ФРС в большей степени, чем Конгресс и исполнительная власть, защищены от политического давления. Они могут делать то, что считают нужным в данной ситуации, не учитывая требований всех заинтересованных групп.
Но можем ли мы с уверенностью сказать, что такая оперативность с точки зрения стабилизации является преимуществом? "Быстродействие" Федерального комитета по операциям на открытом рынке может привести и к более частым ошибкам. Разумеется, как только ошибка обнаружена, ее можно быстро исправить. Но резкая перемена курса такого важного учреждения сама может быть дестабилизирующим фактором.

Разногласия вокруг денежной политики

Между членами Комитета по операциям на открытом рынке нет полного согласил в вопросе о том, какой должна быть рестриктивная, а какой - экспансионистская политика (т. е., соответственно, политика ограниченного или легкого кредита). Долгое время шли дискуссии о том, на какие показатели должна ориентироваться денежная политика. Монетаристы утверждали, что, регулируя предложение денег, необходимо принимать во внимание только денежные агрегаты: размеры денежной массы M1 и М2, или сумму всей наличности и резервов коммерческих банков (называемую денежной базой). Предложение денег становится ограниченным или, наоборот, обильным в зависимости от того, с какой скоростью изменяются эти показатели. Другая точка зрения (ее мы обсудим в следующей главе, поскольку она связана с теорией совокупного предложения) состоит в том, что о легкости получения денег следует судить по изменениям товарных цен. Третий подход, который долго отстаивали кейнсианцы, заключается в том, что самое главное - контролировать процентные ставки. В качестве ориентира можно выбрать хотя бы процентную ставку на рынке федеральных фондов, т. е. ставку процента, под которую один коммерческий банк может занять резервы у другого. Эта группа экономистов считает, что ограничительной денежной политике в первую очередь соответствует высокий процент, а политике легкого кредита - низкий.
Спор монетаристов с кейнсианцами осложняется распространенным заблуждением, согласно которому уровень процентных ставок является показателем редкости денег, и его можно понизить, если быстро увеличить денежную массу. Ошибочно мнение, что высокий уровень процента - достаточный признак нехватки денег. Чтобы убедиться в этом, мы должны тщательно осмыслить связь, существующую между денежной политикой и процентными ставками. Если ФРС увеличит предложение денег при постоянном спросе на них, то согласно элементарному правилу теории спроса и предложения цена денег упадет. Но все дело в том, что процент - это вовсе не цена денег! Процентные ставки можно интерпретировать как цену кредита, а цена денег - это их покупательная способность.
Так как же денежная политика на самом деле влияет на процентные ставки? Когда ФРС увеличивает резервы банков (проводя политику легкого кредита), банки могут давать больше займов. Получить кредит становится проще, и процент снижается, по крайней мере, временно.
Но мы должны задать следующий вопрос. Что происходит с новыми деньгами, которые возникли из-за того, что ФРС увеличила банковские резервы, а банки - количество займов? Рост денежной массы приведет к росту совокупного спроса. Если при этом увеличится спрос потребителей, инвесторов и правительства на кредит, то процентные ставки снова будут двигаться вверх. Предсказать, каким будет результирующее воздействие денежной политики на процент через достаточно продолжительный промежуток времени, очень нелегко. Ибо денежная политика, в конечном счете, сдвигает и предложение денег, и спрос на них, причем в одном направлении.

Номинальные и реальные процентные ставки

И еще одно очень важное обстоятельство. Если стимулирующая денежная политика чрезмерно ускорит рост совокупного спроса, то цены начнут повышаться. Но тогда ожидание роста цен вызовет рост процента. Почему? Потому что, если цены, как ожидается, вырастут за год на 10%, кредиторы потребуют включить эти 10% в процентную ставку для компенсации предполагаемого уменьшения покупательной силы денег. А заемщики, также предвидя инфляцию, согласятся платить дополнительные 10%, ибо все равно долг они будут возвращать подешевевшими долларами. Тогда номинальная процентная ставка, которая назначается кредитором и по которой производятся платежи, будет складываться из реальной процентной ставки и ожидаемого темпа инфляции, т. е. будет превышать реальную ставку на 10 процентных пунктов (или еще более, если доходы от процента облагаются налогом, а процентные платежи - нет!).
Все это ставит перед ФРС большие проблемы, особенно когда ее критики требуют ускоренного роста денежной массы для того, чтобы снизить процентные ставки. Но, как мы видели, быстрый рост денежной массы может привести и к падению, и к повышению процента. Если люди, наблюдающие за еженедельной информацией о предложении денег, придут к выводу, что ФРС проводит инфляционную денежную политику, процентные ставки на кредитном рынке начнут расти вслед за инфляционными ожиданиями.
Результаты стимулирующей денежной политики:
1. Увеличение предложения кредитора.
2.(?)Увеличение спроса на кредит(?)
3. Увеличение расходов.
4.(?)Ускорение инфляции(?)
5. Повышение номинальных процентных ставок, отражающее рост инфляционных ожиданий

Общественное мнение и процентные ставки

Если мы просмотрим публикуемые в отчетах директивы Комитета по операциям на открытом рынке за последние годы, то обнаружим постоянные колебания в вопросе о выборе целей политики. Что же касается приоритетов широкой публики, то здесь все ясно. Оценивая денежную политику, она смотрит на процентные ставки, причем на номинальные процентные ставки (единственные, которые публикуются в печати), и полагает, что высокий процент - это почти всегда плохо. Считается, что высокие процентные ставки ведут к инфляции (увеличивая потребительские цены) и спаду (рост реальных процентных ставок вызывает сокращение инвестиций). Кроме того, рост реальных процентных ставок затрудняет получение кредита для тех, кто хочет купить дом. (Рост номинальных ставок создает проблемы лишь тогда, когда они наталкиваются на "потолки", установленные в свое время законом без учета различий между номинальными и реальными ставками.) Также предполагается, что высокие процентные ставки вызывают "кредитный голод", "душат" экономический подъем, "стесняют в средствах" рядовых потребителей и фирмы и творят прочее насилие над экономикой. Люди думают, что от высокого процента богатеют только банкиры. А кто любит банкиров?
Большая часть населения считает, что ФРС может контролировать процентные ставки и обязана держать их на "разумно" низком уровне. Предполагается, что этого можно достичь, если увеличивать банковские резервы всякий раз, как только возникнет угроза, что процентные ставки превысят этот самый "разумный" уровень. Отсюда можно сделать вывод, что попытки ФРС ужесточить денежную политику в тот момент, когда население ожидает заметного роста цен, обязательно столкнутся с откровенной враждебностью большинства, потому что повышение процентных ставок, вызванное инфляционными ожиданиями, население непременно припишет слишком жесткой денежной политике. Именно это произошло, например, во второй половине 1979 г. Общее ожидание высоких темпов инфляции в ближайшем будущем довело в том году номинальные процентные ставки до очень высокого уровня. Но в газетных статьях и колонках финансовых обозревателей нечасто упоминалось о том, что при номинальной процентной ставке в 12% и годовом темпе роста цен 13% (а именно такой рост цен был в 1979 г.) реальная ставка процента не только очень низка, но даже отрицательна. Не замечали и того, что M1 в течение первых трех кварталов 1979 т. увеличивалась со скоростью в 16% (в пересчете на годовые темпы прироста), что вряд ли является показателем жесткой денежной политики.
Публикуемые директивы Комитета по операциям на открытом рынке не помогают прояснить ситуацию. В этих документах обычно говорится о том, что ставка процента по федеральным фондам должна находиться в намечаемых пределах, как будто ФРС может удержать ее там независимо от того, что происходит с номинальными процентными ставками на кредитном рынке. Вспомним, однако, что ФРС регулирует процентную ставку на рынке федеральных фондов, т. е. ставку, по которой банки занимают друг у друга резервы с помощью покупки и продажи государственных облигаций, в результате чего, соответственно, увеличиваются или уменьшаются резервы коммерческих банков. Ставка по федеральным фондам растет тогда, когда рост процента побуждает банки занять дополнительные резервы, чтобы иметь возможность предоставить дополнительные займы. Чтобы не допустить чрезмерного повышения этой ставки, ФРС должна предоставить банкам дополнительные резервы. Но можно ли было в 1979 г. накачивать новые резервы в коммерческие банки и не пробудить при этом дополнительных инфляционных ожиданий, а следовательно, и дополнительного спроса на кредит? Как может политика ФРС понизить процентные ставки, если она увеличивает спрос на федеральные фонды в еще большей степени, чем их предложение?
Неустранимая неопределенность, с которой связано влияние операций на открытом рынке на процент, убедила многих приверженцев монетаризма в том, что ФРС должна обращать внимание не на процентные ставки, а на показатели денежной массы. Они теперь утверждают, что попытка ФРС стабилизировать процентные ставки приводит к потере контроля над денежной массой. С их же точки зрения именно темп роста денежной массы определяет, каким темпом будет расти в перспективе совокупный спрос и, следовательно, номинальный ВНП.

Надо ли было пробовать?

В последние годы становится все яснее, что у нас нет достаточных знаний для того, чтобы вести экономику твердым курсом полной занятости и стабильных цен. Но значит ли это, что нам не следовало и стараться? Большинство экономистов сегодня согласны с тем, что политика "тонкой настройки" не оправдала надежд и мы явно переоценили нашу способность смягчать экономические колебания, управляя совокупным спросом. Значительно меньшее число экономистов делает следующий шаг, утверждая, что попытки стабилизировать экономику привели к росту и безработицы, и инфляции.
Как это могло произойти? В основе аргументации здесь лежит связь между спадами и неопределенностью. Спады происходят во многом оттого, что люди делают ошибки, которые затем приходится исправлять. Отсюда следует, что любое событие, увеличивающее вероятность ошибок, вероятность принятия решений на основе неверных представлений о будущем, усугубит проблему экономических спадов. И возникает вопрос: сделала ли бюджетная и денежная политика последних лет наше будущее более предсказуемым? Или она усилила неопределенность, осложнив тем самым принятие экономических решений?

Стабилизирующие факторы

Из того факта, что после 30-х годов в США не было больших спадов, невозможно сделать вывод, что возросшая устойчивость экономики была результатом государственной политики стабилизации. Здесь действовали и другие факторы. В гл. 17 отмечалась важная роль Федеральной корпорации страхования депозитов, которая навсегда покончила с "набегами" вкладчиков на банки, и роль ФРС, гарантирующей банковской системе краткосрочную ликвидность. Этим двум организациям совместными усилиями удалось покончить с паниками, которые ранее регулярно поражали финансовый сектор экономики. Поскольку же финансовые паники отошли в прошлое, экономике не пришлось с тех пор испытывать ничего, что хотя бы отдаленно походило на 25-процентное сокращение денежного запаса, наблюдавшееся с 1929 по 1933 г.
Другим стабилизирующим фактором явилась характерная для периода после второй мировой войны тенденция к устойчивому росту личных потребительских расходов, в значительной мере не зависимому от колебаний доходов. Частично эта тенденция, видимо, объясняется сравнительно высоким уровнем богатства, позволяющим людям сохранять свои расходы неизменными, несмотря на временное падение дохода. Способствовала ей и наша система прогрессивного налогообложения доходов населения и корпораций, которая амортизирует влияние колебаний ВНП на доходы. Дополнительным стабилизатором совокупных потребительских расходов служили государственные трансфертные платежи, которые (например, пособия по безработице) всегда движутся в направлении, противоположном движению ВНП.

Дестабилизирующие факторы

Если личные потребительские расходы были устойчивым компонентом совокупного спроса, то про инвестиционные расходы этого не скажешь. Вопрос, следовательно, состоит в том, противодействовала ли фискальная и денежная политика нестабильности инвестиций или, наоборот, была ее главной причиной. Часть инвестиций, связанная со строительством, чувствительна к переменам в денежной политике, и они, эти перемены, очевидно, дестабилизируют строительные отрасли. А каковы последствия перехода от политики увеличения налогов (с целью обуздания инфляции) к политике предоставления налоговой скидки компаниям, осуществляющим инвестиции (эта мера направлена на увеличение занятости)? Известно, что момент для инвестиционных расходов фирма может выбирать достаточно произвольно. Так, может быть, повороты государственной политики повинны в том, что частные инвестиции так сильно колеблются? Конечно, налоговые реформы предназначались для смягчения экономических колебаний, но, увы, не раз бывало и так, что налоговые мероприятия били мимо цели.
Как же оценить общий эффект государственной экономической политики? Напомним, что неожиданное изменение структуры совокупных расходов вызовет безработицу, даже если их совокупный объем не изменится. Когда правительство принимает решение послать космонавтов на Луну, принять на вооружение новый военный самолет, ограничить импорт нефти, субсидировать железные дороги, ввести строгие нормы безопасности в промышленности, полностью обеспечить потребности страны в энергии за счет внутреннего производства, поощрять покупку домов в кредит, увеличить мощности сталелитейной промышленности, возвращая часть налога фирмам, которые осуществляют инвестиции, - когда правительство принимает такие решения, оно подает сигнал трудовым и другим ресурсам двигаться в определенном направлении. Оно побуждает людей сменить место жительства, приобрести новые знания и новую профессию, вложить ресурсы в определенные проекты. Любое последующее изменение планов и приоритетов правительства означает, что это перемещение ресурсов было отчасти ошибочным и, таким образом, порождает безработицу. Меняющиеся сигналы, поступающие от правительства, могут также вызывать прилив инвестиций в тех отраслях, которые стараются приспособиться к быстрым переменам в государственной политике. Так на чем же основывается наша уверенность в том, что решения именно частного сектора являются фактором дестабилизации, и они должны быть компенсированы решениями правительства?

Достоинства и недостатки теорий, построенных на агрегатных показателях

Проблему спадов и безработицы трудно обсуждать, не используя такие агрегированные показатели, как совокупные потребительские, инвестиционные и государственные расходы, налоговые поступления, совокупный спрос, национальный продукт и национальный доход. Вместе с тем важно учитывать, что эти показатели скрывают саму суть проблемы, которую мы пытаемся разрешить. Дело в том, что совокупный национальный продукт - это сумма продукции нескольких миллионов фирм, производящих различные блага при постоянно меняющихся условиях как со стороны издержек, так и со стороны спроса. Издержки и спрос для разных фирм могут изменяться в разных направлениях и с разной скоростью. Именно эти различия и связанная с ними неопределенность как раз и являются первой причиной спадов.
Вспомним, что спад - это не просто замедление темпов экономического роста. Это такое замедление, которое оказывается неожиданным и потому разрушительным для большого числа (но не для всех!) производителей, обнаруживших, что их ожидания будущих прибылей были излишне оптимистичны. Спады начинаются оттого, что в экономике накопились многочисленные дисбалансы. Глубину спадов можно измерять с помощью высокоагрегированных показателей. Но их нельзя до конца понять и тем более контролировать, если не обращать внимания на изменения издержек и спроса для различных отраслей, регионов, и даже фирм.

Попытки бороться со спадом, стимулируя совокупный спрос, исходят из того, что спады более однообразны и однородны, чем они есть на самом деле. Расширение спроса может прервать падение производства в определенных отраслях и у определенных фирм (а в этом и состоит сущность спада), только если это будет спрос именно на те товары, которые производят данные отрасли и фирмы. Конечно, в ходе спада большинство отраслей и, может быть, большинство фирм столкнутся с нежелательным соотношением между доходами и издержками. Но, во-первых, большинство - это еще не все, а во-вторых, среди испытавших неприятности будут и те, кому понадобится лишь немного подправить свои планы, и те, кто дойдет до банкротства и реорганизации. Учитывая все это, давайте посмотрим, что же произойдет, если правительство ответит на спад увеличением совокупного спроса.
Видимо, результат будет зависеть от того, как подобная политика изменит спрос на товары, покупаемые данными фирмами, и товары, продаваемые ими. Ведь возросший спрос может увеличить не только поступления от продаж, но и издержки по приобретению ресурсов. К тому же вспомним, что ресурсы не являются полностью взаимозаменяемыми и производители не могут сразу перестать выпускать товар Х и перейти к производству товара У, как только спрос на Х снизится, а на У - возрастет. Не означает ли это, что политика стимулирования совокупного спроса облегчит жизнь одним фирмам, но затруднит ее другим?
Как рост государственных расходов на производство самолетов в штате Миссури повлияет на безработицу среди лесорубов Орегона

Великая депрессия породила теории экономических колебаний, оперирующие высокоагрегированными показателями. Это вполне объяснимо. Лишь такая теория может предложить достаточно простое (а значит - доступное) лекарство для больной экономики. В 30-е годы все ждали именно такого быстро осуществимого решения. Трагедия Великой депрессии отчасти объясняется робостью правительств, не решившихся прибегнуть к радикальным мерам для повышения совокупного спроса, когда это следовало сделать: события 1929-1933 гг. не были "обычным" спадом. Какими бы ни были обстоятельства, приведшие к долгой и глубокой депрессии, к 1933 г. накопилось уже достаточно оснований для принятия правительством решительных стимулирующих мер: возможный выигрыш был очень велик, а риск невысок.
Но в отличие от политиков 30-х годов, которые не смогли распознать экономическую катастрофу и принять соответствующие меры, сегодняшние политики виновны скорее в том, что столь же необоснованно подходят к каждому экономическому спаду как к катастрофе. Иначе трудно объяснить то доверие к фискальной политике, которое сегодня все еще испытывают многие государственные деятели и большая часть избирателей.
До середины 60-х годов президент и большинство в Конгрессе США верили в то, что дискреционная (т. е. "неавтоматическая") фискальная и денежная политика является эффективным средством стабилизации экономики. Последующие годы, как известно, были отмечены экономической неустойчивостью. Конечно, возможно, что это простое совпадение, и неустойчивость была вызвана внешними силами (например, политикой ОПЕК и мировыми аграрными проблемами). Сторонники манипулирования совокупным спросом будут, разумеется, настаивать на внешних причинах, объясняя, почему усиленное применение отстаиваемой ими политики сопровождалось усилением нестабильности. Но было ли это простым совпадением или, напротив, закономерным явлением, факт остается фактом: наиболее быстрая инфляция и высокая безработица после второй мировой войны наблюдались после того, как две основные политические партии страны провозгласили приверженность политике "тонкой настройки" экономики посредством манипулирования совокупным спросом.
Может быть, напуганные опытом Великой депрессии, мы вообще обращаем слишком много внимания на совокупный спрос? Что можно предпринять для улучшения экономической ситуации, если ориентироваться на предложение? Этот вопрос обсуждается в гл. 20. #page#

Повторим вкратце

Основными средствами манипулирования совокупным спросом, которые доступны федеральному правительству, являются фискальная и денежная политика. Фискальная политика направлена на то, чтобы смягчить колебания совокупного спроса с помощью бюджетного дефицита или избытка. Денежная политика преследует ту же цель, но через изменения резервов коммерческих банков и норм резервирования.
Восходящее к 30-м годам убеждение кейнсианцев в беспомощности денежной политики после второй мировой войны постепенно уступило место признанию ее эффективности для борьбы с инфляцией и даже с небольшими спадами.
Монетаристы, кроме того, пытались доказать, что приписываемые фискальной политике успехи на самом деле являются результатом попутно осуществляемой денежной политики.
При некоторых обстоятельствах дефицит государственного бюджета может привести не к дополнению, а к вытеснению частных инвестиций. В других условиях, например, при глубокой и продолжительной депрессии, бюджетный дефицит может быть необходим для придания большей эффективности денежной политике.
Чтобы стабилизация экономики оказалась успешной, необходимо правильно выбрать время для принятия соответствующих мер. Временные лаги, неизбежно существующие между возникновением проблемы и ее осознанием, между осознанием и принятием решения, между определенным политическим действием и его результатами, делают манипулирование совокупным спросом менее стабилизирующим на практике, чем в теории.
Попытки стабилизировать совокупный спрос посредством фискальной или денежной политики должны опираться на точный прогноз. Но экономическое прогнозирование нельзя назвать высокоразвитым ремеслом. Это занятие тем более рискованно, что люди, поведение которых правительство хочет контролировать, стараются предугадать и учесть влияние правительственной политики.
Проблема лагов особенно остра для фискальной политики, связанной с длительной политической процедурой. Трудно доказать, что дискреционная фискальная политика является эффективным средством экономической стабилизации. Однако очевидно, что в соответствующих условиях она в состоянии изменять совокупный спрос.
Недискреционная фискальная политика - автоматические изменения налоговых поступлений или государственных расходов в результате изменения объема производства и доходов - внесла, видимо, существенный вклад в стабилизацию американской экономики после второй мировой войны.
Денежная политика, как и фискальная (дискреционная), может скорее изменить совокупный спрос, чем стабилизировать его.
Успешное проведение денежной политики осложнялось разногласиями в высших сферах по поводу того, что именно следует контролировать: денежную массу, товарные цены или процентные ставки.
Увеличение денежной массы может понизить процент, потому что кредит станет доступнее, однако та же политика впоследствии может привести к росту спроса на кредит и увеличению процента. Кроме того, номинальные процентные ставки возрастут, если при увеличении денежной массы возникнут инфляционные ожидания. Эти трудности делают контроль над движением процентных ставок ненадежной и даже опасной политикой.
Нет убедительных доказательств того, что после второй мировой войны правительственное манипулирование совокупным спросом действительно привело к более низким уровням безработицы и инфляции, чем те, которые установились бы сами собой.
Есть веские основания полагать, что деятельность федерального правительства, включая его стабилизационные мероприятия, оказывала на самом деле серьезное дестабилизирующее воздействие.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Как влияет фискальная политика на денежную?
  • а) При каких обстоятельствах большой бюджетный дефицит не сопровождается ростом денежной массы?
  • б) Что произойдет, если правительство пытается занять деньги для финансирования большого бюджетного дефицита, а ФРС в это время решает проводить "жесткую" денежную политику, не позволяя коммерческим банкам увеличивать резервы?
  • в) Предположим, что правительство получило большой бюджетный излишек (доходов над расходами) и использовало его для погашения части государственного долга. Подумайте, что может быть со спросом на кредит коммерческих банков? Как в результате изменится величина денежной массы?
2. Как большой бюджетный дефицит влияет на процентные ставки?
  • а) Предположим, что процентные ставки полностью определяются спросом на займы и их предложением. В таким случае может ли большой прирост задолженности государства не вызвать повышения процентных ставок?
  • б) Предположим, ФРС хочет предотвратить повышение процента, вызванное финансированием бюджетного дефицита. Для этого она пытается расширить предложение займов, увеличивая резервы коммерческих банков. Сможет ли такая политика предотвратить повышение процента? С какого момента политика расширения кредита начнет подстегивать инфляцию? Каким образом инфляционные ожидания приведут к росту процента?
3. Предположим, что большой бюджетный дефицит случился в тот момент, когда в стране не используется много ресурсов: в большинстве отраслей недогружены мощности, во всех сферах экономики есть избыточное предложение труда.
  • а) Как наличие этих неиспользованных ресурсов могло бы предотвратить повышение процента даже при очень большом росте государственного долга?
  • б) Если вам трудно ответить на вопрос "а", подумайте, приведет ли политика легкого кредита к инфляции в указанных условиях? Вспомните, что такая денежная политика приводит к росту процентных ставок прежде всего из-за ожиданий ускорения инфляции.
4. "Увеличение или уменьшение государственных расходов обычно вызывает компенсирующее снижение или рост частных расходов". При каких условиях это высказывание верно? Почему? При каких условиях оно ложно? Почему?
5. Покойный сенатор Губерт Хэмфри вскоре после сокращения налогов в марте 1975 г. сказал, что из соображений "здравого смысла" прирост правительственной задолженности не приведет к росту процента и вытеснению частных заемщиков. "В значительной мере эта проблема кредитного рынка решится сама собой, - утверждал он, - когда безработица велика, спрос частного сектора на кредит падает. Это освобождает место для растущего спроса на займы со стороны государства". Согласны ли вы с этим?
6. Если Конгресс хочет бороться со спадом с помощью фискальной политики, должен ли он сократить налоги тогда, когда появились первые признаки спада; когда большинство убеждено, что спад начался, или когда о нем объявлено официально?
7. Предположим, Конгресс и президент хотят сократить налоги на 5 млрд. долл., чтобы стимулировать экономику в период спада. Имеет ли значение то, какие налоги сократить: с населения или с корпораций? Коснется ли сокращение налогов с населения только лиц с низкими доходами, или не только их? Насколько и для кого это важно?
8. Во время депрессии 30-х годов рост государственных расходов часто сопровождался обещаниями (угрозами?) будущего увеличения налогов с целью уменьшить бюджетный дефицит. Как вы думаете, повлияла ли эта политика на инвестиционные расходы? Как действует на инвестиционные решения перспектива роста налогов?
9. Поддержали бы вы упомянутое ранее предложение о предоставлении президенту полномочий единолично (в пределах, установленных Конгрессом) изменять ставки налога или государственные расходы, чтобы придать тем самым большую гибкость фискальной политике? Обоснуйте ваш ответ.
10. Если сокращение налогов стимулирует совокупный спрос, то не стимулирует ли оно также и совокупное предложение? Как повлияет на кривые предложения различных благ уменьшение налогов с населения и с корпораций?
11. Бюджет, в сущности, не что иное, как прогноз: "Ожидаются такие-то доходы и такие-то расходы".
  • а) Каким образом полностью сбалансированный на стадии прогноза бюджет может быть фактически сведен с дефицитом или с избытком?
  • б) Могут ли Конгресс и президент установить желаемое для них соотношение между доходами и расходами бюджета?
  • в) Предположим, что Конгресс и президент часто меняют ставки налогообложения и объем государственных расходов, пытаясь выровнять доходы и расходы бюджета. Приведет ли такая политика к стабилизации или к дестабилизации экономики?
  • г) Если федеральное правительство обязано сбалансировать свой бюджет, то на каком временном промежутке оно должно этого добиться? На каком временном интервале балансируют свой бюджет семьи и фирмы?
12. В тексте упомянуты три различных критерия, по которым можно отличать ограничительную денежную политику от стимулирующей.
  • а) Кейнсианцы ориентируются по уровню процента. Хороший ли это критерий? "Прайм рэйт" (процентная ставка, по которой банки предоставляют кредит самым надежным клиентам) в 1972 г. составила в среднем 5,25%, в 1973 г. - 8%, а в 1974 г. - 10,8%. Была ли денежная политика в эти годы жесткой (ограничительной) или стимулирующей? Упав в 1977 г. до 6,8%, в следующие четыре года "прайм рэйт" поднялась, соответственно, до 9,1%, 12,7%, 15,3% и 18,9%, Можно ли сказать, что денежная политика с 1977 по 1981 г. была ограничительной ?
  • б) Монетаристы утверждают, что наилучшим критерием направленности денежной политики является темп прироста денежной массы. В 1972-1974 гг. M1 росла в среднем на 6,2% в год, в 1977-1981 гг. - на 7,3%. Для сравнения, среднегодовой темп прироста M1 за два десятилетия с 1965 по 1985 г. составил примерно 6,7%. Какой была денежная политика в 1972-1974 гг. и в 1977-1981 гг., с точки зрения монетаристов, - ограничивающей или стимулирующей?
  • в) Теоретики совокупного предложения (их взглядам мы уделим больше внимания в следующей главе) считают, что убедительнее всего о направленности денежной политики говорит динамика цен. В 1972-1974 гг. индекс цен на конечную продукцию производственного назначения рос в среднем на 12,2% в год. Можно ли что-то сказать о денежной политике, исходя из этого показателя? Прежде чем ответить, вспомните, что в 1973 и 1974 гг. ОПЕК начала поднимать цены на нефть. В 1977-1981 гг. этот индекс увеличивался в среднем на 10,4% в год.
  • г) В 1985 г. индекс цен увеличился на 1,8%, M1 - на 11,9%, а "прайм рэйт" упала с 16,5 до 9,5%. Какой была денежная политика в 1985 г.: ограничительной или стимулирующей?
  • д) Основная причина, по которой различные показатели характеризуют денежную политику противоположным образом, состоит в том, что мы не принимаем в расчет другие важные факторы. Например, воздействие ожиданий на процентные ставки или лаги между изменениями темпов прироста денежной массы и соответствующими изменениями уровня цен. Экономисты могут продолжать спор по этому вопросу, поскольку интересующие нас зависимости не только очень сложные и до конца неопределенные, но к тому же, видимо, меняющиеся во времени. Как же решать эту проблему простым гражданам-избирателям, если среди экспертов существуют такие разногласия?
13. Реальная ставка процента ex ante (до заключения кредитной сделки) равняется рыночной (номинальной) ставке минус ожидаемый темп инфляции. Реальная ставка процента ех post (после заключения сделки) может быть выше или ниже реальной ставки ex ante в зависимости от ошибки в инфляционных ожиданиях, Почему реальные процентные ставки ex post были так низки в 70-е годы и так высоки в начале 80-х годов?
14. Дайте оценку следующему утверждению: "Когда совокупный спрос превышает совокупные производственные мощности, мы имеем инфляцию, когда наоборот - спад".
  • а) Разве фирмы никогда не увольняют рабочих при растущем уровне цен?
  • б) Разве фирмы не могут повышать цены во время спада?
  • в) Как мы можем установить, что экономика работает при полной загрузке мощностей? Измеряются ли производственные мощности одной фирмы строго определенным объемом выпуска в единицу времени? Что произойдет, если колледж, в котором вы учитесь, будет работать со 100-процентной загрузкой? А вся сфера образования? А вся экономика?
15. Можно ли назвать совокупный спрос недостаточным, если наблюдается нехватка автомехаников и избыток школьных учителей? Может ли наблюдаться существенная безработица, если число пустующих рабочих мест превышает число безработных? Почему объявления в газетах о найме на работу печатаются даже во время спадов?
16. "Если безработные составляют 8% рабочей силы, дефицит государственного бюджета не сможет вызвать инфляции". Согласны ли вы с этим утверждением?
17. Предположим, что норма безработицы равна 8% и экономисты-статистики сообщили правительству, что 2 из этих 8% непосредственно объясняются резким уменьшением покупок новых автомобилей. В этой ситуации предлагается предоставить покупателям новых автомобилей скидку с налога, равную 10% розничной цены машины. Каковы плюсы и минусы этого проекта? Приведет ли каждый доллар такой специфической скидки к большему росту занятости, чем доллар общего сокращения налога с личных доходов? Будут ли долгосрочные последствия такого способа повлиять на занятость отличаться от краткосрочных?
18. Если правительство сократит расходы на строительство и поддержание автомобильных дорог на 5 млрд. долл. и одновременно увеличит на такую же сумму расходы на развитие энергетики, то какое влияние это сможет (если сможет) оказать на уровень безработицы?
19. "Основной причиной высокой безработицы является неопределенность". Согласны ли вы с этим высказыванием? Обоснуйте ваш ответ.

Глава 20.
Взгляд со стороны предложения

Спор между теоретиками совокупного спроса и совокупного предложения начался еще в XVIII в., хотя эти термины ("demand-side, supply side") стали употребляться лишь в 70-е годы. Предшественники Смита преимущественно подходили к экономике со стороны спроса. Они были озабочены тем, чтобы поддерживать спрос на отечественную продукцию, ограничивая иностранную конкуренцию и сохраняя в обращении большое количество денег. Напротив, Смит последовательно выступал со стороны предложения. Его внимание занимали стимулы для производителей, и он убеждал своих читателей, что в стране всегда будет ровно столько денег, сколько она может использовать, и что дополнительные сбережения автоматически приведут к дополнительным инвестициям, а никак не к недостатку совокупного спроса.

Теория совокупного предложения в различных формах

Термин "теория совокупного предложения" ("supply-side economics") возник в 70-е годы для обозначения совокупности теоретических подходов и рекомендаций в области экономической политики, нацеленных на ускорение экономического роста и увеличение занятости посредством усиления стимулов для производителей. Главной рекомендацией тех, кто стал причислять себя к сторонникам "теории совокупного предложения", было создание более благоприятных условий для деятельности бизнеса: снижение налогов и ослабление государственного регулирования. Но в этой главе термин "теория совокупного предложения" будет употребляться несколько шире. Мы обозначим им все экономические теории, которые доказывают, что управление совокупным спросом - неэффективное средство для достижения полной занятости и стабильности цен, и рекомендуют уделять больше внимания факторам, воздействующим на предложение.
Среди "предложенцев" в указанном смысле слова можно обнаружить людей противоположных политических взглядов. Некоторые из них считают, что рынки работают недостаточно хорошо, и государству, чтобы совладать и с инфляцией, и со спадом, следует активнее контролировать цены и доходы. Другие утверждают почти противоположное: рынки функционируют настолько хорошо, что всякая попытка воздействовать на производство и занятость с помощью управления совокупным спросом обречена на провал. Единственный способ, которым правительство может подстегнуть экономический подъем, - это улучшить перспективы получения прибылей для фирм.

Популярность методов прямого контроля

Обычно люди легко верят в то, что причиной инфляции является безответственное поведение поставщиков (труда или продуктов). Когда дела идут плохо, люди ищут виноватых и находят их в руководстве фирм, объявляющих о повышении цен, и в руководстве профсоюзов, требующих роста заработной платы. Чрезмерный рост спроса - причина для них слишком абстрактная и безличная. Во всяком случае, виновных тут не найдешь. В итоге, даже когда очевидно, что зарплата и цены растут именно в результате избыточного спроса, а не злоупотребления властью над рынком со стороны корпораций и профсоюзов, ответственность за инфляцию все равно возлагается на них. Поэтому установление в период инфляции контроля над зарплатой и ценами обычно (по крайней мере, вначале) бурно приветствуется населением.
Популярность таких методов контроля над зарплатой и ценами показывает, как важно объяснять широким слоям населения истинный характер инфляции. Если зарплата и цены растут вследствие того, что правительство преуспело в политике фискального или денежного стимулирования и спрос увеличивался быстрее производства, или из-за того, что какое-либо значительное внешнее потрясение (война, нефтяное эмбарго или неурожай) сократило объем производства, то политика контроля будет не только бесполезной, но даже вредной. Такой контроль разрушит конкретную систему распределения редких благ между претендентами на их получение. Блага будут распределяться не тем, кто в состоянии за них заплатить, а по другим критериям: кто первым встал в очередь, имеет связи, даст взятки. Возрастут стимулы к накоплению запасов благ, поскольку их официальная цена занижена и нет уверенности в том, что удастся достать эти блага в будущем. Это, в свою очередь, обостряет дефицит.

Замораживание цен при увеличении спроса
нарушает действующую в обществе систему распределения ресурсов.

Производители потеряют стимул увеличивать производство и поддерживать высокое качество. Кроме того, они не смогут получить нужные для производства сырье, материалы и другие товары, которые внезапно исчезли у поставщиков. В результате падает выпуск продукции и увольняются рабочие. Чтобы заниженные цены не привлекали иностранцев, вводится контроль над экспортом. В систему снабжения начнет проникать натуральный обмен, а это не только снизит эффективность экономики, но и вызовет жалобы тех производителей, которым нечего предложить своим поставщикам. С полок магазинов начнут внезапно исчезать различные товары: бумажные пакеты, каблуки, пластмассовые шприцы, удобрения. Дефициты множатся и порождают новые дефициты. Относительные цены уже не смогут изменяться и не будут отражать относительную редкость каждого из благ. В результате структура цен начнет давать производителям ложные сигналы. Короче говоря, подавление ценовой системы подрывает механизм экономической координации и ведет к неравенству, неэффективности, диспропорциям в производстве, которые лишь усугубляют несбалансированность спроса и предложения.
Если в экономике много долларов и мало товаров, то введение контроля над ценами сократит предложение товаров, лишит потребителей стимулов к их экономному использованию и таким образом только обострит проблему. Сказанное справедливо независимо от причины несбалансированности, будь то излишнее производство долларов или недостаточное производство товаров. Более того, политика контроля отвлекает внимание общества от действительных причин инфляции и эффективных мер борьбы с ней. Разумеется, правительство, из-за фискальной и денежной политики которого возникла инфляция, будет только счастливо внушить населению, что причина ее - чья-то жадность, а единственный выход - добровольное самоограничение граждан и контроль над теми негодяями, которые ставят личные интересы выше общественных. Конгресс едва ли признается в том, что причиной всех зол являются одобренные им государственные расходы. Да и президенты не склонны видеть корни инфляции в своей собственной политике.
Контроль над ценами и зарплатой, осуществлявшийся во время второй мировой войны, иногда приводят как пример того, что политика контроля может предотвратить рост цен под воздействием избыточного спроса. Но при этом упускаются из виду некоторые важные обстоятельства. Во-первых, население бывает согласно терпеть дефицит и неравенство, если считает их временно необходимыми. Во-вторых, не следует забывать, что во время второй мировой войны кроме контроля цен и зарплаты федеральное правительство создало сложную систему распределения редких благ между конкурирующими претендентами: книжки с отрывными талонами, специальные купоны на бензин, порядок приоритетов при распределении и, наконец, целую армию контролеров, следивших за тем, чтобы эта система хорошо работала. В-третьих, волна патриотизма обеспечила этой системе массовую поддержку. Кроме того, ее устойчивости способствовали, как это ни парадоксально, нелегальные и полулегальные лазейки, позволявшие людям ее обходить. Когда же контроль был наконец отменен, то накопившийся избыточный спрос реализовался в 40-процентном росте цен в 1945-1948 гг.

Инфляция издержек? Пример ОПЕК

Если стимулирующая фискальная и денежная политика создали такой спрос на блага, который не может быть удовлетворен при существующих ценах, вводить контроль над ценами и зарплатой не просто бессмысленно, но и пагубно. Подавленная инфляция связана с худшими проявлениями неэффективности и несправедливости, чем инфляция открытая. Но всегда ли инфляция возникает в результате слишком энергичной фискальной и денежной политики? Всегда ли инфляцию вызывает избыточный спрос? А как же давление со стороны предложения? Разве не существует инфляция издержек?

Контроль над ценами может отсрочить их повышение
- но не слишком ли велики издержки?

Было бы трудно убедить потребителей нефтепродуктов, что ОПЕК, например, не имела никакого отношения к инфляции в США в 70-е годы. Картель ОПЕК, используя свою власть над рынком, сократил предложение нефти и таким образом существенно повысил ее цену для потребителей. Цена нефти и нефтепродуктов прямо или косвенно учитывается в бюджете потребителей бесчисленное множество раз: она входит в издержки производства любого блага, и ее рост способствовал их увеличению. Вопрос, однако, заключается в том, какую долю роста цен с 1973 по 1981 г. можно приписать влиянию ОПЕК.
В гл. 15 говорилось о том, что инфляция - это снижение цены денег, и ее причины следует искать среди факторов, воздействующих на предложение денег и спрос на них. Мы и сейчас готовы это повторить. Если предложение какого-либо блага сокращается в результате действий картеля, засухи, забастовки или любого другого события, относительная цена этого блага возрастает. Следовательно, относительные цены всех благ, для производства которых оно необходимо, также будут двигаться вверх. Поскольку нефть так или иначе используется при производстве любого блага, то отсюда вроде бы следует, что ОПЕК может поднять относительные цены всех благ и таким образом вызвать инфляцию.
Но такой вывод лишен смысла. Относительные цены всех благ не могут подняться одновременно. Относительно чего они будут тогда расти? Рост относительных цен благ, для производства которых нужно много нефти, означает, что относительные цены остальных - сократятся. Считать иначе - все равно что утверждать, будто сегодняшние бейсбольные клубы играют лучше, чем прежние, потому что они выигрывают больший процент игр.
Конечно, могут возрасти относительные цены всех благ, кроме денег. Логика здесь не нарушается. Можно попробовать обвинить ОПЕК в том, что ее политика вызвала рост цен всех благ относительно денег. Но не странно ли, говоря о росте цен всех благ относительно денег, сосредоточивать все внимание на нефти и начисто игнорировать деньги?
Эту путаницу можно устранить, если представить себе, какие последствия имели бы действия ОПЕК в мире, в котором нет денег и торговля ведется путем натурального обмена. В этом случае действия ОПЕК заставили бы другие страны увеличить свой экспорт товаров и услуг, чтобы оплатить подорожавшую нефть. Потребители нефти встали бы перед выбором: потреблять ее в меньших количествах или пожертвовать большим количеством других благ. Поскольку альтернативная стоимость приобретения барреля нефти возросла, производители попытались бы также на чем-нибудь сэкономить. Они стали бы выпускать относительно меньше благ, для изготовления которых нужно много нефти, сократив тем самым предложение таких благ и повысив их относительные цены. Таким образом, во всей экономике относительные цены "нефтеемких" благ возрастут, а производство и закупка их относительно снизятся. Из этого следует, что относительные цены благ, на которые идет мало нефти, снизятся, а производство и закупки их возрастут.

Именно так и случилось после 1973 г. В США этот процесс протекал с большими трудностями и неприятностями, поскольку американское правительство решило вмешаться в изменения относительных цен, которые обычно выполняют сложную функцию перераспределения ресурсов. Но изменения относительных цен не просматривались на фоне изменений ценности денег. Мы не замечаем, что в результате действий ОПЕК относительные цены некоторых благ упали, поскольку наше внимание поглощено ростом всех цен относительно денег. Цены всех (или почти всех) благ относительно денег действительно сильно выросли в период после 1973 г. Но это произошло потому, что предложение денег росло быстрее, чем спрос на них. C 1973 по 1980 г. (в США):
- цены на горючее для отопления поднялись на 170%;
- индекс потребления цен возрос на 85%.

Шок со стороны предложения и реакция на него со стороны спроса

Так, значит, ОПЕК не сыграла никакой роли в возникновении инфляции, охватившей США и весь мир в 70-е годы? Вовсе нет. Но нужно выяснить, какова же была в действительности эта роль? Ответ на вопрос мы получим довольно скоро. Представим себе, что ФРС в период с 1973 по 1980 г. держала бы предложение денег на неизменном уровне. Что произошло бы тогда? Скорее всего, резкий спад. С конца 1973 по 1975 г. в США, и правда, наблюдался спад. Но если бы ФРС не увеличивала денежную массу или даже пошла бы на более медленный ее рост, чем это было на самом деле, спад, несомненно, был бы более глубоким.
Причина состоит в том, что действия ОПЕК вызвали существенный и резкий рост относительных цен нефтеемких продуктов. А это то же самое, что существенное и резкое падение относительных цен других благ. Но цены далеко не всегда плавно и быстро приспосабливаются к изменившимся условиям спроса и предложения. И, что самое важное, они никогда не падают плавно и быстро. В действительности прежде всего происходит накопление запасов непроданных товаров. Это ведет к сокращению заказов, свертыванию производства и увеличению безработицы - иными словами, к спаду. Повышенный уровень безработицы и неиспользованных ресурсов будет сохраняться до тех пор, пока относительные цены не приспособятся к новым обстоятельствам и не произойдет перераспределения ресурсов.
Сильное шоковое воздействие ОПЕК на американскую экономику в 1973 г., несомненно, способствовало экономическому спаду 1974-1975 гг. Вспомним, что причиной спада является накапливание ошибок, а в 1973 г. ОПЕК внезапно, задним числом, сделала множество решений ошибочными. Неожиданные меры, принятые ОПЕК в 1973 г., вызвали широкомасштабное перераспределение ресурсов в американской экономике, которое должно было направляться сдвигом относительных цен. Вероятно, увеличивая денежную массу, ФРС облегчила перестройку структуры цен и ускорила процесс перераспределения ресурсов. Рост денежной массы позволяет перестроить структуру цен без их абсолютного снижения: все они растут, но в разной степени. Блага, относительные цены которых должны были сократиться, просто подорожали (в денежном выражении) меньше, чем большинство других благ. ФРС проводила инфляционную политику в ответ на рост цен ОПЕК, но она делала это для того, чтобы смягчить сокращение производства и рост безработицы, вызванные неожиданным успехом картельной политики ОПЕК.

Власть над рынком, безработица и инфляция

Именно здесь следует искать главную причину того давления на ФРС, которое заставляет ее проводить инфляционную денежную политику. Мы уделили так много внимания роли ОПЕК в американской инфляции 70-х годов потому, что на этом примере можно подойти к более общей проблеме. Предположим, что многие ставки заработной платы устанавливаются коллективными договорами и профсоюзы имеют возможность повышать их быстрее, чем растет производительность труда. Это означало бы, что все профсоюзы или некоторые из них могли бы обеспечить своим членам заработную плату, превышающую чистый вклад предельного рабочего в выручку работодателя.
Работодатели отвечают на это сокращением числа нанимаемых ими рабочих. При этом вовсе не обязательно прибегать к увольнениям: достаточно просто не нанимать новых рабочих вместо ушедших на пенсию или уволившихся. В результате сокращается количество рабочих мест и растет безработица. На первый взгляд кажется, что сокращения занятости можно избежать, если наниматели повысят цены на свою продукцию, включив в них возросшие издержки на оплату труда. Но это не так, потому что по выросшим ценам им не удастся продать то же количество продукции, а снижение продаж в конце концов тоже приведет к сокращению занятости. Даже если члены профсоюзов догадываются, что повышение зарплаты означает сокращение занятости, большинство из них все равно может проголосовать за высокую зарплату в надежде на свой стаж и на то, что безработица затронет других, и прежде всего новичков.

Рост безработицы, вызванный властью профсоюзов над рынком труда, ставит ФРС перед необходимостью проводить стимулирующую денежную политику. В этом случае растет общий уровень цен, и удорожание всего остального уменьшает относительную цену того блага, продажи которого ранее сократились. Это позволяет вновь расширить продажи и восстановить занятость в данной отрасли на прежнем уровне. Если же работодатели не имеют достаточной власти над рынком, чтобы переложить повышение зарплаты своих рабочих на потребителя, то общий рост цен выполнит за них эту задачу. В итоге реальная заработная плата сократится, и занятость вернется к прежнему уровню. Из всего этого можно сделать такой вывод; злоупотребление властью над рынком порождает безработицу, а чтобы справиться с безработицей, ФРС бывает вынуждена прибегнуть к инфляции.
Многие экономисты, верящие в то, что к стабильности цен ведут ограничительные денежные и фискальные меры правительства, приходят вместе с тем к заключению, что для этого мало контролировать совокупный спрос. Дело в том, что не достаточно исправное функционирование рынков труда и товаров снижает эффективность фискальной и денежной политики. Если сильные профсоюзы и сильные фирмы могут поднять заработную плату и цены без всякого увеличения спроса на соответствующий товар, то правительству придется выбирать между ростом безработицы, если оно не пойдет на увеличение совокупного спроса, и инфляцией, если оно согласится с увеличением зарплаты и цен.

Контроль над предложением

У правительства есть и другой выход: отложить в сторону инструменты управления совокупным спросом и заняться теми силами, которые действуют со стороны предложения и делают стабильность цен не совместимой с высокой занятостью. Предположим, что проблему создают могущественные профсоюзы, фирмы, продающие свой товар на недостаточно конкурентном рынке, и бесчисленные государственные регулирующие акты, которые допускают, поощряют и даже требуют, чтобы фирмы проводили политику, порождающую рост издержек и снижение эффективности. Тогда решить эту проблему помогут структурные преобразования, направленные на усиление конкуренции и делающие тем самым заработную плату и цены более зависимыми от изменений спроса.
Некоторые экономисты считают, что такая политика со стороны предложения должна идти еще дальше. По их мнению, отдельные группы сегодня располагают достаточной властью, чтобы просто назначать цены на предлагаемые ими товары и услуги, невзирая на интересы общества. Поэтому они хотят, чтобы государство осуществляло широкомасштабный контроль над принятием экономических решений. С их точки зрения, инфляция есть результат борьбы между этими группами за более выгодное распределение национального дохода. Пока правительство не обуздает эту борьбу с помощью какого-либо варианта "политики доходов", ему все время придется выбирать между стимулирующей фискально-денежной политикой, которая позволяет всем сторонам получить то, что они хотят, но ведет к инфляции, и антиинфляционной фискально-денежной политикой, ведущей к высокой безработице и хроническому застою.
Если эти аргументы верны и, как утверждают сторонники "политики доходов", предложение и спрос действительно находятся под столь жестким контролем господствующих в обществе групп, то вся эта книга есть просто "много шума из ничего". Очевидно, что мы придерживаемся иного мнения. Конкуренция (примерно в том смысле, в каком ее обычно понимают) живет и здравствует в сегодняшней американской экономике, хотя частенько с ней происходят несчастные случаи, а иногда и приступы серьезной болезни.
Кроме того, если бы положение и впрямь было настолько серьезным, как говорят защитники "политики доходов", их "решение" проблемы было бы всего лишь благим пожеланием. В самом деле, как демократическое правительство может провести закон, ограничивающий группировки, которые настолько сильны, что сами контролируют все общество и его экономическую жизнь? Следует отметить также, что государство активно поддерживало те группы, которые оно сейчас якобы должно подавлять или контролировать. Разумно ли ожидать, что оно внезапно пересмотрит свою линию и начнет разрушать сделанное ранее? К тому же, даже если представить себе, что рынки функционируют невыносимо скверно, это вовсе не означает, что государство способно поправить положение. А подумав еще немного, мы можем предположить, что значительные расстройства экономики вполне могут быть вызваны тем, что государство плохо исполняет свою важнейшую роль - разъяснять правила игры и следить за их соблюдением. К этой теме мы вернемся в гл. 22.

Ожидания и предложение

Та разновидность теории совокупного предложения, которую мы рассматривали до сих пор, исходит из того, что для эффективного управления совокупным спросом рынки работают недостаточно хорошо. Другая версия теории совокупного предложения исходит из противоположного тезиса: рынки работают слишком хорошо и, таким образом, делают неэффективной политику управления совокупным спросом.
Экономисты, придерживающиеся этой версии, прежде всего подвергают сомнению саму идею, согласно которой изменения совокупного спроса обязательно должны влиять на реальный объем производства. Ведь люди, которые принимают решения о производстве товаров и установлении цен на них, реагируют вовсе не на совокупный спрос. Они следят за спросом на их собственный продукт, и главным ориентиром для них являются собственные продажи. К примеру, торговцы автомобилями увеличивают закупки их на фабрике или повышают цены не оттого, что прочли в газете об увеличении продаж новых автомобилей в стране на 4%, и тем более не. оттого, что услышали по радио о росте M1 за последние четыре недели на 12% в годовом исчислении. Они заказывают больше автомобилей тогда, когда возросшие продажи истощают их запасы. Они повышают цены (например, сокращая различные скидки или повышая стоимость различных дополнительных услуг) тогда, когда обнаруживают, что они могут сделать это и, тем не менее, продавать достаточное количество машин.
Теперь предположим, что в результате стимулирующей денежной политики совокупный спрос вырос. Какую-то долю увеличившихся расходов, вероятно, получат торговцы автомобилями. У них возрастут продажи и сократятся торговые запасы. В результате цены станут несколько "жестче", поскольку торговцы обнаружат, что могут продать достаточно автомобилей, не платя, к примеру, столь щедрые суммы за сданные в обмен старые автомобили. Но главным следствием изменившейся ситуации будет прежде всего рост продаж и, следовательно, рост заказов на машины автомобилестроительным заводам. Если машиностроители в ответ на это увеличат производство, то реальный ВНП возрастет. В итоге рост денежной массы приведет к увеличению производства и занятости.
Однако напомним, что торговцам автомобилями достанется только их доля увеличившихся совокупных расходов. Наряду с этим возрастет конкуренция покупателей за все остальные виды ресурсов. Это, в свою очередь, вполне может привести к повсеместному увеличению издержек производства. Торговцы автомобилями (и все остальные) могут обнаружить, что, к их глубокому разочарованию, состояние дел вовсе не улучшилось. Рост предложения денег вызвал всего лишь соответствующий рост уровня цен. Как только все поймут, что произошло, продажи и производство упадут до первоначального уровня.
Всеобщая вера в то, что рост совокупного спроса всегда увеличивает производство, основана на молчаливом предположении, что производители предлагают на рынке меньше товаров, чем хотели бы при данном соотношении цены и издержек. Следовательно, предполагается, что производители действуют не в своих собственных интересах, т. е. ведут себя иррационально.
В противном же случае приходится допустить, что производители ошибочно оценивают рост совокупного спроса. Действительно, временный скачок производства в ответ на прирост совокупного спроса можно было бы объяснить непониманием производителями того, что спрос увеличился на все продукты, а не только на их собственный. Но очевидно, что в конце концов они осознают свою ошибку и исправят ее. Как только это произойдет, производство вновь сократится, я не останется ничего, кроме возросших цен.

Кривая Филлипса: употребление и злоупотребление

Кривая Филлипса была изобретена в 1958 г., когда экономист А. У. Филлипс опубликовал исследование под названием "Связь между безработицей и темпом изменения денежной заработной платы в Соединенном Королевстве в период 1861-1957 гг." Он показал, что изучаемый период отмечен устойчивой связью между уровнем безработицы и темпами роста средней денежной заработной платы. Безработица была высока, когда зарплата росла медленнее, и снижалась, когда зарплата росла быстрее. Это кажется вполне логичным. Когда спрос на труд велик, наниматели предлагают повышенные ставки заработной платы, чтобы привлечь (или удержать) нужных им работников. В периоды значительной безработицы нанимателям нет необходимости охотиться за работниками, поднимая ставки заработной платы.
Но впоследствии из этой зависимости был сделан далеко идущий вывод, что безработицу можно сократить с помощью инфляционного роста номинальной заработной платы и, соответственно, общего уровня цен. В данном случае предполагается, будто кривая Филлипса описывает существующий выбор между инфляцией и безработицей, когда уменьшить одну можно лишь увеличив другую. Однако этот вывод не следует ни из данных Филлипса, ни из каких-либо размышлений о причинах инфляции и безработицы. Более того, утверждение, что правительство может сократить безработицу, умышленно вызвав инфляцию, чревато крайне опасными последствиями.

"Хорошо себя ведущая" кривая Филлипса (США, 1954-1969):

Вероятно, когда экономика близка к состоянию "полной" занятости, цены и зарплата действительно будут расти. В экономической системе непрерывно происходит внутреннее движение: одни отрасли и фирмы переживают рост, другие - спад, появляются новые технологии, изменяется структура спроса; люди входят в состав рабочей силы и выходят из нее. Из этого следует, что постоянно существует необходимость привлекать ресурсы в какие-то области их применения, а сделать это можно, лишь предложив выгодные условия. Но ни наниматели, ни нанимаемые не располагают совершенной информацией. Они должны искать то, что хотят, и нести издержки, связанные с этим поиском.
В период низкой безработицы издержки поиска нового рабочего места в среднем будут меньше, чем в период высокой безработицы. Поэтому в первом случае работникам легче отказаться от места с неудовлетворительной оплатой и заняться поисками нового. Это обстоятельство затруднит работодателям понижение зарплаты. Для работодателей издержки поиска наиболее высоки при полной занятости. Поэтому в такие периоды они предлагают более высокие ставки зарплаты, чем хотели бы предложить в других условиях. Они делают это, чтобы не заниматься длительным и дорогостоящим поиском новых работников и не рисковать потерей уже работающих, которым очень трудно было бы найти замену.
То же самое можно сказать и о ценах на товарных рынках. Обычно, когда экономика работает при почти полностью загруженных мощностях, добиться увеличения поставок очень непросто, и покупатели согласны платить более высокую цену вместо того, чтобы искать новых поставщиков. В период высокой безработицы и значительной недогрузки мощностей продавцы сбавляют цены, потому что трудно найти покупателей.
Следовательно, с какой бы стороны мы ни посмотрели, картина одна и та же. "Полная" занятость побуждает цены и зарплату к росту; значительная безработица и незагруженные мощности способствуют их снижению.
Основной вывод заключается в том, что направление движения цен и зарплаты зависит от царящего на рынках состояния напряженности или вялости. Иными словами, уровень занятости - причина, а движение цен и зарплаты - следствие. Но из того, что полная занятость вызывает инфляцию, вовсе не следует, что инфляция вызывает полную занятость. Когда на баскетбольном матче много болельщиков, температура в спортзале повышается, но кафедра физкультуры не сможет привлечь зрителей на игру слабой команды, если включит в зале добавочное отопление.

Сокращение безработицы с помощью иллюзий

Однако политика умышленного подстегивания инфляции, вероятно, может - на какое-то время - снизить безработицу. Некоторые люди предпочитают оставаться безработными и потому, что их не привлекают имеющиеся вакансии. В результате политики умышленной инфляции рабочие места начинают казаться более привлекательными, поскольку номинальные ставки заработной платы растут. Таким способом инфляция действительно может сократить безработицу. Но выросшие ставки номинальной зарплаты лишь кажутся привлекательными. Пока потенциальные работники не поймут, что условия, на которые они согласились, на самом деле не лучше тех, которые они ранее отвергали, занятость будет расти. Но она тут же упадет до первоначального уровня, как только занятые обнаружат, что возросшая привлекательность рабочих мест - иллюзия, порожденная инфляцией. Таким образом, долговременного сокращения безработицы не произойдет, а инфляция останется.

"Не очень хорошо себя ведущая" кривая Филлипса (США, 1970-1981):

Политика борьбы с безработицей с помощью инфляции имела бы длительный успех в том случае, если бы происходило непрерывное ускорение инфляции так, чтобы рабочие ни разу не могли угадать ее реальные темпы. Тогда они все время завышали бы реальную ценность предлагаемой им денежной оплаты. Возможен и другой ход рассуждений, когда предполагается, что люди, работающие по найму, обращают внимание лишь на денежную, а не на реальную зарплату. Такое предположение на первый взгляд кажется весьма правдоподобным: оценивая размер предлагаемой зарплаты, мало кто анализирует последние изменения индекса потребительских цен. Иными словами, люди смотрят лишь на величину денежной заработной платы. Но спустя некоторое время они замечают, что на зарплату можно купить меньше товаров, и пересматривают ее реальную ценность. Это можно пояснить на таком примере. В 1960 г. в обрабатывающей промышленности образовалась очередь за рабочими местами с зарплатой 3 долл. в час. Сегодня в обрабатывающей промышленности почти никто не согласился бы на такой уровень оплаты. Даже если работники никогда не слышали об индексах цен, они твердо знают, что 3 долл. в час сегодня - это много меньше, чем двадцать лет тому назад.
Политику нельзя основывать на предположении, что рабочих можно обманывать постоянно: люди учатся на своих ошибках. Сосуществование высокой безработицы и очень быстрой инфляции в 70-е годы убедительно показывает, что люди уже прошли эту школу. Они принимают во внимание непрерывную инфляцию и не путают более денежную заработную плату с реальной.
Теперь предположим, что правительство пыталось решить проблему безработицы описанным выше способом, потерпело неудачу и решило отказаться от этой политики. Ранее правительство вызывало инфляцию с помощью фискальных и денежных стимулов, а теперь оно решило их ослабить. Спустя некоторое время рост совокупных расходов замедлится, и производители не смогут продать свою продукцию по намеченным ценам. Это приведет к накоплению запасов непроданной продукции, сокращению производства и росту безработицы. В конце концов продавцы поймут, что ожидать быстрого роста цен не следует. Они станут запрашивать более низкие цены на свою продукцию и предлагать более низкие цены на используемые ими ресурсы. В результате продажи вырастут, запасы сократятся, производство снова начнет увеличиваться, а безработица - падать. Но все это произойдет не за неделю и даже не за месяц. Рост безработицы, вызванный попыткой притормозить инфляцию, будет временным, но это время может показаться очень долгим тем, кто потеряет работу.
В итоге мы можем сделать такой вывод: государственная политика роста производства и занятости с помощью наращивания совокупного спроса может иметь успех только в том случае, если удастся создать у части населения ложные ожидания. Это, видимо, имело место во второй половине 60-х годов. Стимулирующая фискальная и денежная политика увеличила производство и снизила безработицу, потому что население не разобралось в том, что происходит, и систематически недооценивало инфляционного роста издержек и цен. Но в конце концов люди поняли, в чем дело, и пересмотрели как свои ожидания, так и свое поведение. В 70-е годы и в начале 80-х годов даже еще более энергичное наращивание совокупного спроса привело лишь к ускорению инфляции, но не снизило высокого уровня безработицы. Как только население избавляется от иллюзий, стимулирующая политика увеличения совокупного спроса способна породить лишь ускоренную инфляцию и ничего больше. #page#

Стимулы предложения

Можно сказать, что с того момента, когда население начинает учитывать политику стимулирования совокупного спроса в своих планах и поступках, кривая совокупного предложения перестает быть наклонной и становится вертикальной.
Какую же политику должно выбрать правительство, чтобы обеспечить рост реального ВНП и занятости? Оно должно придерживаться политики стимулирования предложения: создавать стимулы для тех, чьи решения ведут к увеличению производства и занятости.
В этом варианте теории совокупного предложения большое значение придается сокращению налогов, которое увеличивает отдачу труда, инноваций, сбережений и инвестиций. Некоторые экономисты даже утверждали, что, сократив ставки налогообложения, можно получить прирост налоговых поступлений. Это могло бы произойти в том случае, если бы снижение ставок вызвало такой бум деловой активности, что рост реального ВНП перекрыл бы эффект от сокращения налоговых ставок. Тогда государство получило бы больше поступлений, изымая в виде налога меньшую долю существенно возросших доходов корпораций и отдельных лиц. Дополнительный прирост налоговых поступлений неопределенного, но, видимо, довольно значительного размера можно было бы ожидать от того, что "всплыла" бы на поверхность (привлеченная снизившимися налоговыми ставками) часть "теневой экономики". Люди, получающие плату наличными и не вносящие эти суммы в налоговые декларации, ввиду снизившихся ставок могли бы решить заплатить несколько больше налога, чтобы избавиться от чувства вины и беспокойства.
Перспектива получить больше налоговых поступлений путем снижения налоговых ставок выглядит замечательно для каждого, кто готов в нее поверить. Особенно заманчивой она казалась в конце 70-х, когда предметом беспокойства были не только большие налоги, но и растущий бюджетный дефицит.

Отступление на тему о государственном долге

Размер государственного долга - тема, вокруг которой уже давно кипят страсти даже у такого рассудительного народа, как американцы. Одни волнуются - сможем ли мы его выплатить, другие опасаются последствий в случае, если мы его действительно выплатим. Многие, видимо, боятся одновременно обоих вариантов. Таким образом, рассматривая государственный долг, надо прежде всего понять, почему нам вовсе нет необходимости полностью его погашать.
Отдельные лица, семьи, банки, страховые компании, промышленные корпорации, некоммерческие организации и государственные органы, как американские, так и зарубежные, которые являются кредиторами по нашему государственному долгу, покупают облигации правительства США не потому, что они испытывают особую симпатию к этой стране. Просто для них государственные облигации - это хорошее помещение капитала. Если они приходят к другому мнению, то продают облигации другим людям. Если избавиться от государственных облигаций решат сразу многие, то цена их упадет точно так же, как, в аналогичной ситуации, цена картин Эдуарда Хоппера или городских земельных участков. Если рыночная цена облигаций снижается, то их доходность для покупателей должна возрастать (поскольку регулярные платежи в долларах, которые получает владелец, фиксированы, то доходность облигации обратно пропорциональна ее цене). Поскольку доходность повышается, растет число желающих приобрести государственные облигации. Так как существует уверенность, что правительство США никогда не прекратит платежи по своему долгу (в крайнем случае, оно просто создаст для этого добавочные деньги), то по определенной цене население скупит все выпущенные правительством облигации.
Что же случается, когда подходит срок погашения государственных обязательств? Многие из них выпускаются на очень короткий срок. Если вы ищете повод для беспокойства, задумайтесь о том, что примерно 20% государственного долга всегда состоит из обязательств, которые должны быть погашены в течение ближайшего года. Однако на практике с этим нет никаких сложностей. Государственное казначейство просто выпускает в продажу новые облигации и на вырученную сумму погашает старые. В этом случае говорят, что оно "переносит долг на будущее". Если казначейство предлагает достаточный доход по новым облигациям, оно может "передвинуть в будущее" такую часть долга, какую пожелает. Да еще наращивая свою задолженность на 200 млрд. долл. ежегодно, как это было в 80-е годы, когда правительство стремилось привлечь покупателей государственных облигаций более высокой, чем при других вложениях капитала, доходностью (с учетом факторов ликвидности и надежности).

Проблема вытеснения

Здесь, впрочем, и лежит самая важная проблема из тех, что связаны с ростом государственного долга. Продажа казначейством облигаций означает, что федеральное правительство вступило в конкуренцию за кредитные ресурсы с другими потенциальными заемщиками. Если центральный банк не увеличит поток кредитных ресурсов (увеличив денежную массу), то окажется, что федеральное правительство состязается с семьями и фирмами за большую долю потока сбережений. В результате займы (а значит, и инвестиции) частного сектора будут вытеснены с кредитного рынка. Если же, стараясь не допустить этой "кредитной схватки", ФРС увеличит банковский резервы, то последует инфляция. Вытеснения же все равно не избежать, но при этом ставки процента по государственным облигациям поднимутся на такой уровень, чтобы не только вытеснить заемщиков из частного сектора, но и компенсировать ожидаемый рост цен.
Из этого можно сделать вывод, что быстрый рост государственного долга - явление нежелательное, поскольку оно отражает большой бюджетный дефицит, ведущий к повышению процентных ставок и вытеснению частных займов и инвестиций.

Решает или усложняет проблему повышение налоговых ставок?

Обычной реакцией на дефицит является сокращение расходов, увеличение доходов или какая-либо комбинация этих двух мер. Условно предположим, что расходы правительства сократить нельзя. (В гл. 22 мы увидим, что это предположение может быть близким к истине.) Как же увеличить государственные доходы? Повысив ставки налогообложения? Не обязательно. Если наиболее оптимистичные версии теории совокупного предложения верны, то можно обеспечить рост налоговых поступлений за счет снижения ставок.
Но предположим, что это излишне оптимистический взгляд на вещи, и рост поступлений обеспечивается ростом налоговых ставок. Из этого, однако, вовсе не следует, что нужно немедленно "закрыть" дефицит дополнительными налогами. Во-первых, долговременный эффект от изменения налоговых ставок может отличаться от кратковременного. Если бы сокращение налоговых ставок на 10% дало ежегодный прирост облагаемого налогом дохода в 2%, то снижение ставок "окупилось" бы только за 5 лет. К тому же максимизация налоговых поступлений никак не может быть общенациональной целью. Дефицит плох не сам по себе, а потому, что он дурно влияет на экономику. Последствия снижения или повышения налоговых ставок надо, следовательно, сравнивать с возможными последствиями дефицита. Увеличение темпов роста ВНП с 2 до 4% в год могло бы за 18 лет удвоить реальный ВНП. Если такое ускорение реального роста может быть получено за счет увеличения бюджетного дефицита, то какой смысл с ним бороться?
Оппоненты указанной идеи утверждают, что в то время, когда бюджетный дефицит бьет один рекорд за другим, снижение налогов не даст положительного эффекта или, по крайней мере, положительного эффекта сопоставимых масштабов. Они, может быть, и правы, но из этого все равно не следует, что нужно повышать, а не понижать налоги. Вспомним, что пагубность дефицита в том, что его финансирование поглощает слишком большую часть потока сбережений. Возникает вопрос, как повышение или понижение налоговых ставок изменит предложение сбережений и спрос на них? Разумеется, спрос со стороны государства сократится, поскольку оно получит дополнительные средства в виде налогов. Но как это увеличение налоговых поступлений скажется на предложении сбережений? Например, если рост налоговых ставок сократит бюджетный дефицит на 50 млрд. долл., а сбережения частного сектора - на 100 млрд. долл., то проблема вытеснения лишь обострится.

Другие трудности

Некоторые из "предложенцев" сетуют на то, что в первые годы администрации Рейгана их политике не дали проявиться полностью, поскольку сокращение налогов проводилось слишком медленно, слишком осторожно, и под постоянной угрозой перехода к противоположным мерам. Они считают, что недостаток энтузиазма в Конгрессе по отношению к налоговой реформе отрицательно повлиял на ожидания инвесторов и таким образом снизил стимулы для капиталовложений.
Кроме того, раздаются жалобы на ФРС, которая якобы саботировала программу "предложенцев" чрезмерно жесткой денежной политикой. В доказательство ссылаются на внезапную и резкую дезинфляцию 1982-1983 гг. Многие экономисты, отстаивающие политику предложения, испытывают серьезные сомнения в необходимости поддержания устойчивого спроса на деньги - основной цели монетаристов. Следовательно, они не доверяют и монетаристской денежной политике, которая состоит в устойчивом и умеренном росте денежной массы. "Предложенцы" доказывают, что если в силу какой-либо из многочисленных причин спрос на деньги значительно возрастет, то умеренного роста денежной массы не хватит для финансирования совокупных расходов потребителей, инвесторов и правительства. Поэтому они хотят, чтобы, определяя свою денежную политику, ФРС обращала внимание на цены товаров. По их мнению, размеры денежной массы можно признать "необходимыми и достаточными" лишь тогда, когда они порождают ожидания долговременной стабильности цен. Цены на сырьевые товары, в особенности на золото, рассматриваются как наилучший показатель долгосрочных ценовых ожиданий. Ошибкой ФРС, считают "предложенцы", было то, что она допустила 40-процентное падение цен на золото в период 1980-1982 гг. Если бы в экономике было в то время больше долларов, это помогло бы избежать серьезного падения долговременных ценовых ожиданий, которое оказало депрессивное воздействие на экономику.
Теперь нам легко понять, почему так много важнейших проблем в области экономической политики остаются нерешенными: дело в том, что всякий раз приходится рассматривать очень много вариантов. При отсутствии согласия по теоретическим вопросам трудно одинаково оценивать факты. И наоборот, при разной трактовке фактов трудно решить, какой теоретический подход наиболее правильный. Невозможно порой достичь истины, хотя все и преследуют одну и ту же цель. Это, в свою очередь, порождает еще более неприятную проблему.
До сих пор мы предполагали, что все основные группы внутри общества добиваются устойчивости цен, экономического роста, высокой занятости. Без сомнения, это так и есть. Но это не единственные цели, движущие поведением граждан или правительственных чиновников. У каждого из нас есть набор целей, которые мы ранжируем в определенном порядке, исходя из ожидаемых плюсов и минусов, связанных с достижением каждой из них. Если же обсуждать вопросы стабилизационной политики с учетом политических факторов, то возникнут новые серьезные проблемы.
Некоторые из этих проблем мы рассмотрим в гл. 22. Но сначала надо заполнить одну брешь. Экономика США связана с экономикой других стран мира международным обменом. Поэтому, прежде чем переходить к итоговым выводам, необходимо будет включить в рассмотрение и этот международный аспект.

Повторим вкратце

Многие экономисты разочаровались в попытках объяснить и найти решение проблем экономической нестабильности методами спроса и стали уделять больше внимания факторам, действующим со стороны предложения.
Рост цен и заработной платы, которого добиваются отдельные группы, обладающие значительной властью над рынком, не дает политике регулирования совокупного спроса достичь высокого уровня занятости и устойчивых цен.
Могут ли прямой государственный контроль над ценами и зарплатой или попытки правительства уменьшить рыночную власть влиятельных групп обеспечить высокий уровень занятости при низких темпах инфляции? Каждый, кто ответит на этот вопрос утвердительно, должен объяснить, каким образом демократическое правительство может принять такие программы и обеспечить их выполнение.
Популярность теории совокупного спроса во многом объяснялась верой в то, что стимулированное государством увеличение совокупного спроса способно ускорить экономический рост и поднять занятость. Однако такой результат маловероятен, если производители знают, какую политику проводит правительство, и догадываются, что наблюдаемое увеличение спроса вовсе не означает реального роста спроса на их товары и услуги.
В экономике, свободной от иллюзий, как утверждают некоторые "предложении", рост совокупного спроса не вызовет ничего, кроме инфляции. Они предлагают сокращение налогов и другие меры, стимулирующие производителей, как более подходящие средства стимулирования экономического роста.
Связь между снижением налоговых ставок и увеличением доходов государственного бюджета зависит от того, в какой степени это снижение побудит людей больше работать, изобретать, сберегать и инвестировать и таким образом увеличивать те доходы, с которых взимаются налоги.
Независимо от того, увеличивают или сокращают налоговые реформы бюджетный дефицит (в долгосрочном или краткосрочном аспекте), следует заметить, что размер дефицита имеет значение постольку, поскольку его финансирование вытесняет инвестиции частного сектора.
Нет никакой нужды полностью "выплачивать" государственный долг. Его можно и нужно "сдвигать на будущее", по мере того как подходит срок погашения.
Противники политики предложения утверждают, что она уже была испробована и не дала результатов. Ее сторонники считают, что она в основном себя уже оправдала, хотя испытывалась в условиях, далеких от честного эксперимента.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. В чем разница между "инфляцией издержек" и "инфляцией спроса"?
  • а) Формальное определение дать просто. Но по каким признакам мы могли бы судить о том, вызвана ли данная волна инфляции ростом издержек или чрезмерно быстрым увеличением спроса?
  • б) "Если за период инфляции заработная плата росла быстрее, чем производительность, то причиной роста цен явился рост зарплаты". Какая ошибка содержится в этом утверждении?
  • в) Предположим, что профсоюзы добились повышения заработной платы. Это вызвало рост безработицы. Чтобы снизить ее и стимулировать экономический рост, ФРС увеличила предложение денег. Что можно сказать об инфляции, которая наступит в результате всего этого? Будет ли это инфляция спроса или инфляция издержек?
2. Если считать, что ответственность за инфляцию 1973- 1981 гг. в США несет ОПЕК, то логично было бы предположить, что темпы инфляции в этот период должны были бы быть еще выше в тех странах, которые больше, чем США, зависят от импорта нефти. В таблице приводятся данные о средних темпах роста цен в 1973-1981 гг. в США и шести других странах.

Среднегодовой темп прироста цен,
1973-1981 гг., в %
США
8,0
Великобритания
15,9
Швейцария
4,0
Мексика
22,6
Япония
6,5
Италия
17,7
ФРГ
4,6

а) Как вы думаете, почему в Швейцарии, Японии и ФРГ, которые не добывают нефти, темпы инфляции были гораздо ниже, чем в Великобритании, которая является одним из крупнейших нефтедобытчиков?
б) Ниже приводятся среднегодовые темпы прироста денежной массы в США и шести других странах:

Среднегодовой темп прироста
денежной массы, 1973-1981 гг., в
США
6,5
Великобритания
11,7
Швейцария
3,4
Мексика
28,8
Япония
8,7
Италия
17,4
ФРГ
7,8

Если бы вас попросили ответить на вопрос, какова была инфляция в различных странах в 1973-1981 гг., и единственным источником информации были бы либо их зависимость от импорта нефти, либо темп прироста денежной массы, какой бы источник вы предпочли?
3. Возникнет ли инфляция, если правительство допустит увеличение денежной массы на 25% в год в течение ряда лет, но в то же время установит потолок цен для отдельных фирм? Что произойдет, когда почти по всем благам величина спроса значительно превысит величину предложения (при установленных законом ценах)?
4. Каким образом инфляция облегчает адаптацию относительных цен и заработной платы?
  • а) В 70-е годы условия спроса и предложения на рынке профессоров колледжей сильно изменились по сравнению с 60-ми годами. Легко ли администрации колледжей понизить жалованье профессоров, когда предложение их возрастает, а спрос на них падает?
  • б) Как, по вашему мнению, прореагируют профессора, узнав, что ввиду изменившихся рыночных условий их жалованье сокращается на 7%?
  • в) Какова была бы их реакция, если бы они узнали, что средств на повышение жалованья в этом году нет, хотя индекс потребительских товаров возрос на 14%?
5. Возможно ли контролировать инфляцию с помощью комиссии экспертов, которая должна рассматривать и утверждать все намечаемые повышения зарплаты и цен?
  • а) Должна ли такая комиссия состоять из равного числа представителей бизнеса, рабочих и потребителей?
  • б) По какому признаку комиссия будет судить об "обоснованности" того или иного повышения зарплаты и цен?
6. Справедливо ли, когда ставки денежной зарплаты растут медленнее, чем цены? Справедливо ли, когда одни ставки зарплаты растут быстрее цен, а другие - медленнее? Считаете ли вы, что какие-то ставки заработной платы должны расти медленнее цен? На каком основании?
7. "Учителю химии нельзя платить больше, чем учителю истории, только потому, что спрос на учителей химии выше их предложения. Учителя - не товары. Они - профессионалы в своей области, они должны обеспечить свою семью, они делают очень важную для общества работу". Согласны ли вы с таким утверждением? Что может предпринять местный школьный совет, если ему остро нужны учителя, а повышать ставку зарплаты запрещено законом? Есть ли какие-либо способы сделать рабочее место более привлекательным, официально не повышая ставку зарплаты?
8. Если защитники "политики доходов" правы и некоторые мощные группы действительно не дают рынку нормально работать, то не хватит ли у них сил и на то, чтобы воспрепятствовать правительству принять контролирующие их законы?
9. Предположим, что правительство и ФРС объявили о совместном решении: за год, начиная со следующей недели, удвоить предложение денег.
  • а) Как это известие повлияет на планы и решения производителей? Считаете ли вы, что многие из них увеличат производство или закупки других товаров в предвидении роста продаж? Считаете ли вы, что многие из них сразу же после объявления, не дожидаясь фактического роста денежной массы и совокупных расходов, повысят цены?
  • б) Повели бы производители себя иначе, если бы правительство и ФРС проводили эту политику без всяких объявлений, и даже старались бы как можно дольше держать ее в секрете?
10. Почему цены будут расти скорее при низкой, а не при высокой безработице?
11. Предположим, что корпорация открывает фабрику, рассчитанную на 5 тыс. работников, в городе с 10 тыс. жителей. Можно ли ожидать, что в этом городе будут высокая занятость, растущая зарплата и растущие цены на местные товары (например, дома) и услуги? Какова в данном случае причинная связь между безработицей и инфляцией?
12. Понизятся ли цены, если вышеупомянутая фабрика уволит половину своих рабочих? Какое значение имело бы то, каким представляется это увольнение - временным или окончательным? Сколько времени пройдет между увольнением и началом удешевления жилья и услуг в городе?
13. Вернувшись осенью в колледж, вы решаете снять себе квартиру. Все говорят, что квартиру очень трудно найти, поэтому вы вернулись с каникул за неделю до начала занятий, чтобы пораньше начать поиски.
  • а) Предположим, вам попалась квартира, которая вам нравится, но стоит, с вашей точки зрения, дороговато. Возьмете ли вы ее или будете продолжать поиски?
  • б) Станет ли хозяин квартиры бесплатно ждать несколько дней, пока вы продолжаете поиски?
  • в) Как изменится поведение хозяев квартир и квартиросъемщиков в том случае, если около колледжа будет построено несколько многоквартирных домов?
14. Может ли инфляция сократить безработицу?
  • а) Городская газета шесть месяцев подряд каждый день публиковала объявления об имеющихся в аэропорту вакансиях. Причем от поступающих на работу требуется только наличие водительских прав, способность подносить тяжелые чемоданы и умение быть вежливыми. Означает ли регулярная публикация такого объявления в газете на протяжении шести месяцев, что все безработные этого города не обладают приветливостью, водительскими правами или физической силой?
  • б) Каким способом фирма, давшая объявление, могла бы заполучить столько работников, сколько ей нужно, плюс к этому "резерв" и большое количество учеников?
  • в) Как неожиданный взлет инфляции помог бы фирме заполучить нужных ей работников?
  • г) Когда и почему фирма вновь оказалась бы вынужденной поместить в газете объявление о найме работников?
15. Почему кривая совокупного предложения теряет свою эластичность, когда население обнаруживает, что правительство и центральный банк проводят политику стимулирования совокупного спроса?
16. Насколько велик государственный долг США?
  • а) В 1986 г. государственный долг составил 2100 млрд. долл. В 1946 г. в результате бюджетных дефицитов военного времени он равнялся 270 млрд. долл. Почему эти числа не стоит сопоставлять "в лоб"?
  • б) Если пересчитать государственный долг 1946 г. в долларах 1986 г., то получим 1400 млрд. долл., или 2/3 уровня 1986 г. Корректно ли такое сравнение, или все же не вполне?
  • в) В 1946 г. государственный долг составлял 128% ВНП; в 1986 г. - примерно половину ВНП. Правильно ли наше сопоставление на этот раз?
17. Приводимая ниже таблица показывает размер государственного долга США на конец каждого финансового года в 1977-1982 гг., а также величину процентов, ежегодно выплачиваемых по нему правительством.

Год Совокупный
государственный
долг (млрд. долл.) 		Чистые
процентные
платежи (млрд. долл.)
1977 | 709,1 | 28,5
1978 | 780,4 | 33,5
1979 | 833,8 | 40,7
1980 | 914,3 | 50,8
1981 | 1003,9 | 66,7
1982 | 1147,0 | 82,2

  • а) Почему процентные платежи возросли почти на 190%, в то время как долг - только на 60%?
  • б) Если вопрос а) затруднил вас, подумайте, что произошло за эти годы с процентными ставками. Средняя процентная ставка по 3-месячным займам правительству (90-дневные казначейские билеты) в 1977 г. составляла 5 1/4%, а в 1981 - 14%. Почему процентные ставки так подскочили за этот период?
18. Возрастет или уменьшится бюджетный дефицит под воздействием сокращения налогов? Числа, приведенные ниже, условны и, разумеется, не дают ответа на этот вопрос. Это упражнение поможет вам понять, почему разные люди приходят к разным выводам. "Предложенцы" считают, что, если налоговые ставки будут сокращены, темпы роста ВНП составят 10%. Их противники предсказывают лишь 5-процентный рост. Условные числа - это млрд. долл.

Год
Нало-
говая
ставка
(%)
ВНП:
прогноз
"предло-
женцев"
ВНП:
прогноз
"непредло-
женцев"
Государ-
ственные
расходы
Нало-
говые
поступ-
ления:
прогноз
"предло-
женцев"
Нало-
говые
поступ-
ления:
прогноз
"непредло-
женцев"
1
11
4000
4000
500
440
440
2
10
4400
4200
510
---
---
3
10
4840
4410
521
---
---
4
10
5324
4631
533
---
---

19. В 1985 г. валовые частные сбережения в США составили около 700 млрд. долл.: 130 млрд. долл. у населения и 570 млрд. долл. у фирм. Валовые частные инвестиции внутри страны составили около 670 миллиардов.
  • а) Каким образом федеральное правительство смогло финансировать 200-миллиардный дефицит в 1985 г., когда частный сектор инвестировал почти все, что было сбережено (осталось только 30 миллиардов) ? Если вы не знаете ответа, переходите к пункту б).
  • б) Бюджет штатов и местных органов власти был сведен в 1985 г. с положительным сальдо 60 млрд. долл., а иностранцы в этом году инвестировали в США на 110 миллиардов больше, чем американцы инвестировали за границей. Можете ли вы теперь ответить на вопрос а)?
20. В 1985 г. американцы сберегли 130 млрд. долл., а потратили на покупку товаров длительного пользования, кратковременного пользования и услуг 2600 млрд. долл. Предположим, что, ожидая получить более высокий доход на каждый сбереженный и инвестированный доллар, "средняя" американская семья сократит свои потребительские расходы на 5%. Насколько это облегчит проблему "вытеснения" частных капиталовложений финансированием федерального дефицита?

Глава 21.
Государственная политика и международный обмен

Движение товаров и денежных платежей через государственные границы создаст одновременно дополнительные проблемы и дополнительные возможности для людей, отвечающих за стабилизацию экономики своих стран. Именно поэтому мы поместили главу о международном обмене перед заключительной главой, посвященной государственной политике борьбы со спадами и инфляцией.
То, что эта глава находится внутри раздела о государственной политике, должно еще раз напомнить вам, что политика в области международных экономических отношений проводится национальными государствами. В наши дни не существует никакого "международного правительства", которое бы хотело и могло устанавливать правила международного экономического обмена. Мы часто слышим, что в эпоху реактивных самолетов и ракет, исследований космоса, спутниковой связи и ядерного оружия национализм устарел. Но все это, скорее, пожелания, а не констатация действительного положения дел. Реальность же такова, что любой международный экономический порядок, который может сейчас существовать, будет результатом взаимодействия людей, выражающих интересы отнюдь не "мирового сообщества". И ни одна международная экономическая система не получит поддержки какого-либо государства, если она не соответствует интересам тех сил, которые контролируют правительство страны.

Как ведется учет международных сделок

Анализ платежного баланса дает нам хорошую возможность порассуждать о воздействии международных сделок на национальную экономику. В упрощенном виде все международные сделки можно разделить на пять категорий: обмен товарами, обмен услугами, доходы от заграничных инвестиций, трансфертные платежи и обмен финансовыми активами. Сделки каждой из этих категорий представляют собой платежи, поступающие либо в страну, либо из нее. Все платежи первого типа заносятся в графу "доходы", а второго - в графу "расходы" (или, соответственно, кредит и дебет).
В качестве иллюстрации приведем следующий платежный баланс США (цифры условные).

Доходы Сумма
(млрд. долл.) 		Расходы Сумма
(млрд. долл.)
ТОВАРЫ | экспорт | 220 | импорт | 335
УСЛУГИ | экспорт | 80 | импорт | 75
ДОХОД | от американских инвестиций за рубежом | 90 | от иностранных инвестиций в США | 65
ТРАНСФЕРНЫЕ
ПЛАТЕЖИ 		от иностранцев в США 5 иностранцам из США 20
ФИНАНСОВЫЕ
ПРИОБРЕТЕНИЯ 		приобретение иностранцами американских активов 95 приобретение американцами зарубежных активов 20
Всего доходов: 490 Всего расходов: 515

Первая строка - экспорт и импорт товаров - в объяснениях не нуждается. Во второй строке услуги включают оплачиваемые блага, кроме товаров: перевозку, страхование, гостиничные услуги, предоставляемые путешественникам за границей. Что такое доход от зарубежных инвестиций, тоже всем понятно. Трансфертные платежи производятся за услуги, оказанные когда-то в прошлом, и включают в себя, к примеру, пенсии и подарки. Под финансовыми активами имеются в виду акции, облигации, векселя, вклады в финансовых институтах и даже валюта, когда она движется из страны в страну.
Конечно, можно спорить по поводу того, к какой категории отнести ту или иную конкретную сделку, но так или иначе все международные сделки охватываются этими пятью категориями. Если бы люди, составляющие платежный баланс страны, располагали полной и точной информацией о каждой сделке, то сумма доходов в точности равнялась бы сумме расходов. В нашем условном примере эти величины не равны. В этом случае составители баланса прибавляют разность к меньшей из них и называют ее "статистической погрешностью" и, таким образом, делают доходы равными расходам (т. е. величине 515 млрд. долл. для приведенного примера).
СТАТИСТИЧЕСКАЯ
ПОГРЕШНОСТЬ:

ОБЩАЯ СУММА
ДОХОДОВ:
25

515

Почему доходы всегда равняются расходам?

Они равны потому, что каждая сделка подразумевает платежи в той или иной форме, и баланс платежей и поступлений должен сходиться. Возьмем в качестве примера подарок или, как выражаются составители баланса, "односторонний трансферт". Как оплачивается подарок?
Предположим, что живущий в Соединенных Штатах Генри Хиггинс посылает в Лондон Элизе Дулитл чек на 100 долл. в знак уважения и преданности. Расходы США возрастут на 100 долл. Значит, для того, чтобы баланс сошелся, какая-либо статья (или несколько статей) доходов США также должна увеличиться на 100 долл. (если, разумеется, в то же время, на ту же сумму не сократится какая-либо статья расходов США). Если Элиза получает по чеку пять двадцатидолларовых бумажек и прячет их в сахарницу, то, выходит, что США фактически экспортировали финансовые активы: иностранка Элиза Дулитл теперь является владельцем 100 долл., которые представляют собой платежное обязательство федерального резервного банка США. Такое увеличение доходной статьи (или уменьшение какой-либо расходной статьи) неизбежно сопровождает получение Элизой Дулитл подарка от Генри Хиггинса.
Если Элиза поступит более привычным способом и реализует подарок Генри в английских фунтах стерлингов, то банк, в котором ей оплатят чек, увеличит на 100 долл. принадлежащие ему американские финансовые активы, ибо его счет в американском банке возрастет. Если английский банк даст эту сумму в долг какому-нибудь лондонскому импортеру американских товаров, то она вернется в США в обмен на экспорт американских товаров в Англию. Так или иначе, подарок Генри всегда будет компенсирован какой-либо сделкой, а уменьшение его богатства - приростом богатства Великобритании.
Легче всего понять, за счет чего платежный баланс постоянно находится в равновесии, если посмотреть на пятую строку - "экспорт и импорт финансовых активов". Если американские семьи, фирмы и правительство одновременно экспортируют меньше товаров и услуг, чем импортируют, получают меньше доходов от инвестиций за границей, чем иностранцы от инвестиций в США; и выплачивают иностранцам больше трансфертных платежей, чем получают сами из-за рубежа, - то разницу должна компенсировать пятая строка. Иначе все перечисленные выше сделки просто не могли бы состояться.
Американцы не смогли бы выплачивать иностранцам разницу по первым четырем категориям сделок, если бы одновременно на ту же сумму не произошло чистого увеличения объема американских финансовых активов в руках иностранцев. Если американцы хотят импортировать товары и услуги на большую сумму, чем экспортировать, у них должны быть какие-то средства, чтобы оплатить разницу. Для этого есть только три источника: доход от заграничных инвестиций, трансфертные поступления из-за рубежа, займы от иностранцев. Если доходов от инвестиций и трансфертных поступлений не хватает - надо прибегать к займам. Это означает, что иностранцы приобретут больше американских долговых обязательств и будут обладать большим запасом американских финансовых активов.

Иностранные инвестиции в США

В начале 80-х годов в США существовала большая озабоченность (подчас на грани истерии) огромным дефицитом торгового баланса нашей страны. Дефицит в торговле товарами не компенсировался другими статьями баланса (обменом услугами, доходами от инвестиций и трансфертными платежами), поэтому иностранцы с каждым годом наращивали принадлежащий им объем американских финансовых активов. Многие люди решили, что иностранцы теперь находятся по отношению к нам в положении кредитора, который может в любой момент лишить расточительного должника права выкупа заложенного имущества. Но это абсолютно неверно. Иностранцы охотно вкладывали деньги в долговые обязательства американцев, ибо считали инвестиции в США более рентабельными, чем любые другие. Они высоко оценивали наши перспективы и хотели дать нам в долг только потому, что считали это выгодным для себя.
Выгодно это было и для нас. Стремление иностранцев вкладывать деньги в США в начале 80-х годов значительно ослабило "вытесняющее" воздействие бюджетного дефицита. Без них процентные ставки в США были бы выше, и объем капитала рос бы медленнее.
Но чтобы все это стало возможным, мы должны были ввозить больше товаров, чем вывозили. Очень важно понять, что экспорт и импорт финансовых активов ничуть не менее важны, чем экспорт и импорт товаров и услуг. Все международные сделки отражают решения, которые люди принимают в своих собственных интересах. Нельзя сказать, что один вид сделок просто компенсирует другой. Они взаимосвязаны, и хвост здесь виляет собакой ничуть не меньше, чем собака хвостом.
Иностранцев никто не "заставляет" давать нам в долг, потому что мы импортируем больше товаров, чем экспортируем. Точно так же никто не "принуждает" нас ввозить больше, чем вывозим, чтобы иностранцы могли вложить средства в американскую экономику.

Что означает неравновесие платежного баланса?

Платежный баланс всегда и непременно сходится. Это, наверно, звучит довольно странно для тех, кто часто слышит, что мы должны сделать то-то и не делать того-то "из-за состояния платежного баланса". Как будто сбалансированность платежей - состояние весьма непрочное, и неосторожные действия, нарушив равновесие, приведут к катастрофе. Но если, как писал Сэмюэл Джонсон <известный английский литератор (1709-1784), составитель "Словаря английского языка" (1755 г.). - Прим. перев.>, патриотизм - это последнее прибежище негодяев, то ссылка на платежный баланс очень часто бывает последним прибежищем такого рода "патриотов". Определенные группы, преследующие свои собственные интересы, частенько маскируют их, поднимая шум о платежном балансе.
Что вообще может означать отрицательное или положительное сальдо платежного баланса? Почему мы должны заботиться о равновесии международных платежей, если они всегда сбалансированы по определению? Чтобы разобраться в вопросе, нам надо первым делом отметить, что сальдо платежного баланса - это разница между тем, что фактически произошло, и чьими-то желаниями. Именно в этом, как мы уже не раз убеждались, всегда заключается смысл неравновесия с точки зрения экономиста.
К примеру, неравновесность цены на пшеницу проявляется не в расхождении фактических покупок и продаж (они по определению одинаковы), а в расхождении намерений продавцов и покупателей. Если ситуация неравновесна, значит, долго она продержаться не может: намерения некоторых людей не исполняются, и они вынуждены вносить поправки в свое поведение. Таким образом, мы не можем пользоваться понятиями равновесия и неравновесия, пока не установим, чьи же планы терпят крах.
Те, кто жалуется на неравновесие платежного баланса, не могут ответить на этот вопрос. И не случайно. Понятие неравновесия платежного баланса настолько неопределенно, что нам лучше обойтись без него. В сводном балансе международных сделок отражается слишком много намерений слишком многих людей, чтобы кто-нибудь мог утверждать, что ожидаемые доходы больше или меньше ожидаемых расходов. А только в этом и заключается смысл неравновесия. Вообще, чем обширнее та сфера, к которой мы хотим применить понятие равновесия, тем более туманным и неопределенным становится смысл этого понятия, и тем более оно затрудняет понимание стоящих перед нами проблем.

Утверждать, что платежный баланс США находится в неравновесном состоянии, - значит утверждать, что происходит нечто нежелательное. Но нежелательное с чьей точки зрения? Разве импортеры не хотели купить то, что купили? Разве банки давали займы против своей воли? Разве кто-то заставлял правительства, корпорации и отдельных лиц посылать за границу дары и субсидии? Так кто же те люди, для которых результаты внешнеэкономических операций не совпали с их ожиданиями?
Каждому, кто рассуждает о дефиците платежного баланса, следует задать простой вопрос: "А как вы о нем узнали?" Ответ на этот вопрос покажет, чем же недоволен рассуждающий.
Какая из сделок показанного на верхнем рисунке платежного баланса была непредусмотренной?

Предположим, мы встречаем человека, озабоченного "дефицитом торгового баланса США", и спрашиваем его, как он догадался о нашем дефиците. В ответ он может сослаться на факт, действительно имевший место в последние годы, - что США ввозят за год больше товаров (в ценностном выражении), чем вывозят. В ответ его следует спросить, почему он не учитывает экспорт услуг и финансовых активов. На каком основании он пренебрегает этими сделками? И товары, и услуги, и финансовые активы - все они представляют ценность для людей, их получающих. Люди хотят их приобрести и отдают взамен другие ценные блага. Исходя из какого критерия мы можем отделить часть сделок и по оставшейся части судить о положительном или отрицательном сальдо платежного баланса? #page#

Напрасные поиски

Рассмотрим крайний случай. Предположим, что японскому правительству каким-то образом удалось полностью прекратить импорт товаров и услуг из США, тогда как японский экспорт в США сохранился. Очевидно, что японские экспортеры захотят получить плату за свои товары. Чем нам заплатить? Вначале мы могли бы воспользоваться запасом йен, который накопился у нас еще до прекращения нашего экспорта в Японию. Затем мы можем расплачиваться марками, фунтами или франками, полученными в результате американского экспорта в Германию, Англию или Францию. Но, предположим, что мы уже исчерпали все валютные резервы страны и ее золотой запас и распродали все наши инвестиции в других странах. Смогли бы мы в таком случае продолжать закупки японских товаров? Вероятно, да. Ведь мы могли бы попытаться расплачиваться долларами. Но согласились бы на это японские экспортеры? Зачем им доллары, если им запрещено покупать американские товары и услуги? Но если бы Японский банк - центральный банк Японии - согласился бы обменивать доллары на йены, то экспортеры с удовольствием брали бы доллары за свои автомобили, телевизоры и другие товары.
Здесь давайте прервемся и убедимся, что даже в этом воображаемом случае платежный баланс США не был бы дефицитным. Весь японский экспорт в США был всегда оплачен. Увеличение расходов нашего платежного баланса, связанное с каждой импортной сделкой, компенсировалось соответствующим увеличением доходов в форме перемещения финансовых активов из США в Японию. При чем же здесь дефицит?
Может быть, имеется в виду, что мы теряем финансовые активы? Это действительно так, но зачем называть это дефицитом? С тем же успехом мы можем утверждать, что дефицит испытывают японцы, теряющие автомобили и телевизоры.
Может быть, имеется в виду, что такая ситуация не может продолжаться вечно? Возможно, и даже очень вероятно, что так оно и есть. Когда Японскому банку надоест накапливать постоянно растущие долларовые активы и он перестанет покупать доллары у японских экспортеров, последние откажутся продавать свою продукцию на доллары, и американцы не смогут более покупать японские автомобили и телевизоры. Но опять-таки при чем тут дефицит?
Есть еще одна возможность. Наш воображаемый приятель, который так боится дефицита платежного баланса, может ответить, что в описанных нами условиях доллар будет обесцениваться, и в этом найдет свое отражение дефицит американского платежного баланса. Так наши поиски хоть какого-то смысла в выражении "неравновесие платежного баланса" привели нас к очень важной теме - валютным курсам.

Валютные курсы и паритет покупательной способности

Если дать самое простое определение, то валютные курсы - это относительные цены, которые связывают между собой различные наборы относительных цен. Существующий курс обмена двух валют приблизительно соответствует соотношению их покупательных способностей на данный момент. Если западногерманскую марку можно купить за 50 центов, а японскую йену - за 1/2 цента, то мы вправе предположить, что за 1 долл. в США, за 2 марки в ФРГ и за 200 йен в Японии вы сможете купить одинаковое количество товаров. Итак, начнем с того, что валютные курсы выражают паритет покупательной способности национальных валют.
Простейший способ понять это - рассуждать от противного. Если 1 долл. обменивается на 200 йен, но на 200 йен можно купить в Японии товаров больше, чем на 1 доллар в США, то владельцы долларов захотят обменять их на йены, чтобы приобрести за свои деньги больше товаров. Этому росту долларового спроса на йены не будет соответствовать увеличение предложения последних, поскольку владельцы йен не будут стремиться обменять 200 йен всего лишь на 1 долл. В результате цена йены в долларах возрастет. Владельцы долларов станут предлагать за 200 йен 1 долл. 5 центов. С другой стороны, владельцы йен смогут приобрести 1 долл. примерно за 190 йен.
Однако паритет покупательной способности валют лишь в первом приближении объясняет валютные курсы. Обменные курсы никогда не могут точно отражать соотношение покупательных способностей валют, потому что на разные валюты никогда не покупают совершенно одинаковый набор благ. Некоторые блага, например, отдых вблизи горы Фудзияма, вы не сможете купить за доллары в США или за марки в ФРГ. Кроме того, валютные курсы в большей степени зависят от относительных цен тех благ, которые являются предметом международной торговли (продуктов сельского хозяйства, станков, нефти, автомобилей), и в меньшей степени - от относительных цен других благ, которые редко ввозятся или вывозятся (жилища, большинство услуг).

Ожидания и валютные курсы

Есть и еще более важное обстоятельство: валютные курсы не будут отражать существующее соотношение покупательных способностей, если ожидается, что это соотношение может измениться. Предположим, ожидается, что в будущем году в США будут более высокие темпы инфляции, чем в ФРГ, и что, следовательно, за будущий год марка обесценится меньше, чем доллар. В результате спрос на марки вырастет больше, чем спрос на доллары, и относительная цена марки в долларах увеличится. Этот фактор объясняет большую часть колебаний валютных курсов, которая иначе кажется необъяснимой.
Вспомним жалобы на "завышенный курс доллара", постоянно раздававшиеся в 1980-1985 гг., когда цена американского доллара относительно большинства других валют возросла более чем на 50%. Нетрудно догадаться, что кое-кому это было очень невыгодно. Пятидесятипроцентное увеличение курса доллара делает экспортируемые из США товары на 50% дороже для иностранных покупателей. Ясно, что это не может обрадовать американские фирмы, пытающиеся продать товары на зарубежных рынках. Вместе с тем рост курса доллара на 50% означает удешевление на 1/3 средних цен на импортируемые в США товары, что никак не может понравиться тем американским фирмам, которые поставляют конкурирующую продукцию на внутренний рынок. (Гораздо реже и тише звучали голоса тех, кто отмечал, что американцы получили выгоду, покупая подешевевшие на 1/3 импортные товары. На интересы потребителей обычно обращают куда меньше внимания, чем на жалобы производителей.)
Что же вызвало этот крутой подъем обменного курса доллара? Прежде всего, надо отметить, что в 1980 г. он стоял на крайне низкой отметке. На протяжении всех 70-х годов цена доллара на валютных рынках катилась вниз. В 1980 г. она составила лишь 70% от уровня 60-х годов <здесь использовался средневзвешенный курс доллара по отношению к валютам стран - главных партнеров США. Весами при исчислении этого показателя являлись объемы торговли США с каждой из этих стран. - Прим. авт.>. Поэтому удорожание доллара после 1980 г. в значительной степени было просто его возвратом на прежние позиции. Естественно, сразу же встает вопрос, чем объясняется обесценивание доллара в 70-е годы.

Взлеты и падения доллара

Они объясняются инфляцией, поразившей американскую экономику в 70-е годы. До 70-х годов ожидалось, что темпы инфляции в США всегда будут ниже, чем в других странах. Эти ожидания опирались на послевоенный опыт; наши политические институты в тот период показали способность противостоять давлению инфляции, перед которым капитулировали правительства других стран. Естественно, поскольку ожидалось, что доллар сохранит свою ценность лучше, чем другие валюты, то иностранцы держали значительную часть своего состояния в долларовых активах.
В 70-е годы постепенно выяснилось, что США вовсе не застрахованы от инфляции. Темпы роста цен у нас догнали и даже обогнали аналогичные показатели других развитых стран. Тогда инвесторы потеряли доверие к доллару. Они ожидали, что в ближайшем будущем доллар будет обесцениваться, и поэтому соглашались приобретать доллары только по пониженной цене. В результате курс доллара по отношению к иностранной валюте сокращался до тех пор, пока не достиг такого уровня, при котором иностранцы были согласны держать у себя все имевшиеся у них доллары.
В 80-е годы появились признаки того, что США вновь собираются поставить инфляцию под контроль. ФРС заявила о своем решении контролировать рост денежной массы, новая администрация, получившая мандат от консерваторов, клялась положить конец расточительным государственным расходам, которые, как утверждалось, повинны в инфляции 70-х. Валютными курсами управляют ожидания. Смена ожиданий привела к росту курса доллара еще до того, как темпы инфляции в США действительно сократились в 1982-1983 гг.
Конечно, это еще не вся история, но для начала и этого хватит: обилие подробностей только затемнит картину. Картина же, в общих чертах, такова: обменный курс доллара определяется отношением количества долларов, которое иностранцы желают иметь, к количеству долларов, которое достается им в результате международных сделок с американцами. Когда, при прочих равных условиях, спрос иностранцев на доллар растет, его курс увеличивается. Иностранцы же предъявляют повышенный спрос на доллары тогда, когда приходят к выводу, что в будущем доллар будет сохранять ценность лучше, чем они полагали раньше, или что инвестиции в США стали более привлекательными, чем прежде.
Все эти обстоятельства приводят к тому, что валютные курсы движутся вверх и вниз, и это делает международные сделки более рискованными, чем они могли бы быть. Такого рода неопределенность затрудняет производителям оценку будущего спроса на их продукты: даже когда эти продукты не экспортируются, им приходится конкурировать с импортными товарами, цены которых могут внезапно и значительно измениться из-за движения валютных курсов. Следовательно, учащаются дорогостоящие ошибки, и спады, причиной которых они являются, становятся более частыми и суровыми. Было бы куда лучше, если бы валютные курсы оставались стабильными.

Бреттон-Вудская система

Именно для того, чтобы создать систему стабильных валютных курсов, западные страны после второй мировой войны создали Международный валютный фонд (МВФ). МВФ должен был помогать каждой стране-участнице, валюта которой начинает обесцениваться, и рекомендовать проведение девальвации, если существующий валютный курс значительно завышен и не отражает реальной ценности данной валюты. Поскольку темпы экономического роста и инфляции в разных странах различны, то время от времени валютные курсы приходится пересматривать. Но основной целью Бреттон-Вудской системы (названной так по имени городка в штате Нью-Гемпшир, где в 1944 г. были заключены первые международные валютные соглашения) были именно стабильные валютные курсы. Чтобы их поддерживать, каждая страна должна была по мере необходимости покупать и продавать собственную валюту. (Курсы всех валют были фиксированы по отношению к доллару, а курс доллара - по отношению к золоту.) Создатели системы надеялись, что все это поможет развитию международной торговли.
Система принесла свои результаты. Международная торговля в условиях Бреттон-Вудской системы росла примерно вдвое быстрее, чем внутреннее производство стран-участниц. В свою очередь, преимущества международной специализации способствовали росту реальных доходов населения. Но международную систему твердых валютных курсов трудно поддерживать, если страны-участницы проводят у себя различную экономическую политику. Ведь тогда в этих странах разными темпами растет промышленное и сельскохозяйственное производство, по-разному складывается структура относительных цен, с неодинаковой скоростью протекает инфляция. Все это вызывает большие колебания спроса на те или иные валюты. Чтобы предотвратить обесценивание или завышенную оценку своей валюты в этих условиях, правительства часто были вынуждены производить массированные и длительные интервенции на валютных рынках.
Правительства тех стран, валюта которых росла в цене, обязаны были скупать валюту других стран. Но они расплачивались за нее своей собственной валютой, что означало накачивание в экономику собственной страны дополнительных денег и подстегивание инфляции. Центральный банк, обязанный не допускать повышения курса отечественной валюты, фактически был лишен возможности проводить антиинфляционную денежную политику. Ценность валюты растет, если существующий фиксированный валютный курс занижен, а последнее обычно означает, что центральный банк данной страны лучше других справляется с инфляцией. В итоге страны, замедлившие инфляцию с помощью внутренней политики, вынуждены были ускорять ее под давлением извне.
Правительства тех стран, валюта которых обесценивается (обычно в результате более быстрой инфляции), согласно Бреттон-Вудской системе должны были закупать свою собственную валюту, чтобы предохранить ее от дальнейшего обесценивания. Но на какие средства се покупать? Ведь быстрая инфляция, породившая обесценивание валюты, привела к тому, что стране стало труднее продавать товары и, следовательно, труднее приобрести достаточную сумму иностранной валюты, на которую можно было бы покупать собственную. Заем у Международного валютного фонда (МВФ) может быть лишь временным выходом. В конце концов, дело кончится девальвацией, если не будет пересмотрена ведущая к обесцениванию валюты экономическая политика внутри страны. Обычно это политика, при которой государственные расходы превышают налоговые поступления, а дефицит финансируется за счет создания новых денег, что в конечном счете ведет к инфляции. МВФ предоставлял займы как раз для того, чтобы правительства могли сократить бюджетный дефицит и притормозить создание новых денег. Но это в значительной степени были лишь благие пожелания. Внутренние факторы, порождающие бюджетные дефициты, не исчезали оттого, что Международный валютный фонд объявлял дефициты нежелательным явлением.

Незапланированные последствия

К сожалению, у правительств, имеющих дело с обесцениванием валюты, есть и другой выбор. Они могут объявить, что их проблемы - результат "дефицита платежного баланса", и ввести контроль над импортом, чтобы сократить этот "дефицит". Таким образом, обесценивающаяся валюта дает правительству повод для того, чтобы, прикрываясь общественными интересами, пойти на уступки лобби производителей, которые всегда заинтересованы в том, чтобы избавиться от конкуренции импортных товаров. В 60-е годы правительство США частенько играло в эту игру. На протяжении последнего десятилетия существования Бреттон-Вудской системы мы неоднократно повышали пошлины на ввоз американскими туристами купленных за границей товаров, облагали налогом займы иностранным корпорациям из американских источников, ограничивали кредиты, предоставляемые американскими банками иностранцам, вводили вначале добровольный, а затем обязательный контроль заграничных инвестиций американских корпораций, отзывали из-за границы членов семей размещенного там американского военного персонала, угрожали применить импортные квоты к тем странам, которые не захотят "добровольно" ограничить свой экспорт в США, и применяли бесчисленное множество других способов для того, чтобы ограничить импорт и стимулировать экспорт. Все это делалось ради того, чтобы "защитить доллар" от "дефицита" платежного баланса, который якобы угрожал международной валютной системе. Да, парадокс заключался в том, что мы проделывали все это для сохранения международной валютной системы и свободной торговли!
В 1971 г. США прекратили свои усилия по поддержанию фиксированного курса доллара к золоту, а другие страны с большей или меньшей охотой отказались от поддержания постоянного курса своих валют к доллару. Валютные курсы освободились, им было разрешено плавать в ответ на меняющиеся ожидания продавцов и покупателей валюты. Некоторые эксперты тут же объявили о крахе международной валютной системы и грядущем мировом валютном кризисе. Центральные банки всех стран призвали к срочному проведению конференций, которые должны были создать новую систему или восстановить старую, прежде чем международный экономический обмен окончательно развалится.

Фиксированные или плавающие валютные курсы?

За пределами академических кругов, и особенно среди экономистов, работающих в центральных банках, считалось, что плавающие валютные курсы либо неэффективны, либо нежелательны. Они, как утверждалось, создадут дополнительную неопределенность для иностранных торговцев и инвесторов. Увеличат неопределенность для производителей и инвесторов внутри страны: изменение валютных курсов может быстро и круто изменить потенциальную прибыльность отраслей, которые производят экспортную продукцию, а также продукцию, конкурирующую с импортной. К тому же правительства вряд ли стали бы бездействовать, если бы неожиданное обесценивание валюты главной торговой страны привело к внезапному увеличению стоимости импорта или угрожало бы сложившимся экспортным связям. Скорее всего, правительства установили бы в ответ контроль над внешней торговлей и инвестициями, что, в конце концов, привело бы к краху международного обмена.
Тем не менее, защитники плавающих курсов одержали верх. Произошло это скорее вынужденно, чем умышленно: противоречия между интересами разных стран просто не позволили им договориться о новой системе фиксированных курсов. Сегодня большинство стран не пускают свои валюты в свободное плавание, а стараются поддерживать определенную связь между ними и какой-либо из "главных" валют или их набором. Несколько международных соглашений, вроде основанной в 1979 г. Европейской валютной системы, преследовали цель ограничить колебания валютных курсов, по крайней мере для группы стран, ведущих оживленную торговлю между собой. Несколько малых стран, чья внешняя торговля ориентирована на какую-либо из крупнейших держав, стремились зафиксировать курс своей валюты по отношению к валюте своего основного партнера. Система, сложившаяся после 1971 г., имеет свои недостатки, переживает локальные кризисы, но работает. Плавающие валютные курсы вовсе не привели к катастрофе, как это предсказывали центральные банки.
Видимо, наиболее справедливо было бы сказать, что правы и защитники фиксированных курсов, и сторонники плавающих. Конечно, идеальной была бы система фиксированных курсов. Попробуйте только представить себе, что произошло бы, если бы ценность доллара различалась и все время менялась в каждом из пятидесяти американских штатов! Сколько дополнительных издержек и дополнительной неопределенности это создало бы для американских фирм! Наше национальное богатство в большой мере есть следствие специализации различных районов, которая стала возможна потому, что на всей территории страны можно было вести торговлю, не связанную со значительными издержками и неопределенностью. Фиксированные обменные курсы между штатами - доллар, который платит любитель кино из штата Мэн, всегда обменивается на доллар, который получает кинофирма из Калифорнии, - играют огромную, хотя и недооцененную роль в обеспечении специализации и торговли внутри страны.
Но защитники плавающих курсов тоже правы. Независимые государства имеют два существенных отличия от штатов США. Во-первых, никакая конституция не запрещает им ограничивать движение через границы товаров, услуг, финансовых активов и людей. Во-вторых, они имеют право проводить независимую денежную политику. Администрации же наших штатов не могут создавать условия для изменения курсов алабамского или аляскинского доллара по отношению к доллару гавайскому или нью-гемпширскому. Правительства национальных государств имеют и полномочия, и побудительные мотивы действовать так, что это неминуемо ведет к различным изменениям покупательной способности их валют. Стремление сохранить систему фиксированных валютных курсов в мире, где разные страны проводят совершенно различную экономическую политику, почти наверняка принесет больше вреда, чем пользы. Это стремление будет толкать правительства на вмешательство в международную торговлю, когда такое вмешательство представляется им единственным средством согласовать внутреннюю экономическую политику с заданными соотношениями обмена валют.

Частные интересы, национальные интересы, общественные интересы

Из всего сказанного кто-нибудь сделает вывод, что в мире больше не существует никакого международного экономического порядка. Такое высказывание будет справедливым только в том случае, если мы понимаем под "порядком" систему законов, а под "международным порядком" - международные договоры. Но оно неверно, если понимать под "порядком" просто сохранение и расширение международной торговли. Иногда мы настолько погружаемся в поиски решения, что забываем, в чем заключается сама проблема. В чем состоит наша цель? В том, чтобы потребители, инвесторы, производители, туристы, любители игры на волынках - одним словом, люди - могли свободно общаться и сотрудничать друг с другом, несмотря на национальные границы? Или проблема в ином - в том, что люди совершают международные сделки, которые противоречат целям правительства страны?
Разумеется, может быть и так, что интересы широких слоев населения потребуют некоторых ограничений международной торговли. Но проницательный наблюдатель наверняка поинтересуется: почему ради национальных интересов обязательно нужно вывозить из страны больше, чем в нее ввозится? Почему рабочие места предпочтительнее дополнительных благ? Почему никак нельзя позволить более эффективно работающим производителям вытеснить их менее умелых и удачливых коллег? Почему вообще людям нельзя увеличивать свое благосостояние путем свободного обмена? Этот проницательный скептик, наверное, пришел бы к выводу, что национальные интересы, по крайней мере, в том виде, как их формируют руководители внешнеэкономической политики, отличаются от общественных.

Нападки на принцип сравнительной выгоды

Принцип сравнительной выгоды, обосновывающий преимущества международной торговли, был впервые в явном виде сформулирован в начале XIX в. Однако нельзя сказать, чтобы он пользовался широким признанием. Ведь "каждый знает", что импорт подрывает позиции отечественных фирм и уничтожает рабочие места, тогда как экспорт приносит отечественным производителям прибыли и создает новые рабочие места. Понятно, что политика ограничения импорта и субсидирования экспорта на протяжении столетий пользовалась поддержкой, особенно в периоды спадов, когда сокращались продажи и росла безработица.
Утверждение, что импорт уничтожает рабочие места, обладает опасной привлекательностью всякой полуправды. Если американцы покупают японские радиоприемники, значит, они приобретают меньше приемников отечественного производства. Поэтому увеличение импорта радиоприемников может привести к сокращению производства и увольнению рабочих в отечественной радиопромышленности. Фирмы, производящие радиоаппаратуру, и занятые в них рабочие, очевидно, заинтересованы в ограничении импорта. Когда они просят Конгресс ввести квоты на импорт радиоприемников или обложить его налогом, они убеждают конгрессменов, что это выгодно для страны, т. к. поддерживает занятость. Но этот довод является ложным.
Во-первых, рабочие места создаются не только в отраслях, испытывающих конкуренцию импортных товаров, но и в отраслях, работающих на экспорт. Если же иностранцам не будет позволено продавать свои продукты в США, то рано или поздно американским фирмам тоже будет закрыт доступ на внешние рынки. Торговля - это улица с двусторонним движением.
Во-вторых, рабочие места нельзя автоматически приравнивать к благам. Безусловно, некоторые виды работы приносят удовлетворение сами по себе, независимо от производимых с их помощью товаров или услуг. Но это встречается весьма редко. Полезность рабочего места обычно состоит в том, что оно обеспечивает рабочих доходом, а всех остальных - полезными благами. Лозунг "защитим американские рабочие места" не учитывает приращение реальных доходов, которое может быть вызвано специализацией. Если японцы могут делать приемники лучше и дешевле американцев, американцы должны производить другие продукты, а приемники импортировать из Японии. Попытка оправдать защиту менее эффективных производителей под предлогом сохранения рабочих мест легко приводит к абсурду. В самом деле, почему бы не быть в этом вопросе последовательными и не производить у себя дома весь потребляемый нами кофе? Конечно, почва, климат и другие географические условия для выращивания кофейных деревьев в США хуже, чем в обширных районах Бразилии или Колумбии. Зато подумайте, сколько рабочих мест можно создать, если мы будем строить и эксплуатировать огромные теплицы, в которых поддерживались бы такие же благоприятные условия для выращивания кофе, как в названных странах! Да и зачем ограничивать себя только сегодняшним импортом? Подумайте, сколько новых рабочих мест можно создать, если, к примеру, запретить употребление автоматического оборудования в телефонной связи!

Интересы производителей и национальные интересы

Уже два столетия экономисты выдвигают эти аргументы против сторонников ограничения импорта, но нельзя сказать, чтобы им удалось добиться большого успеха. Французский экономист Фредерик Бастиа (1801-1850) в 1845 г. написал остроумный памфлет в форме жалобы французских изготовителей свечей на несправедливую конкуренцию солнца. Их просьба, чтобы Палата депутатов защитила рабочие места свечных дел мастеров, запретив устройство в домах окон, великолепно показывает всю абсурдность протекционистской логики. Памфлет Бастиа переиздавался множество раз, но высмеиваемые им аргументы живы и по сей день.
Отчасти это объясняется противостоящими здравому смыслу групповыми интересами. Люди охотно верят аргументам, которым хотят верить, и с большим трудом воспринимают рассуждения, противоречащие их интересам. И что еще важнее: политический процесс почти всегда приводит к тому, что голос тех, кто хочет получить выгоду от ограничений международной торговли, звучит громче, чем голос более многочисленных групп населения, которые на этом теряют. Значительные трансакционные издержки мешают покупателям радиоприемников организовать эффективное сопротивление отечественным производителям, не говоря уже о зарубежных производителях, влияние которых на внутреннюю политику страну-импортера, конечно, незначительно. В демократическом обществе можно с большой уверенностью предсказать, что когда правительству придется выбирать между интересами американцев-покупателей и американцев-производителей радиотехники, то сквозь шум вопящих кругом производителей до него почти не донесется слабый голос потребителей. Совершенно ясно, к чему прислушиваются в таких условиях государственные чиновники, если они, конечно, хотят сохранить свои посты.
Справедливый, хотя и ограниченного применения аргумент в пользу протекционистской политики можно привести, если принять во внимание издержки, связанные со структурными изменениями в экономике. Закрытие предприятий отрасли, не выдержавшей иностранной конкуренции, конечно, приведет к потерям как для их владельцев, так и для занятых на них работников. Величина этих потерь зависит от того, насколько узко специализированными являются высвободившиеся таким образом ресурсы. В данном случае действительно может возникнуть повод для протекционистской политики. Однако заметьте, что точно такую же логику можно применить и к отрасли, пострадавшей от внутренней, а не иностранной конкуренции. Разумеется, конкуренты внутри страны имеют большее политическое влияние, и против них труднее принять ограничительный закон. И все же если ограничения импорта привлекли в данную отрасль дополнительные ресурсы, было бы несправедливо внезапно убрать протекционистский зонтик, который держит над ней государство. Следовательно, есть основание сохранять эти долгое время существовавшие ограничения или, по крайней мере, снимать их достаточно медленно. Из соображений справедливости (вместе с политическими реалиями) можно также оправдать политику временных субсидий, нацеленных на частичное возмещение ущерба рабочим и собственникам закрытых предприятий. Но из этого аргумента нельзя вывести необходимость введения новых или дополнительных ограничений импорта.
Число неубедительных аргументов, которые можно придумать в поддержку ограничений импорта, бесконечно, и было бы бессмысленно стараться предвидеть и опровергнуть каждый из них. Тот факт, что в большинстве этих аргументов есть рациональное зерно, лишь усложняет их анализ: прежде чем показать ограниченную применимость этого "рационального зерна", его надо извлечь из окружающей шелухи. Если бы мы твердо придерживались принципа сравнительной выгоды, это явно пошло бы на пользу ведущейся в обществе дискуссии и помогло бы поднять ее на более высокий уровень.
Принцип сравнительной выгоды показывает, почему и как обмен порождает богатство. Он гласит, что издержки сделки равны той ценности, с которой мы расстались, а ее выгоды - ценности, которую мы приобрели. Поэтому бессмысленно утверждать, что страна может стать богаче, экспортируя больше, чем импортируя. Принцип сравнительной выгоды опровергает утверждение, будто одна страна может производить все блага более эффективно, чем другая. Это логически невозможно, исходя из самого определения эффективности как отношения между ценностью того, что произведено, и того, что не произведено, между полученными благами и благами, от производства которых пришлось отказаться, потому что оно было сопряжено со слишком большими альтернативными стоимостями. Сосредоточивая внимание на реальных процессах производства и обмена, принцип сравнительной выгоды рассеивает туман, который неминуемо появляется, как только мы начинаем обсуждать торговую политику в чисто денежных терминах.
К сожалению, многие заинтересованные стороны надеются извлечь из этой неразберихи личную выгоду: если бы не она, не было бы и шансов "пробивать" соответствующие их интересам законы. Поэтому вы можете встретить людей, которые изобретают дефицит торгового баланса, заявляют, что у них есть доказательства завышенности или заниженности валютного курса, и время от времени обвиняют своих иностранных конкурентов в использовании нечестных приемов. В сфере политической экономии такие аргументы имеют вес. Этой проблеме посвящена гл. 22.

Повторим вкратце

Движение благ через границы может либо мешать, либо помогать проведению внутренней экономической политики национальных государств. Политика стабилизации экономики чрезвычайно тесно связана с внешнеторговой политикой.
Сумма доходов платежного баланса стран всегда должна равняться сумме расходов, все расхождения между ними вызваны статистическими погрешностями. Неравновесие платежного баланса означает, что желаемые (неизвестно кем) суммы доходов и расходов не равны. Утверждать, что существует дефицит платежного баланса, - значит заявлять, что какие-то статьи доходов либо возникли неожиданно, либо не могут сохраняться в будущем, либо являются нежелательными, одним словом, не могут считаться полноценными. Таким образом, утверждение о дефиците платежного баланса только кажется простой констатацией факта; на самом деле оно является комплексной политической оценкой.
Валютные курсы - это цены, которые связывают наборы относительных цен, существующие в разных странах. Движение валютных курсов - важный фактор координации международных сделок и платежей.
Валютные курсы складываются под действием сил спроса и предложения, которые, в свою очередь, определяются соотношением покупательных способностей валют внутри стран и модифицируются ожиданиями их сравнительной будущей ценности.
Валютные курсы могут произвольно устанавливать лишь те правительства, которые способны вводить произвольные ограничения внешней торговли.
Фиксированные валютные курсы облегчают торговлю, уменьшают неопределенность и, таким образом, создают богатство. Но фиксированные курсы предполагают координацию внутренней экономической политики разных стран.
В мире, где экономические политики разных стран не согласованы, плавающие валютные курсы приводят к меньшей неопределенности и большему объему торговли, чем фиксированные курсы, которые к тому же на практике часто пересматриваются.
Большинство аргументов в пользу ограничения внешней торговли игнорируют фундаментальный принцип сравнительной выгоды, который в сфере международной торговли часто не мог устоять против хорошо организованных групп производителей, эксплуатирующих невежество широкой публики и националистические сантименты.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Предположим, вы решили составить "платежный баланс" своих отношений с торговыми партнерами (т. е. со всеми людьми, с которыми вы имеете дело).
  • а) Если вы "импортируете" новый телевизор, то должны что-нибудь "экспортировать", чтобы расплатиться. Что именно вы экспортировали, если заплатили за телевизор наличными? Если выписали чек? Если расплатились с помощью кредитной карточки? Если просто пообещали владельцу магазина расплатиться этим летом, как только раздобудете деньги?
  • б) Можете ли вы иметь дефицит или избыток вашего платежного баланса?
  • в) Как вы оформите сделку, если дядя Милти подарил вам этот телевизор на день рождения?
  • г) Если вы за последние месяцы сделали много крупных покупок с помощью кредитной карточки, а на банковский счет добавили лишь немного денег, можно ли сказать, что у вас образовался какой-либо дефицит? Почему его нельзя назвать дефицитом вашего платежного баланса? Почему этот дефицит не может сохраняться бесконечно?
2. Американец посылает 100 долл. в виде пяти хрустящих двадцатидолларовых бумажек в подарок своему родственнику в Вену. Это действие увеличивает расходную часть платежного баланса США. Какая статья дохода увеличивается при следующих событиях?
  • а) Австрийский родственник обменивает доллары на шиллинги в венском банке. Банк оставляет доллары у себя, потому что у него есть клиенты, часто меняющие шиллинги на доллары.
  • б) Венский банк продает доллары за шиллинги Австрийскому центральному банку.
  • в) Австрийский центральный банк продает доллары Центральному банку ФРГ в обмен на хранившиеся там шиллинги.
  • г) Центральный банк ФРГ продает доллары за марки компании "Фольксваген".
  • д) Компания "Фольксваген" дает доллары на дорожные расходы своему сотруднику, командированному в американский штат Пенсильвания. Он тратит их в мотеле города Скрэнтон.
  • е) Если бы доллары навсегда остались в Европе, означало ли бы это, что у США образовался дефицит платежного баланса?
3. Что лучше для страны: когда экспорт товаров и услуг больше импорта, или наоборот? Если вы сомневаетесь в ответе, задайте тот же вопрос применительно к отдельной семье, хотя бы вашей собственной. Что лучше: превышение вашего личного экспорта над импортом товаров и услуг, или наоборот?
4. Какие последствия имеет превышение иностранных инвестиций в США над американскими инвестициями за границей?
  • а) Значит ли это, что иностранцы приобретают контроль над нашей экономикой?
  • б) Какие преимущества получают США от иностранных инвестиций в условиях большого бюджетного дефицита?
  • в) Если иностранцы инвестируют свои средства в американские сельскохозяйственные угодья, могут ли они контролировать наше производство продовольствия? Если они покупают акции американских корпораций, приобретают ли они таким образом власть, которую могут использовать во вред национальным интересам США?
  • г) Кто выиграет, а кто проиграет, если иностранцы будут скупать большие участки сельскохозяйственных угодий на Среднем Западе? Кто заинтересован в росте цен на эти земли, а кто нет?
5. Иногда канадские фирмы, стремясь привлечь туристов из США, сообщают в рекламе, что американские туристы смогут получить выгоду от низкого курса канадского доллара.
  • а) В каком случае на 1 американский доллар вы сможете купить в Канаде больше товаров, если канадский доллар стоит 75 центов США или если 1 канадский доллар обменивается на 1 американский доллар ?
  • б) Если обмен одного канадского доллара на 75 центов США отражает паритет покупательной способности, сколько канадских долларов американец заплатит за номер в гостинице, который в США стоит 30 американских долларов в сутки? Почему номер в гостинице может стоить значительно дороже или дешевле этой суммы, даже если валютные курсы точно отражают паритет покупательной способности?
  • в) Предположим, вы - канадский розничный торговец, который хочет выручить как можно больше денег, продавая товары туристам. Как вы думаете, окупится ли выставленный вами в витрине плакат: "Курс американского доллара при всех покупках - 1,5 канадского доллара"?
6. Многие годы Мексика поддерживала курс песо на уровне 1 песо - 8 центов США.
  • а) Как вы думаете, мог бы поддерживаться этот фиксированный курс, если бы в течение нескольких лет темпы инфляции в Мексике были намного быстрее или, наоборот, медленнее, чем в США?
  • б) В период 1963-1972 гг. средние темпы инфляции в Мексике составляли 5% в год; в США в это же время они равнялись 4%. Однако в 1972-1975 гг. темпы инфляции в США были 8%, а в Мексике подскочили до 17%. Могло ли мексиканское правительство каким-либо образом сохранить прежний курс песо (1 песо = 8 центов) после 1975 г.?
  • в) В 1982 г. после ряда девальваций, начавшихся в 1976 г., мексиканское правительство оставило всякие попытки поддерживать обменный курс песо к доллару на постоянном уровне. В течение этого периода денежная масса в Мексику возрастала почти на 30% в год. После того как фиксированный курс был официально отменен, цена песо в долларах покатилась вниз. Через несколько месяцев американцы обнаружили, что мексиканские товары очень дешевы. Почему американцам стало выгодно покупать мексиканские товары в 1982 г.? Почему эти выгодные условия сохранялись не очень долго?
7. Что имеется в виду под завышенным курсом валюты? К примеру, в 1985 г. многие утверждали, что курс доллара к йене (1 долл. = 250 йен) был завышен.
  • а) Если люди думают, что на самом деле доллар стоит меньше, чем можно судить по его цене на валютных рынках, то как они могут с выгодой использовать это свое знание? Что произойдет с ними, если они ошиблись?
  • б) Как установить их правоту или ошибку? Как мы можем узнать правильную ценность одной валюты относительно другой?
8. В 1986 г. японцы стали жаловаться, что курс йены, при котором 1 долл. можно было обменять на 160 йен, завышенный.
  • а) Как вы думаете, на каком основании японцы пришли к такому выводу?
  • б) Если курс йены к доллару завышен, значит ли это, что курс доллара к йене занижен?
9. Как вы думаете, что произошло с ценами японских автомобилей в США в тот период, когда курс йены возрос с 250 йен за доллар в 1985 г. до 160 йен за доллар в 1986 г.?
10. Какое влияние оказывают значительные изменения валютных курсов (такие, как резкий сдвиг в 1985-1986 гг. обменного соотношения между долларом и йеной) на фирмы, активно участвующие в международном экономическом обмене? Кто и с какой целью оказывает давление на правительство, когда курс национальной валюты существенно растет?
11. С 1980 по 1985 г. американский доллар подорожал более чем на 50% по отношению к средневзвешенной стоимости других валют. Как это повлияло на следующие группы людей:
  • а) на американцев, желающих купить иностранный автомобиль?
  • б) на американцев, желающих купить отечественный автомобиль?
  • в) на производителей американских автомобилей и рабочих автомобильных заводов?
  • г) на американцев, собирающихся в заграничное путешествие?
  • д) на американские фирмы, обслуживающие иностранных туристов?
  • е) на американские фирмы, экспортирующие большую часть своей продукции?
  • ж) на американские фирмы, производящие продукцию из импортного сырья и с применением импортных деталей?
  • з) на американские фирмы, к которым одновременно подходят оба предшествующих пункта?
12. При системе фиксированных валютных курсов темпы инфляции во всех странах должны быть примерно равными.
  • а) Почему?
  • б) Как страна, которая хочет одновременно иметь низкие темпы инфляции и фиксированные курсы своей валюты по отношению к другим, может достичь обеих целей, если другие страны выбрали для себя более высокие темпы инфляции?
13. "Плавающие валютные курсы позволяют каждой стране проводить такую внутриэкономическую политику, какую она захочет". Правильно ли это высказывание?
14. В чем разница между плавающими курсами, колеблющимися в зависимости от условий спроса и предложения, и фиксированными валютными курсами, которые периодически пересматриваются в соответствии с изменившимися условиями спроса и предложения?
15. Почему сравнительная выгода производства всех товаров в одной стране не может быть больше, чем в другой, если первая страна располагает прекрасными природными ресурсами, огромным запасом капитала, высококвалифицированной рабочей силой, талантливыми инженерами и менеджерами, а вторая страна бедна во всех этих отношениях?
16. Чем можно доказать, что в Японии сравнительно выгоднее производить малолитражные автомобили, чем в США? Как бы вы объяснили это сравнительное преимущество? Почему США имеют сравнительные выгоды при производстве больших автомобилей, а производство малолитражек здесь сравнительно невыгодно?
17. Как теория "безбилетников" помогает объяснить, почему производители имеют большее влияние на законодательные органы, чем потребители?
18. Из опубликованных в 1972 г. оценок следовало, что "Конкорд-ССТ" - сверхзвуковой пассажирский самолет совместного англо-французского производства не окупит издержек создания, породит экологические проблемы и не принесет дополнительной выручки, которая превзошла бы расходы купивших его авиакомпаний. Эти доводы привели к тому, что американское правительство отказалось финансировать проект создания аналогичного отечественного самолета. Контрдоводы в обоих случаях состояли в том, что производство этих самолетов создаст новые рабочие места, поможет выровнять платежный баланс и не даст другим странам перехватить инициативу. Как бы вы оценили эти контраргументы?
19. Очевидно, что некоторые мероприятия, которые могут создать для американцев дополнительные рабочие места, тем не менее, не отвечают нашим национальным интересам. Например, никто не рекомендует нам при строительстве дорог отказаться от использования тяжелых машин, хотя, если дороги строить вручную, это даст большую прибавку рабочих мест. Когда обычно используется этот аргумент (создание рабочих мест)? Бывают ли такие условия, при которых он оправдан?
20. Чтобы снизить издержки производства, производитель текстиля из Массачусетса строит фабрику в Северной Каролине, а американская фирма, изготовляющая телевизоры, открывает сборочный завод в Мексике.
  • а) Чем отличаются друг от друга эти два мероприятия?
  • б) Противоречит ли какое-либо из них национальным интересам?
  • в) Возможно ли, что какое-то из них столкнется с мощным политическим сопротивлением? #page#

Глава 22.
Инфляция, спады и политическая экономия

ПОЛИТИЧЕСКАЯ ЭКОНОМИЯ <Под этим термином в книге, как и во всей современной западной литературе, имеется в виду исследование политических факторов, влияющих на экономическую политику государства. - Прим. перев.>
Если бы все взаимосвязи, которые мы обсуждали, начиная с гл. 15, были бы нам до конца понятны и экономисты могли бы определять причины и следствия так же точно, как химики в своих лабораториях, то нам не составило бы труда проводить стабилизационную политику, отвечающую общим интересам. Но экономическая теория в данной области гораздо менее точна и содержит намного больше спорных моментов, чем химия. Это позволяет политикам убедительно разглагольствовать об общественных интересах, фактически уступая давлению весьма ограниченных групп людей. Результатом такой политики вполне может быть не возрастание, а уменьшение экономической стабильности.

Политическая ситуация

Государство не похоже на джинна из сказки об Аладдине, который повиновался любой команде и всегда выполнял любое приказание. Государственные органы, как бы они ни были важны и могущественны, состоят из отдельных человеческих существ. Даже если о правительстве можно сказать, что оно "из народа, с народом, для народа" (бессмертная фраза Авраама Линкольна), правительство вовсе не обязательно делает то, чего хочет большинство. В гл. 14 мы пытались показать, что политика правительства отражает интересы тех людей, которые могут с небольшими затратами извлечь для себя выгоду из политического процесса. Возможно, что правительство бывает не в состоянии предотвратить инфляцию или смягчить спады оттого, что люди, контролирующие его политику, просто этого не хотят. Из этого, конечно, не следует, что любой политик предпочитает инфляцию устойчивым ценам, а глубокие спады - стабильности производства и занятости. Просто то, что необходимо делать во избежание инфляции и спадов, может противоречить интересам политиков. У государственных чиновников недалекий временной горизонт.

Экономическая теория правительственной деятельности утверждает, что избранные и назначенные официальные лица, выбирая и проводя определенную политическую линию, следуют исключительно своим собственным интересам. Избранные государственные деятели думают прежде всего о следующих выборах и предпочитают такую политику, которая дала бы положительный результат накануне, а все отрицательные эффекты - после голосования. Поэтому в условиях демократического политического процесса получают преимущества мероприятия, дающие близкие плюсы и отдаленные минусы. Этот факт имеет важное значение при проведении стабилизационной политики.

Далее, как назначенные, так и избранные правительственные чиновники, принимая решения, вовсе не одинаково относятся к интересам каждого гражданина. Они внимают требованиям и просьбам тех, кто ясно выражает свои предпочтения и энергично добивается их реализации. Под лежачий камень вода не течет. Немногие потребители сахара знают и беспокоятся о том, как голосует их представитель в законодательном органе по законопроекту об увеличении субсидируемых цен на сахар или о запрещении его импорта. Но вы можете быть уверены, что американские производители сахара об этом и знают, и беспокоятся, и вашему законодателю прекрасно известно, кого этот вопрос волнует, а кого нет. Это также затрудняет правительству стабилизацию экономики по причинам, о которых мы будем говорить ниже. Государственные чиновники уделяют внимание только тому, кто уделяет внимание им самим

Временной горизонт. Что сначала, а что потом?

Внимательно рассматривая вопрос о том, как фискальные и денежные мероприятия влияют на экономическую активность, мы обнаружим, что очень большую роль играет временной горизонт тех, кто их проводит.

Предположим, что правительство финансирует увеличение своих расходов с помощью займа у коммерческих банков и, таким образом, увеличивает предложение денег. Это увеличит совокупный спрос. Мы не знаем точно, как это воздействие на ВНП распределится между увеличением производства и повышением цен, но у нас есть достаточные основания предполагать, что воздействие на производство и занятость проявится раньше, чем воздействие на цены. Причина заключается в том, что продавцы воспринимают рост продаж как увеличение спроса только на их продукт и, следовательно, стараются расширить производство. Больше времени требуется для того, чтобы всем стало ясно: спрос растет на все ресурсы, и повышаются все цены и издержки Таким образом, "хорошее" (рост реального ВНП и падение безработицы) происходит вначале. "Плохое" (ускорение инфляции) случается потом. Если политику предстоят скорые выборы (а в США срок, отделяющий члена Палаты представителей от очередных перевыборов, составляет в среднем один год), то, естественно, возникает искушение поскорее добиться чего-нибудь "хорошего" и предоставить кому то другому впоследствии расхлебывать "плохое".
Политика сдерживания экономической активности также сначала оказывает влияние на производство и занятость, и лишь потом - на уровень цен. Но в этом случае "плохое" происходит раньше "хорошего". Любая попытка замедлить инфляцию, сокращая бюджетный дефицит и снижая темпы роста денежной массы, приведет к росту запасов готовой продукции и, следовательно, к падению производства и занятости. Антиинфляционный эффект наступит лишь тогда, когда сократившийся спрос на ресурсы приведет к снижению издержек и цен. Короче говоря, попытка замедлить инфляцию, проводя менее стимулирующую фискальную и денежную политику, вполне вероятно, приведет к спаду раньше, чем достигнет своей цели - снижения роста цен.
Изменение совокупного спроса первым делом влияют на производство и занятость, и лишь потом - на цены.

Дестабилизирующая политика стабилизации

Что из этого следует? То, что избираемые государственные деятели при прочих равных условиях скорее одобрят стимулирующую фискальную и денежную политику. Кроме вышесказанного, это объясняется еще и тем, что стимулирующая политика всегда производит более благоприятное впечатление на избирателей, даже если она и не оказывает реального воздействия на совокупный спрос. Снижение налогов и рост государственных расходов на нужды различных заинтересованных групп - хорошие лозунги для предвыборной кампании. Ослабление ограничений на рост денежной массы ведет, по крайней мере на первых порах, к снижению процентных ставок - это также нравится избирателям.
Напротив, политика, сдерживающая экономический рост, обречена на непопулярность. Повышение налогов и сокращение государственных расходов всегда обозлят избирателей, так же как и повышение процентных ставок, к которому приведет жесткая кредитная политика. Если те, кто принимает экономические решения, не сразу разберутся в обстановке и мгновенно не понизят цены в ответ на падение совокупного спроса, сдерживающая политика приведет к ухудшению конъюнктуры и росту безработицы. Неизбежные в этих условиях жалобы привлекут внимание тех, кому предстоят близкие выборы У них появится большое искушение отменить прием горького лекарства и прописать сладкий тонизирующий напиток стимулирующей политики.
Из всего этого следует, что демократический политический процесс имеет тенденцию порождать не последовательную, а прерывистую политику управления совокупным спросом с сильным креном в сторону стимулирующих мероприятий. Когда стимулирующая политика в конце концов приводит к нестерпимому ускорению инфляции, в ход пускаются тормоза, сдерживающие экономический рост. Но если дезинфляция наступает не сразу, то создаваемые этими мерами спад и безработица порождают давление на правительство, заставляющее его отпустить тормоз и вновь нажать на акселератор. Такая политика по формуле "вперед-стоп-вперед" усиливает неопределенность и приводит к дополнительным ошибкам, которые являются первопричиной спада. В итоге в демократических обществах легко может сложиться ситуация, когда более частые и глубокие спады сочетаются с ускорением инфляции.

Безграничные дефициты

Правительства, вынужденные ориентироваться на общественное мнение, издавна подвергались искушению расходовать больше средств, чем собирается в виде налогов. Не нужно специально изучать экономику, чтобы понять, что законодателям гораздо легче поддерживать сокращение налогов, чем их увеличение и, соответственно, наоборот - применительно к государственным расходам. В результате, даже если все члены законодательного органа хотели добиться превышения доходов бюджета над расходами, это им отнюдь не всегда удавалось. Большинство избирателей могут выступить за сокращение государственных расходов в целом, но только за исключением той части, которая входит в их личный кусок пирога. Каждая заинтересованная группа избирателей доводит до сведения законодателей, что урезание ее конкретного куска отразится и на ее вкладе в избирательную кампанию, и на итогах голосования. Однако сократить расходы в целом, увеличивая каждую их статью по отдельности, невозможно. Именно поэтому государственные расходы растут, даже если каждый законодатель хочет их сокращения. Сократить государственные расходы - значит сократить чьи-то доходы.

Однако, если мы претендуем на то, чтобы объяснить хронический дефицит государственного бюджета, мы должны объяснить, почему дефицита не наблюдается в бюджетах штатов и местных органов власти и почему до 1970 г. федеральное правительство также вело себя иначе.

Прежде всего, федеральное правительство имеет важное отличие от правительств штатов и местных органов власти. Только оно может выплатить свой долг с помощью создания новых денег. Правительства штатов и местные органы власти похожи на нас с вами: они не могут взять в долг, т. е. идти на дефицит бюджета, если им не удастся убедить потенциальных кредиторов в том, что сегодняшний дефицит временный и будет компенсирован завтрашним избытком. Хронические дефициты исключены: кредиторы не дадут в долг органу государственной власти, если не будут уверены, что получат деньги обратно полностью и в срок. Однако в случае с федеральным правительством такое требование не может быть ограничением: кредиторы знают, что оно всегда сможет создать новые деньги и оплатить свои долговые обязательства. Конечно, это создание денег означает, что кредиторам заплатят подешевевшими долларами. Но это относится не только к тем, кто дает в долг федеральному правительству: подешевевшие доллары получат все кредиторы. Поэтому все без опаски ссужают деньги федеральному правительству. Кредиторы охотно дают в долг тому, кто может создать средство платежа.

Но необходимо еще объяснить, почему до 1970 г. хронического дефицита бюджета не существовало. Возможный ответ сводится к тому, что в то время общественное мнение было сильно настроено против дефицита, считая его "аморальным" явлением, свидетельством того, что правительство живет не по средствам. С твердыми и широко распространенными убеждениями законодателям приходится считаться, особенно если большинство законодателей разделяют их сами.

Мы подошли к следующему звену в цепи наших рассуждений. Американцы сейчас уже не так твердо, как прежде, убеждены, что дефицит - это нечто "аморальное". Сегодня население смутно "догадывается", что дефицит может быть средством достижения процветания. Урок, который преподали ему, видимо, экономисты-кейнсианцы, заключается в том, что государственный бюджет не обязательно балансировать ежегодно - достаточно уравновешивать его за период делового цикла, так чтобы положительное сальдо фазы процветания покрывало дефицит фазы спада. Эта новая доктрина активно использовалась для доказательства, что дефициты в 60-70-х гг. были для экономики благом и что каждый, кто требует сбалансированного федерального бюджета, просто не разбирается в "современной экономической теории". Большинство людей охотно соглашаются с аргументами, в которые им хотелось бы поверить. Дефицит нельзя назвать "аморальным", если он - инструмент политики.

Однако претворение в жизнь рекомендаций этой новой доктрины ведет к тому, что дефицит становится вечным. Бюджетным периодом в стране является год, а не "деловой цикл". В результате ситуация, когда в данном году необходимо получить положительное сальдо, чтобы компенсировать, к примеру, прошлый дефицит, так и не возникает: всегда можно пообещать, что это благодатное время наступит в следующем году или через год. Так устраняется последнее эффективное ограничение бюджетного дефицита, и демократический политический процесс беспрепятственно порождает длительный, может быть, бесконечный дефицит. Поскольку дефицит существует, государственный долг растет, но конца света, тем не менее, не наступает, убеждение в том, что бюджет действительно необходимо сбалансировать, неизбежно слабеет.

Политическая экономия денежной политики

Мы уделили достаточно внимания бюджетной политике и попытались показать, что государственное манипулирование совокупным спросом тяготеет к политике "вперед-стоп-вперед" с уклоном в сторону стимулирующих мероприятий. А что же денежная политика? Разве центральные банки не могут отказаться финансировать дефицит бюджета? Предположим, что ФРС ограничила рост денежной массы четырьмя процентами в год. Что произойдет тогда? Приведет ли большой и постоянный дефицит бюджета к инфляции, если центральный банк откажется поддерживать эту политику? А в отсутствие ускоряющейся инфляции менее частыми могут стать и внезапные разрушительные смены ориентиров экономической политики.
Этот вопрос особенно важен потому, что центральный банк не испытывает политического давления, ограничивающего свободу действий избранных государственных деятелей. Люди, создавшие в 1913 г. ФРС, сознавали, что в условиях демократии правительство часто будет вынуждено проводить инфляционную политику, и поэтому отдали власть над денежным обращением в руки органа, не зависимого от федерального правительства. Члены совета управляющих ФРС по закону назначаются на 14 лет, и поэтому могут действовать без оглядки на Конгресс или администрацию. Что произошло бы, если бы ФРС воспользовалась своей независимостью и проводила бы политику, диаметрально противоположную фискальной политике правительства?
Такое тотальное противостояние закончилось бы поражением ФРС: в конце концов, Конгресс может взять обратно данную ей независимость. С другой стороны, Конгресс не захочет пойти на столь радикальные меры или ввязаться в общенациональную дискуссию, в которой он выглядел бы защитником инфляции. Таким образом, до некоторых пор ФРС, вероятно, могла бы проводить политику, нейтрализующую воздействие бюджетного дефицита. Однако сомнительно, чтобы она стала долго упорствовать в этом. Причины коренятся в том, что до конца не выяснено, как именно "работает" денежная политика. Другая причина - в накоплении враждебности общества к ФРС, которое неизбежно в этом случае. И, наконец, - в консерватизме центрального банка.
По крайней мере, в одном мы можем быть уверены: ФРС трудно будет бороться с инфляционной фискальной политикой до тех пор, пока население страны плохо понимает, что такое процентные ставки и как они распределяют редкие ресурсы между конкурирующими претендентами и между настоящим и будущим; как инфляционные ожидания ведут к росту номинальных, но не реальных процентных ставок; как денежная политика в действительности влияет на процентные ставки и насколько ограничена эта возможность. Причем никакая действенная кампания по разъяснению широкой публике истинного значения процентных ставок невозможна, пока разногласия по этому поводу существуют даже среди высокопоставленных чиновников ФРС.
Здесь кто-нибудь может спросить: а почему, собственно, эти чиновники так мучаются с определением целей денежной политихи и наилучших путей их достижения? Почему они не могут выяснить это на опыте? У ФРС достаточно полномочий, она располагает огромными человеческими, финансовыми и статистическими ресурсами для проведения экспериментов по определению эффективности различных вариантов денежной политики. Более того, такими возможностями управляющие ФРС располагают уже свыше тридцати пяти лет. Почему же они не смогли узнать о денежной политике больше, чем знают теперь? Может быть, дело в том, что ФРС обладает изрядным запасом бюрократической инерции?
Может быть, конечно, что обширная и могущественная организация, защищенная от какой-либо конкуренции или политического контроля, просто заинтересована в сохранении статус-кво. Денежная политика в нашей стране так запутана потому, что этого хочется центральному банку. Это превращает деятелей ФРС в руководителей и охранителей важных и таинственных, никому до конца не понятных процессов.

Решения или правила

Есть большие основания полагать, что использование дискреционной фискальной и денежной политики для стабилизации экономики на самом деле усилило ее нестабильность, по крайней мере, с конца 60-х годов. Этот вывод, который невозможно исчерпывающе доказать, активно опровергается теми, кто хочет верить, будто мы располагаем достаточными знаниями и навыками, чтобы смягчать экономические спады и добиваться устойчивости цен, управляя совокупным спросом. Провал стабилизационной политики в 70-е годы не сможет убедить тех, кто видит причину провала в том, что у власти находились не те люди. Но оценивая какие-либо общественные институты, не следует думать, будто ими управляют ангелы. Гораздо вероятнее, что правительственную политику будут осуществлять политики и что денежная, особенно фискальная политика будет формироваться в том же политическом контексте, что и решения о таможенных тарифах, о борьбе с наводнениями и о размещении военных баз.
Альтернативой дискреционной фискальной и денежной политике является не отсутствие политики вообще, а политика, основанная на неукоснительном следовании определенным, всем известным правилам. Иногда это называется автоматической, или недискреционной фискальной и денежной политикой. Но в следовании установленным правилам нет ничего "автоматического", а проведение такой политики перед лицом сильного искушения "смягчить" правила - само по себе есть то, что мы называем дискреционным актом. Вопрос не в том, что лучше: дискреционное регулирование или недискреционное, а, скорее, в том, может ли кто-либо действительно придать экономике устойчивость, манипулируя государственным бюджетом, банковскими резервами или нормой обязательных резервов. Существует мнение, что попытки стабилизировать экономику таким способом на самом деле дестабилизируют ее, поскольку никто не обладает знаниями, а также техническими и политическими возможностями, чтобы управлять совокупным спросом с необходимой степенью точности. Конечно, достаточно грациозный слон, осторожно и своевременно перемещаясь, мог бы сбалансировать лодку в бурную погоду. Но если слон не так уж ловок, его попутчики предпочтут, чтобы он оставался на середине лодки и не двигался.
Экономисты, считающие, что фискальная и денежная политика последних двух десятилетий лишь углубила спады и способствовала инфляции, дают следующие две рекомендации. В области фискальной политики они предлагают, чтобы сумма расходов бюджета определялась независимо от соображений о текущей стабилизации, а налоговые ставки обеспечивали сбалансированность бюджета за определенный период. Во время спадов налоговые поступления сократятся, и возникнет дефицит бюджета. В период экономического подъема или оживления поступления возрастут, и бюджет будет сводиться с положительным сальдо. Эти сменяющие друг друга дефициты и избытки будут действовать как саморегулирующиеся амортизаторы, приглушающие колебания экономики. Любые дополнительные меры дискреционной политики могут скорее усугубить, чем уменьшить экономическую стабильность, потому что эти меры трудно осуществить точно в нужное время, а их ожидание порождает дополнительную неопределенность для частных лиц, принимающих решения.
Критики дискреционного управления спросом требуют также, чтобы была провозглашена и проводилась неизменная денежная политика. Они хотят, чтобы ФРС либо держала денежную массу на постоянном уровне, либо позволяла ей увеличиваться всем известным, постоянным и умеренным темпом, может быть, равным среднему темпу прироста реального ВНП за достаточно долгий срок. В экономической системе существуют не только фискальные, но и денежные автоматические стабилизаторы. Экономический подъем, в конечном счете, неизбежно наталкивается на растущие процентные ставки и рационирование кредитов, если только центральный банк не накачивает в банковскую систему дополнительные резервы. Во время экономического спада условия кредитования постепенно улучшаются, поскольку спрос на кредит ослабевает. Это вдохновляет потенциальных инвесторов. Всякие дополнительные меры, как и в случае фискальной политики, могут скорее увеличить, а не уменьшить нестабильность.

Кто контролирует?

Те, кто хочет внести поправку к конституции, требующую сбалансированного бюджета, исходят из того, что политический контроль над экономикой должен сам находиться под контролем. Это очень важная идея. Но даже если бы такая поправка была принята и вступила в действие, балансирование бюджета все равно осталось бы очень трудной задачей. Стремясь достичь ежегодного равенства расходов и доходов, федеральное правительство вполне может пойти на дестабилизирующие экономику меры. Скорее всего, время и порядок осуществления трансфертных платежей, государственных закупок или изменений в налоговой системе будут определяться не соображениями стабилизации экономики, а задачами ближайшей выборной камлании.

Мы не можем рассчитывать на то, что обычные чиновники будут вести себя, как ангелы. Столь же мало оснований ожидать чуда от каких-либо "формул успеха". Утверждают, что древнегреческий физик Архимед однажды сказал, что мог бы сдвинуть всю Землю, если бы ему дали точку опоры. Мысль об архимедовой точке опоры не дает покоя многим людям, которых волнуют экономические проблемы: "Должно быть решение. Если экономика работает плохо, пусть вмешается правительство. Если правительство не справляется, надо изменить конституцию. Если это не удастся, необходимо начать широкую просветительную кампанию. Если и она не приведет к успеху, необходимо перестроить всю школьную систему…" Точка опоры, на которой можно было бы утвердить архимедов рычаг, чтобы с его помощью поставить общество в правильное положение, так и не находится!

Функционирование экономики, государства и любого другого общественного института зависит, в конечном счете, от нашей способности сотрудничать друг с другом. На первой странице гл. 1 отмечалось, как трудно большинству из нас даже просто увидеть множество способов, с помощью которых мы каждый день успешно сотрудничаем друг с другом. Мы обращаем внимание на мотор нашего автомобиля, когда он выходит из строя. Пока мотор работает хорошо, мы не думаем о нем и смотрим на дорогу или по сторонам. Точно так же мы не обращаем внимания на механизм нашей социальной координации, пока он работает неплохо. Поэтому мы часто не знаем, как он устроен и насколько мы зависим от его бесперебойной работы. Отсюда и ошибочный вывод, будто надо что-нибудь в нем подправить, и он заработает лучше прежнего.
Богатые, промышленно развитые страны всегда испытывали периодические колебания производства и занятости. Является ли нестабильность неотъемлемой чертой любой экономической системы, работающей без государственного вмешательства? Скорее всего, да. Но как велика может оказаться нестабильность, если государство откажется от попыток стабилизировать совокупный спрос? Насколько глубоки будут спады? Сколько времени они будут продолжаться? Во что они нам обойдутся? И кто именно будет страдать? Все это - очень важные вопросы.
Но не менее важны и другие. Насколько велика нестабильность, существующая в условиях государственного вмешательства? Располагает ли кто-либо необходимой информацией для того, чтобы погасить колебания частных расходов? Какие люди должны стоять у руля? Чьим интересам будут подчинены их решения? Как часто долгосрочная стабильность будет принесена в жертву сиюминутным целям предвыборной борьбы?
Все эти вопросы в значительной мере касаются функционирования рыночной системы. Насколько быстро и гладко цены приспосабливаются к изменившимся условиям спроса и предложения? Насколько быстро и беспрепятственно перемещаются ресурсы в ответ на новую информацию об изменении цен? Конечно, мы надеемся, что дальнейшие эмпирические и теоретические исследования помогут лучше разобраться во всех этих делах. Однако глобальные вопросы подобного рода очень трудно решить так, чтобы это всех устроило. В ходе таких исследований переплетаются факты и вымысел, объективная логика и субъективные предположения. Наши суждения всегда носят отпечаток наших желаний.
Наверное, было бы легче договориться о том, как работает экономика, если бы мы имели единую точку зрения на то, как она должна работать. Но поскольку этого согласия нет, остается только продолжать дискуссии, всегда пребывая в неуверенности относительно правильности найденного решения.

Повторим вкратце

Государственную политику стабилизации экономики проводят не беспристрастные и всеведущие эксперты, а политики, которые действуют в своих собственных интересах и под влиянием оказываемого на них давления.
В демократическом обществе на стабилизационную политику существенно влияет сравнительно недалекий временной горизонт правительственных чиновников, которые часто закрывают глаза на негативные долгосрочные последствия ради краткосрочного выигрыша.
Неожиданное изменение темпов роста совокупного спроса действует в первую очередь на производство и занятость, а потом уже на издержки и цены. Поэтому политика, стимулирующая экономический рост, дает вначале плюсы, а потом - минусы, а политика, ограничивающая рост, - наоборот. Естественно, что политики, ожидающие близких выборов, выбирают стимулирующую, а не ограничительную политику. В результате политика постепенно сводится к формуле "вперед-стоп-вперед" с инфляционной направленностью.
Демократический политический процесс ведет также к хроническим дефицитам федерального бюджета, которые, в свою очередь, заставляют центральный банк увеличивать предложение денег.
Федеральное правительство всегда может брать в долг, поскольку оно контролирует источник средств платежа. Если обществом не поставлена цель достижения долгосрочного равновесия бюджета, демократический политический процесс может породить бесконечную последовательность бюджетных дефицитов.
Политическое давление, оказываемое на ФРС, затрудняет сдерживание инфляции средствами денежной политики. Неумение или нежелание управляющих ФРС совершенствовать технику контроля над денежной массой также затрудняет проведение эффективной денежной политики.
Государство внесет наибольший вклад в достижение экономической стабильности, если будет поменьше вмешиваться в экономику. Устойчивая и предсказуемая государственная политика вносит меньшую неопределенность в экономическую систему.
Спор между защитниками дискреционной политики и сторонниками жестких, заранее всем известных правил, сводится, главным образом, к вопросу о том, насколько удачно функционируют рынки.
ВОПРОСЫ ДЛЯ ОБСУЖДЕНИЯ
1. Неожиданные изменения темпов роста совокупного спроса вначале воздействуют на производство и занятость и только потом - на цены.
  • а) Почему это происходит?
  • б) Почему это побуждает избираемых государственных чиновников одобрять стимулирующую политику и не упорствовать в проведении ограничительной политики?
  • в) Почему президент, оставшийся на второй срок и, следовательно, не подлежащий переизбранию, все равно может быть вынужден предпочесть политику, дающую быстрый положительный эффект, но ведущую в дальнейшем к неприятным последствиям? Кто оказывает на него давление?
2. Если члены Конгресса действительно убеждены в том, что большой дефицит государственного бюджета - угроза процветанию США, почему же они не сокращают дефицит?
3. Предположим, что некий конгрессмен проголосовал против законопроекта, по которому 100 млн. долл., полученных от налогоплательщиков, направляются на строительство оросительного канала, что принесет выгоду в 10 млн. долл. нескольким сотням землевладельцев. Почему этот поступок может стоить законодателю потери голосов на выборах и уменьшения вкладов в его избирательную кампанию?
4. Почему многие члены Конгресса убеждены в том, что федеральное правительство должно субсидировать различные местные проекты, например, совершенствование автобусного транспорта или метро в больших городах?
  • а) Кто получит выгоду от сооружения метро в большом городе?
  • б) Какой аргумент поможет доказать налогоплательщикам всей страны, что строительство метро в одном из городов послужит общественным интересам?
  • в) Если вы узнаете, что ваши налоги увеличатся на 10 долл. в год из-за строительства метро в далеком от вас городе, напишете ли вы протестующее письмо своему конгрессмену?
  • г) Предположим, что вашему городу хотят предоставить большую субсидию из центра на улучшение системы общественного транспорта. Как вы думаете, отправятся ли представители ваших местных властей в Вашингтон, чтобы проталкивать соответствующий законопроект? Поддержат ли его ваши представители в Конгрессе? Изменится ли к лучшему ваша оценка местных властей и ваших представителей в Конгрессе, если субсидия будет предоставлена вашему городу?
5. Если вы поддерживаете сокращение государственных расходов, относится ли это также к государственным программам, которые выгодны вам?
6. Несколько лет назад Нью-Йорк был на грани банкротства, поскольку городской бюджет сводился с дефицитом, а городские власти не могли ни повысить налоги, ни сократить в достаточной мере расходы. Кредиторы отказались одалживать городу дополнительные суммы, пока федеральное правительство не гарантирует уплату всех долгов Нью-Йорка в случае банкротства.
  • а) Как Нью-Йорк оказался в такой ситуации?
  • б) Для чего кредиторам нужна была гарантия федерального правительства, если дефицит его бюджета во много раз превышал нью-йоркский, а надежды на его погашение были еще более слабыми?
  • в) Что произошло бы, если бы федеральное правительство приняло на себя обязательство рассчитываться со всеми кредиторами, которые могли бы пострадать в случае банкротства какого-либо местного органа власти или правительства штата?
7. Каждый год на протяжении 70-х - начала 80-х годов суммарный бюджет всех штатов и местных органов власти сводился с положительным сальдо, а федеральный бюджет - с дефицитом. Как вы объясните это различие?
8. Избиратели, которые не хотят повышения налогов, ограничивают способность любого демократически избранного правительства увеличивать доходы государственного бюджета. Но есть и другие ограничения.
  • а) Как можно легально избежать уплаты подоходного налога или налога с оборота, который взимает правительство штата?
  • б) Избиратели не очень-то возражают против увеличения налогов на фирмы. Почему штаты и местные органы власти не могут получить все нужные им суммы, облагая налогом только фирмы?
  • в) Почему эти ограничения связывают руки только местным властям, а не федеральному правительству?
9. Когда власти штата или города выпускают заем для финансирования своих текущих расходов (в отличие от капиталовложений в строительство дорог, школ, общественных зданий и т.д.), котировка их долговых обязательств падает. Это означает, что данные инвестиции являются более рискованными.
  • а) Почему это происходит?
  • б) Что произойдет с ценой облигации, котировка которой понизилась?
  • в) Как это отразится на стоимости кредита?
  • г) Каким образом это удерживает местные власти от того, чтобы финансировать текущие расходы за счет займов?
  • д) Что они должны предпринять, если решат не прибегать к займам для финансирования текущих расходов?
  • е) Почему ничего этого не происходит с федеральным правительством, когда оно финансирует свои расходы с помощью займов, а не налогов?
10. Когда корпорации удается распродать свои облигации или новый выпуск акций, ее долг резко увеличивается.
  • а) Означает ли это, что дела корпорации идут плохо, или, наоборот, хорошо?
  • б) Можно ли применить эту аналогию из мира бизнеса к задолженности правительства?
  • в) Предположим, что правительство берет заем на строительство плотины. Сравните это с займом, который фирма берет для финансирования капиталовложений. В чем сходство и различие?
11. Считаете ли вы, что люди, "живущие не по средствам", слабохарактерны? А как вы назовете правительство, которое не может ограничить свои расходы до уровня своих доходов?
12. Предположим, что в год президентских выборов казначейство в сентябре занимает 2 млрд. долл., чтобы увеличить выплаты по социальному страхованию, субсидии и пособия по безработице, которые должны быть выплачены 1 октября. Как это отразится на предложении денег? На потребительских расходах в октябре? На показателе безработицы? На уровне цен? На результатах выборов? Когда наступит каждый из перечисленных эффектов?
13. ФРС была создана как независимый орган федерального правительства - независимый от непосредственного политического давления, которое чувствуют на себе избираемые и назначаемые ими официальные лица.
  • а) Насколько это "демократично": иметь столь могущественную организацию, как ФРС, которая не несет ответственности перед избирателями?
  • б) Если бы руководители ФРС подчинялись избираемым официальным лицам, сделало бы это их ответственными перед избирателями или нет?
  • в) Как вы считаете, при каких условиях с большей, а при каких - с меньшей вероятностью денежная политика будет отвечать общественным интересам: при теперешней системе; при праве президента увольнять руководителей ФРС как обычных членов правительства; при системе референдумов, когда политика ФРС периодически должна быть одобрена большинством избирателей?
14. Насколько независима ФРС? Руководители ФРС и казначейства регулярно сотрудничают друг с другом, чтобы облегчить заимствование правительством огромных сумм, предназначенных для покрытия текущего дефицита и "перенесения в будущее" гигантского государственного долга.
  • а) Люди, которые сотрудничают, обычно сближают свои точки зрения или, по крайней мере, делают их совместимыми друг с другом. Не будет ли ФРС более склонна избрать тот вариант денежной политики, который заодно поможет казначейству решить свои финансовые проблемы?
  • б) Казначейство хотело бы, насколько возможно, снизить стоимость кредитов, которые оно берет. Как ФРС может помочь ему в этом благородном деле?
  • в) Если ФРС пытается снабдить банковскую систему количеством резервов, достаточным для того, чтобы масштабные заемные операции казначейства не увеличили стоимость кредита, что она должна для этого предпринять? Почему такие "дружеские" меры ФРС, в конце концов, могут привести к резкому росту процентных ставок и стоимости кредита для казначейства?
15. Как вы думаете, существует ли связь между отношением хорошо информированного человека к политике "тонкой настройки" и его (или ее) реакцией на следующие утверждения. Объясните ваш ответ.
  • а) "Люди, осуществляющие фискальную и денежную политику, располагают большей информацией, чем люди, принимающие решения на уровне, фирм, потому что они имеют доступ к статистическим данным о состоянии всей экономики и не должны отвлекаться на мелочи".
  • б) "Если мы хотим избежать таких экономических кризисов, как в 70-е годы, правительство должно придерживаться более жестких процедур экономического планирования".
  • в) "Рынок стал работать хуже, чем раньше. Конкуренция больше не определяет цены и не распределяет ресурсы в американской экономике. Этим в основном занимаются организованные группы, обладающие большой властью над рынком".
  • г) "В американской экономике существует абсурдный социальный дисбаланс. Блага, покупаемые частными лицами, производятся в изобилии, а для производства благ общественного сектора, например, в сфере образования, остаются жалкие крохи".
  • д) "Власть развращает, а абсолютная власть развращает абсолютно".

Глава 23.
Границы экономической науки

Перспективы цивилизации во многом определяются тем, насколько успешно функционируют общественные системы Что мы можем сказать о функционировании общественных систем с точки зрения экономиста? Не упускаем ли мы, стоя на этой точке зрения, чего-нибудь важного?
Вернувшись к первой главе этой книги, вы найдете небольшое рассуждение об "уклонах" или "предубеждениях" ("biases"), свойственных экономической теории. Прочитав всю книгу, вы, может быть, захотите перечитать се заново. Что вы теперь скажете об этих "уклонах"? Искажения это или полезные рабочие гипотезы?

Что знают экономисты?

Смотреть на вещи с точки зрения экономиста - это значит систематизировать хорошо известные всем явления с помощью таких понятий, как спрос, альтернативная стоимость, предельный эффект и сравнительная выгода. Экономист знает реальный мир не лучше, а в большинстве случаев хуже менеджеров, инженеров, механиков, словом, людей дела. Но экономисты знают, как разные вещи связаны между собой. Экономическая наука позволяет нам лучше понимать то, что мы видим, более последовательно и логично размышлять о широком круге сложных общественных взаимосвязей.
На практике получается, что это знание в большой мере носит негативный и безличный характер. Как вы уже, наверно, заметили, экономический взгляд на вещи мало помогает нам понять взаимоотношения людей в семье или в другой малой группе, все члены которой хорошо знают друг друга и сотрудничают на личной основе. Экономисты же объясняют, как сотрудничают люди, вовсе не знающие друг друга, но, тем не менее, работающие согласно и чрезвычайно эффективно. Может быть, читая главы этой книги, вы заметили, что большее значение в ней придается не тому, что надо делать, а тому, чего делать не следует. Но отрицательный результат также очень важен. Известный экономист Фрэнк Найт обычно защищал негативный характер, присущий выводам экономистов, такими словами: "Самые вредное - это вовсе не невежество, а знание чертовой уймы вещей, которые на самом деле неверны".
Слишком много людей "знают", как надо решать неотложные проблемы общества. Экономика представляется им очень просто устроенным миром, где намерения можно легко реализовать, а единственным препятствием на пути создания лучшего общества является недостаток добрых намерений. Но всякое совершаемое в обществе действие влечет за собой непредвиденные и непредсказуемые последствия. К примеру, очевидно, что ограничения на импорт текстиля в США сохраняют рабочие места и доходы отечественных производителей. Но лишь опытный глаз экономиста отметит, что такая мера уменьшит доход всех остальных американцев, поскольку поднимет цены на текстиль, ограничит возможности США в экспорте других товаров и не даст им возможности воспользоваться своими сравнительными преимуществами. Точно так же очевидно, что ограничение квартирной платы уменьшит денежные платежи жильцов домовладельцам. Но многие ли сторонники такой меры отдают себе отчет в том, какие другие платежи придется в этом случае совершать жильцам, какие новые формы дискриминации придут на смену ценовой и какое краткосрочное и долгосрочное воздействие это может оказать на предложение жилья, сдающегося внаем?
Однако люди часто сердятся на тех, кто предостерегает о нежелательности тех или иных мер, но ничего не предлагает взамен. В нашем обществе, привыкшем к чудесам науки и техники, число требований "что-то сделать" значительно превосходит количество серьезных предложений по решению общественных проблем. Наверное, мы ошибаемся, полагая, что общественные проблемы можно решить так же, как технические. Мы признаем, что противоречивые интересы разных слоев общества создают для политиков большие трудности. Но мы все еще недооцениваем сложности целенаправленного переустройства общества. Во многом потому, что недооцениваем сложность социальных систем, в которых развитая сеть взаимодействий координирует поведение людей и побуждает их сотрудничать друг с другом в достижении своих целей.
Может быть, именно поэтому экономическая теория часто скептически оценивает предложения реформировать экономическую систему. Дело не в том, что сами экономисты не заинтересованы в реформе, и тем более не в том, что они - наемные лакеи привилегированных классов. Дело в том, что, раскрывая взаимозависимость различных решений, экономическая теория привлекает внимание к неизученным последствиям предлагаемых реформ. Обычный ответ экономистов на многие, от чистого сердца идущие предложения, гласит: "Так не выйдет". Реализм часто напоминает консерватизм, но это разные вещи. А в каком-то смысле знание действительно порождает консерватизм. Даже физики подвергались обвинениям в отъявленном консерватизме со стороны изобретателей вечного двигателя.

За пределами экономической науки

Джон Мейнард Кейнс однажды провозгласил тост за экономистов, которые "делают цивилизацию возможной". Возможность цивилизации - это очень точно сказано! Эффективное распределение ресурсов увеличивает эту возможность, но еще не гарантирует прогресса цивилизации. Хорошо координированное и бесперебойно функционирующее общество дает индивидуумам больше возможностей для выбора, но не гарантирует, что их выбор будет правильным. Экономический образ мышления, особенно в условиях демократии, - важная предпосылка успешного развития. Но не более того.
Большинство экономистов признают, что применяемые ими понятия и методы иногда искажают изучаемую ими действительность. Они готовы подвергнуть свой анализ и свои выводы суду рациональной критики. Но принять какую-либо точку зрения необходимо в любом исследовании, - как в естественных, так и в общественных науках. Если экономический образ мышления иногда ведет к искажениям, неверным акцентам, и даже к явным ошибкам, рациональная критика должна внести необходимые поправки. Такие поправки часто опровергали или модифицировали выводы экономистов прошлого. Вероятно, так будет продолжаться и в будущем.
Пол Хейне
Экономический образ мышления
The Economic Way of Thinking
Издательство: Новости, 1997 г.
Твердый переплет, 704 стр.
ISBN 0-574-19455-X, 5-7020-0470-1
Тираж: 50000 экз.
Формат: 70x100/16
Переводчики:
- С. Автономов (гл. 18-23)
- С. Аукционек (предисловие, гл. 1)
- Е. Белянова (гл. 16)
- М. Бойко (гл. 2-5)
- Е. Журавская (гл. 12, 15, 17)
- В. Кузнецов (гл. 6, 7, 11)
- Н. Мамедова (гл. 8-10, 13, 14)
под общей редакцией: Б. Пинскера
Научные редакторы: С. Аукционек, М. Бойко
OCR: libertarium